Services de support technique de Microsoft

Assistance utilisateur en ligne

Trouvez les solutions à vos problèmes sur le Web, dans nos forums aux questions, nos publications, ou dans notre Base de connaissances à l'adresse http://support.microsoft.com/directory.

Support technique pour les produits préinstallés sur votre ordinateur

Si Internet Explorer et Outlook Express vous ont été fournis préinstallés sur votre ordinateur, le fabricant de votre ordinateur assure le support technique de vos versions de ces produits. Pour plus d'informations, consultez la page http://support.microsoft.com/directory/directory/oemdirectory.asp.

Autres services de support technique

Nous proposons également d'autres services de support technique plus spécifiques. Les informations concernant ces services sont disponibles aux adresses suivantes :

Pour le Canada : http://www.microsoft.ca/french/support

Pour la Suisse : http://www.microsoft.com/switzerland/fr/support/

Pour la France et les autres pays francophones : http://www.microsoft.com/france/support/offres/

Coordonnées des services de support technique Microsoft

La liste des pays et des filiales Microsoft offrant un support après-vente pour les versions françaises est indiquée ci-dessous :

Pays | Numéros de téléphone
Belgique | Microsoft NV Téléphone : (32) 2-730-3911 Fax : (32) 2-735-1609 CompuServe : 02-2150530 (GO MSBEN) Support technique (francophone) : (32) 2-513-2268 http://www.microsoft.com/belgium/support/default.asp?lang=2
Canada | Microsoft Canada Co. Téléphone (support technique) : 1 (905) 568-3503 Centre d'information : 1 (800) 563-9048 Tél. support technique (bilingue) : 1 (905) 568-2294 Téléphone texte (TT/TDD) : 1 (905) 568-9641 http://www.microsoft.ca/french/support/
France | Microsoft France Téléphone : 0 825 827 829 (0,98 FTTC/min) suivi de 0 et du code 44 88 # Télex : MSPARIS 604322F Fax : (33) 01 64 46 06 60 http://www.microsoft.com/france/support/
Luxembourg | Microsoft NV Téléphone : (32) 2-730-3911 Service clients : (32) 2-7303922 CompuServe : (32) 2-2150530 (GO MSBEN) BBS : (32) 2-7350045 (1200/2400/9600 bauds, 8 bits, pas de parité, 1 bit de stop, émulation terminal ANSI) Support technique (francophone) : (32) 2-513-2268 http://www.microsoft.com/belgium/support/default.asp?lang=2
Polynésie française | Voir France
Suisse | Microsoft SA Support technique (francophone) : (41) (22) 738 96 88 Téléphone : (41) (1) 839 61 11 Fax : (41) (1) 831 08 69 Informations : Tél. : 155 59 00 Fax : 064 - 224294 Microsoft Info-Service, Postfach, 8099 Zürich Prix, mises à jour, etc. : 01/839 61 11 CompuServe : 01/273 10 28 (GO MSEURO Microsoft Europe centrale) http://www.microsoft.com/switzerland/fr/support/

S'il n'existe pas de filiale Microsoft dans votre pays, veuillez consulter le site Web suivant : www.microsoft.com/worldwide/ (en anglais)