Introduktion til ActiveMovie

Med ActiveMovie kan du afspille multimediefiler, f.eks. film og lydklip, fra computeren, et lokalnetværk (LAN), et intranet eller Internettet. Dette program er ikke blot hurtigere end andre afspillere af multimediefiler, nu behøver du heller ikke at vente på, at hele filen hentes. ActiveMovie begynder at afspille filen, mens den hentes til computeren, så du får nu endnu mere ud af at besøge Web-steder med multimediefiler.


Afspilning af en multimediefil

Sådan afspilles en multimediefil
  1. Højreklik på den fil, der skal afspilles.

  2. Klik på Kør.

  3. Klik på en af følgende knapper i vinduet i ActiveMovie.

    Hvis du vil Skal du klikke på
    Afspille filen.
    Midlertidigt afbryde filen.
    Stoppe filen.

Relaterede emner

Hurtig fremspoling af en multimediefil

Tilbagespoling af en multimediefil


Tilbagespoling af en multimediefil

Sådan spoles en multimediefil tilbage
  • Træk skyderen mod venstre, eller klik på en af følgende knapper for at spole tilbage til et bestemt sted.

    • Hvis du vil | Skal du klikke på
Spole tilbage til det forrige markeringsmærke eller til begyndelsen. |
Spole tilbage i små intervaller. |

Relateret emne

Hurtig fremspoling af en multimediefil


Hurtig fremspoling af en multimediefil

Sådan spoles hurtigt frem i en multimediefil

  • Træk skyderen mod højre, eller klik på en af følgende knapper for hurtigt at spole frem til et bestemt sted.

    • Hvis du vil | Skal du klikke på
Spole hurtigt frem til det næste markeringsmærke eller til slutningen. |
Spole hurtigt frem i små intervaller. |

Relateret emne

Tilbagespoling af en multimediefil


Ændring af indstillinger i ActiveMovie

Sådan ændres indstillinger i ActiveMovie

  • Højreklik i vinduet i ActiveMovie, og klik derefter på Egenskaber.
Tip!
  • Hvis du vil have hjælp til et element i en dialogboks, skal du højreklikke på det.