À propos des paramètres pour plusieurs utilisateurs

Partagez-vous un ordinateur avec vos collègues de travail ? Aimeriez-vous personnaliser vos paramètres chez vous ou au bureau, de manière à ce que, par exemple, votre papier peint de Bureau favori s'affiche chaque fois que vous vous connectez ? Si c'est le cas, les nouveaux Paramètres de l'utilisateur du Panneau de configuration vont sans doute vous intéresser.

Vous pouvez ajouter de nouveaux utilisateurs à votre ordinateur, et leurs paramètres personnels (tels que des entrées du dossier Favoris) seront stockés. La prochaine fois que l'utilisateur se connecte et tape le bon mot de passe, l'arrière-plan de son Bureau et ses paramètres personnalisés s'affichent. Pour modifier les utilisateurs et les paramètres, il vous suffit de cliquer sur Démarrer, sur Déconnexion, puis de taper le nom et le mot de passe du nouvel utilisateur lorsque le système vous y invite.

Si toute personne ouvrant une session doit nécessairement faire partie du réseau de votre organisation, assurez-vous que vous avez sélectionné un client réseau dans la zone Ouverture de session réseau principale des propriétés du Voisinage réseau.

Si vous souhaitez pouvoir ajouter tout utilisateur à votre liste, sélectionnez Ouverture de session Windows ou Connexion familiale Microsoft comme session réseau principale. Si vous sélectionnez Connexion familiale Microsoft, votre ordinateur affiche la liste des utilisateurs que vous pouvez choisir au démarrage de Windows.

Vous trouverez des informations supplémentaires dans les rubriques suivantes :

Ajouter des paramètres personnalisés pour un nouvel utilisateur

Modifier les paramètres du Bureau pour plusieurs utilisateurs

Afficher une liste d'utilisateurs au démarrage de Windows


Ajout de paramètres personnalisés pour un nouvel utilisateur

Pour ajouter des paramètres personnalisés pour un nouvel utilisateur
  1. Dans le Panneau de configuration, cliquez sur l'icône Utilisateurs.

  2. Tapez le mot de passe du superviseur afin d'afficher la boîte de dialogue Paramètres de l'utilisateur.

    Si vous êtes la première personne à modifier les paramètres de l'utilisateur sur cet ordinateur, votre mot de passe devient le mot de passe du superviseur.

  3. Cliquez sur Nouvel utilisateur, puis suivez les instructions qui s'affichent à l'écran.

Remarques
  • Le mot de passe que vous spécifiez pour chaque utilisateur est le mot de passe Windows de l'utilisateur. Vous pouvez aussi modifier ce mot de passe en cliquant sur l'icône Mots de passe dans le Panneau de configuration.

  • Si vous voulez copier les paramètres d'un utilisateur existant et les modifier pour un nouvel utilisateur, cliquez sur le nom de l'utilisateur existant, puis sur Faire une copie.

Voir aussi

Modification des paramètres du Bureau pour plusieurs utilisateurs


Modification des paramètres du Bureau pour plusieurs utilisateurs

Pour modifier les paramètres du Bureau pour plusieurs utilisateurs
  1. Dans le Panneau de configuration, cliquez sur l'icône Utilisateurs.

  2. Cliquez sur le nom de l'utilisateur dont vous voulez modifier les paramètres, puis sur Modifier les paramètres.

  3. Suivez les instructions qui s'affichent à l'écran.

Voir aussi

Ajouter des paramètres personnalisés pour un nouvel utilisateur


Affichage d'une liste d'utilisateurs au démarrage de Windows

Pour afficher une liste d'utilisateurs au démarrage de Windows

  1. Sur le Bureau, cliquez avec le bouton droit de la souris sur l'icône Voisinage réseau, puis cliquez sur Propriétés.

  2. Cliquez sur Ajouter, sur Client, puis de nouveau sur Ajouter.

  3. Dans la liste de gauche, cliquez sur Microsoft.

  4. Dans la liste de droite, cliquez sur Connexion familiale Microsoft, puis sur OK.

  5. Dans la zone Ouverture de session réseau principale, cliquez sur Connexion familiale Microsoft.

Voir aussi

À propos des paramètres pour plusieurs utilisateurs