Accessibilité pour les personnes handicapées

Remarque à l'attention des utilisateurs canadiens

Les services Microsoft text telephone (TT ou TDD) ont été conçus pour les sourds et malentendants. Au Canada, utilisez un modem TT ou TDD et composez le (905) 568 9641 entre 8:00 AM et 8:00 PM, du lundi au vendredi, sauf pendant les vacances.