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This manual was written for use with the Eudora® for Windows software version 4.3. This manual and the Eudora 
software described in it are copyrighted, with all rights reserved. This manual and the Eudora software may not 
be copied, except as otherwise provided in your software license or as expressly permitted in writing by QUAL-
COMM Incorporated.

Copyright © 1999 by QUALCOMM Incorporated. All rights reserved.

Eudora is a registered trademark of QUALCOMM Incorporated.

PureVoice and SmartRate are trademarks of QUALCOMM Incorporated.

WorldMail is a trademark of QUALCOMM Incorporated.

QUALCOMM is a registered trademark and registered service mark of QUALCOMM Incorporated.

Microsoft, Outlook, and Windows are either registered trademarks or trademarks of Microsoft Incorporated in the 
United States and/or other countries.

Adobe, Acrobat, and Acrobat Exchange are registered trademarks of Adobe Systems Incorporated.

Apple and the Apple logo are registered trademarks, and QuickTime is a trademark of Apple Computer, Inc.

Netscape, Netscape Communicator, and Netscape Messenger are registered trademarks of the Netscape Commu-
nications Corporation in the United States and other countries. Netscape's logos and Netscape product and service 
names are also trademarks of Netscape Communications Corporation, which may be registered in other countries. 

All other trademarks and service marks are the property of their respective owners.

Use of the Eudora software and other software and fonts accompanying your license (the "Software") and its doc-
umentation are governed by the terms set forth in your license. Such use is at your sole risk. The Software and its 
documentation (including this manual), and QUALCOMM's software maintenance and extended maintenance, if 
applicable, are provided "AS IS" and without warranty of any kind and QUALCOMM AND ITS LICENSORS 
(HEREINAFTER COLLECTIVELY REFERRED TO AS "QUALCOMM") EXPRESSLY DISCLAIM ALL 
WARRANTIES, EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO THE IMPLIED WARRAN-
TIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE AND AGAINST IN-
FRINGEMENT. QUALCOMM DOES NOT WARRANT THAT THE FUNCTIONS CONTAINED IN THE 
SOFTWARE WILL MEET YOUR REQUIREMENTS, OR THAT THE OPERATION OF THE SOFTWARE 
WILL BE UNINTERRUPTED OR ERROR-FREE, OR THAT DEFECTS IN THE SOFTWARE WILL BE 
CORRECTED. FURTHERMORE, QUALCOMM DOES NOT WARRANT OR MAKE ANY REPRESENTA-
TIONS REGARDING THE USE OR THE RESULTS OF THE USE OF THE SOFTWARE OR ITS DOCU-
MENTATION IN TERMS OF THEIR CORRECTNESS, ACCURACY, RELIABILITY, OR OTHERWISE. NO 
ORAL OR WRITTEN INFORMATION OR ADVICE GIVEN BY QUALCOMM OR A QUALCOMM AU-
THORIZED REPRESENTATIVE SHALL CREATE A WARRANTY OR IN ANY WAY INCREASE THE 
SCOPE OF THIS WARRANTY. SOME JURISDICTIONS DO NOT ALLOW THE EXCLUSION OF IM-
PLIED WARRANTIES, SO THE ABOVE EXCLUSION MAY NOT APPLY.

UNDER NO CIRCUMSTANCES INCLUDING NEGLIGENCE, SHALL QUALCOMM, ITS LICENSORS OR 
THEIR DIRECTORS, OFFICERS, EMPLOYEES OR AGENTS BE LIABLE FOR ANY INCIDENTAL, SPE-
CIAL OR CONSEQUENTIAL DAMAGES (INCLUDING DAMAGES FOR LOSS OF BUSINESS, LOSS OF 
PROFITS, BUSINESS INTERRUPTION, LOSS OF BUSINESS INFORMATION AND THE LIKE) ARISING 
OUT OF THE USE OR INABILITY TO USE THE SOFTWARE OR ITS DOCUMENTATION, EVEN IF 
QUALCOMM OR A QUALCOMM AUTHORIZED REPRESENTATIVE HAS BEEN ADVISED OF THE 



POSSIBILITY OF SUCH DAMAGES. SOME JURISDICTIONS DO NOT ALLOW THE LIMITATION OR 
EXCLUSION OF LIABILITY FOR INCIDENTAL OR CONSEQUENTIAL DAMAGES SO THE ABOVE 
LIMITATION OR EXCLUSION MAY NOT APPLY.

In no event shall QUALCOMM’s total liability to you for all damages, losses, and causes of action (whether in 
contract, tort, including negligence, or otherwise) exceed the amount paid for the Software and its documentation.
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About the Name

Why the name Eudora?

When looking for a name for this new Post Office Protocol mail program, we thought immediately of the title of 
the short story “Why I Live at the P.O.,” and named the program after the author of the story, Eudora Welty.
“Why I Live at the P.O.” can be found in a collection entitled A Curtain of Green and Other Stories (Harcourt 
Brace & Co.). Ms. Welty’s stories are funny, sad, and fascinating; she’s surely one of the great American writers.
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New Features Manual 

Introduction

Welcome to Eudora 4.3! This manual describes the new features and functions in Eudora 
4.3 for Windows.

■ Introducing Eudora in Three Modes. You can now choose which mode of Eudora is 
best for you: Sponsored, Paid, or Light! 

■ Importing from Outlook Express™. You may now import information and settings 
from Microsoft® Outlook Express 5.0.

■ Super Sorting. You can now sort you messages in a mailbox by more than one sort 
criteria. Just click on one column, then another, then another and so on, the messages 
will sort by each column in the order they were selected. 

■ Group by Subject. You can now sort messages by grouping same subjects together.

■ Link History. Link history tracks and links Internet web site URLs, attachments, and 
ads that you have clicked in Eudora.

Introducing Eudora  in Three Modes

This release of Eudora 4.3 is designed to allow you to choose from three different oper-
ating modes:

■ Sponsored mode 

This mode provides the full-featured Eudora desktop email client at no charge, 
supported by sponsors’ advertising.  It includes all of the features that are in Eudora 
Pro 4.2 (the most recent commercial release), providing a major upgrade for the 
millions of people who now use Eudora Light (the less powerful freeware version).

■ Paid mode 

In this mode, Eudora leads you through the payment process, then activates the 
full-featured desktop email client without advertising.

■ Light mode 

This is an upgrade to the freeware version formerly known as Eudora Light.  It includes 
fewer features than the other modes and a sponsor image or logo, but no advertising.

Installation and Upgrades 

The current release installs in the Sponsored mode. The Paid and Light modes have not 
yet been implemented, but will be available in the upcoming commercial release.  

Important. If you have purchased copies of Eudora Pro 4.x, you will be able to upgrade to 
the new Paid mode at no cost.
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Introducing Eudora in Three Modes
If you retrieve Eudora 4.3 from the Eudora web site, you will be installing Eudora 
email in Sponsored mode. If you buy Eudora 4.3 in a product box at a retail store, you will 
be installing Eudora email in Paid mode. You will be able to change Eudora’s mode by 
selecting an option on the Help menu. 

When you install Eudora 4.3, you will see this message.

Important. If you purchased Eudora and decide you prefer to use Eudora Email in spon-
sored mode, your payment will be refunded to you. See the refund information in the 
Eudora Quick Start Guide or in the flyer included in the box. 

Choosing a Eudora Mode 

To change modes of Eudora after you install Eudora 4.3 do the following.

1 From the Help menu, choose Payment & Registration. The Payment and Registra-
tion dialog box appears.

                                  Help menu and the Payment & Registration dialog box
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                                                                      Eudora New Features
2 In the Which Eudora is for you? section: 

■  To use Eudora Email in sponsored mode, click Sponsored Mode (free, with ads). 
Eudora will display the ad window. 

■  To use Eudora Email in paid mode, click Paid Mode (costs money, no ads). 
Eudora displays the Eudora web site for you to purchase Eudora.

■  To use Eudora Email in light mode, click Light Mode (free, fewer features). 
Eudora changes to Eudora Email in light mode by turning off certain features.

3 In the Keeping Current section:

■  To register Eudora, click Register with Us. Eudora takes you to a web site where 
you can register Eudora. It’s good to register because if you are using Eudora in 
sponsored or paid mode, you will be eligible for technical support. If you are using 
Eudora in light mode or have not registered, you are not eligible for technical 
support.

■  To customize the ads, click Customize the Ads You See. Eudora displays a web 
site where you can provide information about yourself to help in customizing which 
ads should be displayed to you.

■  To find the most current version of Eudora, click Find the Latest Versions. The 
Eudora web site displays where you can retrieve the latest version of Eudora.

4 In the Your Registration Information section, click Change Your Registration to 
change your registration when you change from one Eudora mode to another. The 
Registration dialog box appears.

                                  Registration dialog box

5 Enter the information and click OK.

Note. If you cannot find your Eudora registration code, click I Lost the Code. The 
Eudora web site appears for you to search for your registration code.

6 To exit the window, click the X in the right-hand corner or the window.
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Importing from Microsoft Outlook Express 5.0
Importing from Microsoft Outlook Express 5.0

From the File menu, you can now import your address book and messages from other 
email programs. You may now import from Microsoft Outlook Express 5.0.

To import from another email program including Microsoft’s Outlook Express 5.0, do the 
following.

1 From the File menu, choose Import. The Import and Addresses dialog box appears.

                             Import option from the File menu and Import Mail and Addresses dialog box 

2 To import your email messages from Outlook, check Import Mail. To import your 
address book entries, check Import Address Book Entries. 

3 To transfer your email account, click OK. Eudora imports all settings including person-
alities, incoming and outgoing server names, real name, return name, and login name. 

Important. It may take a long period of time for the migration to occur depending on 
how much mail, the complexity of your settings, and the size of your address book that 
you are importing into Eudora. During the migration, if the process stops because of a 
corrupt message, you must go into your Microsoft Outlook Express 5.0 and delete the 
corrupt message to resume the migration.

The Success window appears indicating that your migration was successful. Once migra-
tion occurs, the settings you are importing are immediate, and your mail is migrated. For 
more information on importing, see the online Eudora User Manual.

Note. When the migration is occurring, notice in the Mailbox window that a mailbox tree 
begins to form. For example, you will see the folder “Outlook” and all its mailboxes listed 
underneath. A plus sign (+) next to the folder name indicates that other folders/mailboxes 
are contained within this folder.

Super Sorting

You can now sort messages in a mailbox sequentially using more than one sort criteria. 
Just click on each column heading in a sequential order, and a number appears in each 
heading area indicating in what order the sort will occur. The sorts can be combined in any 
order. However, Eudora will sort the messages by the sequence you set up.

To reverse the order of the sort, press Shift when sorting.
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For example, you want your Business mailbox to sort by priority, then by username alpha-
betically, and then by date. In your Business mailbox, click the Priority column heading 
first, then the Who heading, and then the Date heading. Notice the number 1 appearing in 
the Priority heading, 2 in the Who heading and 3 in the Date heading. Eudora will sort your 
Business mailbox first by priority, then by username, then by date.

To further sort your messages using super sorting, you can now group message subjects. 
The messages sort by subject, then by date (oldest to current).

To group subjects together, do the following.

1 Open the mailbox where you want to group messages by subject. 

2 From the Edit menu, choose Sort. The Sort submenu appears.

3 From the Sort submenu, choose Group by Subject. 

The subjects in the mailbox are grouped by type.

Link History

Link History is a new option on the Tools menu that displays Internet web site URLs, 
attachments, and ads you clicked in Eudora.

To display your link history, do the following.

1 From the Tools menu, choose Link History. The Link History window appears.

                                  Link History menu option and dialog box

2 To view a link in the list, double-click the item or click to highlight it, then click View. To 
remove the link from the list, click Delete.

Note. The items in this window expire and do not appear after 30 days.
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