


    Introducing Norton Desktop for Windows

[[This should be QuickHelp format]]
[[QuickHelp is contents; no traditional contents.    Ken, is it possible to fit all this description text in there?]]

Show Me How To...
Organize My Desktop Activate pop-up menus, specify what to show in drive windows, create special 

groups, and more
Do Everyday Tasks Delete, copy, move, view, or compress directories and files
Organize my Day Use Day Planner to make appointments, maintain a to-do list, and keep track of 

business contacts.
Keep my Disks Healthy Optimize your disk for faster performance, or check up on its health
Prepare for a Disaster Take a minute to prepare for a disaster--it can take days to recover from one

Show Me The...
Introduction Learn about what "Introducing Norton Desktop" contains and how to use it
Desktop Overview Learn about things on your desktop: drive windows, group windows, drive icons, 

and tool icons
Tech Support Info [[same text here as in all other QuickHelps, link to RTF]]



    About "Introducing NDW"

Though not your typical tutorial (we skipped the glitz to bring you the information you need in a format that
is highly navigable and quick to get through), "Introducing Norton Desktop for Windows" shows you some 
of the basic components of Norton Desktop and will help you learn to use these features to assist you 
with your everyday work. Go through it at your leisure. You can come back to it anytime by choosing 
Introducing NDW... from the main Norton Desktop Help menu.
NOTE: If you would like help for a specific Norton Desktop feature, open that feature (whether it be a 
window or dialog box) and press F1 or choose an item from the Help menu.
You can resize and move this help window however you'd like, ideally so that it is on the side of your 
desktop. This will allow you to see the real desktop as you read along.

¨ Click  in this window to return to the previous information window.

¨ Click  to move forward and read information in one continuous stream.

¨ Click  to return to the QuickHelp contents screen; from there you can choose topics that
interest you.
NOTE: You can learn other things about Norton Desktop by reading, "Getting Started," Chapter 2 of the 
Norton Desktop User's Guide.



    What's On Your Desktop

The award-winning Norton Desktop is the essential file management and utilities solution for every 
Windows user. The core of Norton Desktop is the desktop itself, along with its drive icons, tool icons, 
toolbars, and more.
Click on any part of this picture to jump to a discussion of that desktop component.



    Drive Icons
See Also

Double-click a drive icon to open a drive window, which shows the contents of the disk drive. Each of your
drive icons may look slightly different, since there is a different icon for each type of disk drive, including 
5-¼", 3-½", hard (fixed), network, CD-ROM, and so on.
You can specify which drive icons should appear on your desktop (you may not want all network drives to 
which you have access to appear, for example) as well as where they should appear by using the Control 
Center.
To make general changes that affect drive icons as they appear on your desktop:

¨ Choose Customize... from the Options menu in a drive window.
Or,
¨ Choose Customize... from the main Norton Desktop Options menu then click the Drive Icons 

button.
To enable drive icon pop-up menus (accessible with a click of the right mouse button):

1 Choose Customize... from the Options menu in a drive window and select the Defaults category.
Or,
Choose Customize... from the main Norton Desktop Options menu then click the Defaults button.

2 Check the Drive Icons check box.
TIP: You can easily back up, diagnose, optimize, or scan your hard drive for viruses by dragging the 
appropriate drive icon to the Backup, Disk Doctor, Speed Disk, or AntiVirus tool icon, respectively.



Drive Windows
Activating Pop-up Menus
Tool Icons
Saving Your Configuration



    Tool Icons
See Also

Tool icons provide convenient access to some of Norton Desktop's handiest utilities. You can display any 
or all of these tools on your desktop:

¨ Compression: Directory and file compression that is 100-percent compatible with PKZIP 2.0
¨ Mail: Send reports and files to other users if you have a mail application such as Microsoft Mail, 

cc:Mail, or Lotus Notes
¨ Norton AntiVirus: Scan for more than 2300 known viruses and detect unknown (undefined) 

viruses with Norton AntiVirus 3.0 for Windows
¨ Norton Backup: Back up and restore your data with the commercial version of Norton Backup for 

Windows--it supports DOS 6 compressed drives, SCSI drives, and many kinds of tape drives
¨ Norton Disk Doctor: Diagnose and repair virtually any disk problem you'll ever encounter
¨ Shredder: Permanently erase confidential files so not even Norton's UnErase or SmartErase can 

recover them
¨ Speed Disk: Optimize your disks without having to leave the Windows environment
¨ SmartErase (UnErase): Quickly recover erased files from local or network drives
¨ Viewer: View files quickly without launching the application that created them
¨ Printer(s): Print files on any printer to which you are attached (you can display multiple printer 

icons if you are attached to more than one printer--through a network, for example)
To specify which tool icons to display:

¨ Choose Customize... from the main Norton Desktop Options menu then click the Tool Icons button.
To enable tool icon pop-up menus (accessible with a click of the right mouse button):

1 Choose Customize... from the main Norton Desktop Options menu then click the Defaults button.
2 Check the Tool Icons check box.

TIP: You can easily back up, diagnose, optimize, or scan your hard drive for viruses by dragging the 
appropriate drive icon to the Backup, Disk Doctor, Speed Disk, or AntiVirus tool icon, respectively.



Activating Pop-up Menus
Drive Icons
Saving Your Configuration



    Drive Windows
See Also

Drive windows are powerful tools you can use to access and manage your disks, directories, and files. 
They display the contents of a selected disk drive and include such information as the amount of disk 
space available and the total size of all files in a selected directory.
You can display multiple drive windows on your desktop at any one time--as many as your computer's 
memory will allow. You can also open more than one drive window for each drive--to make moving files to 
different directories on the same drive easier, for example.
To open a drive window:

¨ Double-click the appropriate drive icon.
TIP: You can use the same drive window to display the contents of a different drive by typing the drive 

letter or choosing it from the list in the drive drop-down combination box: 

To make general changes that affect drive windows as they appear on your desktop:
¨ Choose Customize... from the Options menu in a drive window.
Or,
¨ Choose Customize... from the main Norton Desktop Options menu then click the Drive Windows 

button.
TIP: You can easily perform file and directory operations--such as copying, moving, deleting, renaming, 
and scanning--by dragging files from a drive window to another location: a drive icon, a tool icon, a group 
window, or a directory in the same or a different drive window, for example.
You can use the right mouse button in a drive window file pane to select multiple files. This is usually 
much easier than using the left mouse button while pressing either Shift or Ctrl (though, of course, 
Shift+click and Ctrl+click selection is supported). If, however, you'd rather use the right mouse button to 
gain access to a pop-up menu, you can make this simple configuration change.
To enable drive window pop-up menus (accessible with a click of the right mouse button):

1 Choose Customize... from the Options menu in a drive window.
Or,
Choose Customize... from the main Norton Desktop Options menu then click the Drive Windows 
button.

2 Click Advanced....
3 Select the Pop-up Menu option button.
4 Click OK (then click OK again to exit Control Center).



Drive Icons
Specifying File Details
Deleting Files
Copying Files
Moving Files
Viewing Files
Compressing and Decompressing Files
Scanning Files for Viruses
Making Directories
Comparing Directories
Saving Your Configuration



    Group Windows
See Also

Quick Access is a graphical menuing system that is like a superset of Program Manager. So naturally, 
Quick Access lets you create groups that contain group items: icons that represent applications and 
documents.
But with Quick Access, you can also:

¨ Place groups inside other groups ("nested" groups)
¨ Drag group windows and icons directly onto your desktop; they are not confined to the top-level 

Quick Access window
¨ Assign password protection at both the group and group item level (particularly beneficial if you 

share your computer or use a network drive)
To create a group:

1 Open the group window in which you want to create the group. (Remember that the group entitled 
"Quick Access" is the top-level group.)

2 Choose New Group... from the group window Group menu.
3 Be sure the Group option button is selected.
4 Type the group's title in the Title text box.
5 Click OK.

To open a group:
¨ Choose the desired group title from the list in the main Norton Desktop Window menu. If you have 

more than seven group windows, choose List All... from the Window menu to see a comprehensive 
list of windows.

To create a group item:
1 Open the group window in which you want to create the item.
2 Open a drive window containing the file for which you want to create a representative group item.
3 Select the file from the drive window and drag it to the group window.

To open or launch a group item:
¨ Double-click the group item icon in the group window.



Creating Smart Groups
Toolbox View
Saving Your Configuration



    Organizing Your Desktop

When you first start Norton Desktop, you may want to rearrange the desktop itself so that it better fits the 
way you prefer to work. No doubt that as you become more familiar with Norton Desktop, you'll want to 
make minor changes along the way. But right up front, you may want to take advantage of some or all of 
these features:

¨ Pop-up Menus
¨ File Details
¨ Desktop Items
¨ Toolbox View

You can also change the general appearance of your desktop by using Control Center. Choose 
Customize... from the main Norton Desktop Options menu.
TIP: After you make your changes, be sure to save your configuration.
Some features of Norton Desktop are so well integrated that they are easy to miss. Two of the most 
important are:

¨ FileAssist
¨ Smart Groups



    Activating Pop-up Menus

Pop-up menus, like the one shown here, provide some of the most useful commands for the objects to 
which they are attached.
You can have pop-up menus for the desktop itself, as well as for tool icons, drive icons, group windows, 
and drive windows.
To enable pop-up menus:

1 Choose Customize... from the main Norton Desktop Options menu then click the Defaults button.
2 Check the appropriate check boxes in the Pop-Up Menus group box: Desktop (accessed from any 

blank area on your desktop), Quick Access (group windows), Tool Icons, and Drive Icons.
3 Click OK.

To access a pop-up menu:
¨ Click the object (a drive icon or tool icon, for example) with the right mouse button.

You can use the right mouse button in a drive window file pane to select multiple files. This is usually 
much easier than having to fiddle with the Shift key or the Ctrl key while you select files with the left 
mouse button (though, of course, Shift+click and Ctrl+click selection is supported). But if you prefer, you 
can use the right mouse button to gain access to a pop-up menu in a drive window.
To enable drive window pop-up menus:

1 Choose Customize... from the Options menu in a drive window.
Or,
Choose Customize... from the main Norton Desktop Options menu then click the Drive Windows 
button.

2 Click Advanced....
3 Select the Pop-up Menu option button.
4 Click OK (then click OK again to exit Control Center).



    Specifying File Details
See Also

You can specify the file details you want to see in a drive window file pane, including the mini file icon, file 
size, date and/or time the file was created or last modified, as well as the subdirectories under the 
selected directory.
For example, compare this default file pane (which includes the mini icon):

with this file pane showing additional details (size, date, and time):

To specify how files should be listed in a file pane:
1 Choose File Details... from a drive window View menu.
2 Check the check boxes for the items you want to display--date, time, and so on. (Note that the 

sample at the bottom of the dialog shows you how a file listing will appear.)
3 Click OK.

TIP: To make every drive window hereafter open with your new file details selections, click Set Default in 
the File Details dialog box.



Drive Windows



    Creating Desktop Items
See Also

If you tend to use a few applications again and again, but find that even a group in toolbox view takes too 
much space on your desktop, you may want to create a desktop item for each application. Desktop items 
look much like tool icons, except that they have a raised-button appearance rather than a beveled border. 
Desktop items can represent any file, whether it be an application or an associated document.
To create a desktop item:

¨ Drag the appropriate file from a drive window to any blank location on the desktop.
TIP: You may want to drag a directory from a drive window tree pane to create a directory desktop item. 
Thereafter, drag files to that desktop item to quickly copy or move files to the applicable directory on your 
disk.
To open or launch a desktop item:

¨ Double-click the desktop item icon.
To remove a desktop item from the desktop:

¨ Drag the desktop item icon to the SmartErase tool icon.
NOTE: Because a desktop item only represents a directory or file, deleting a desktop item does not delete
any applications or document files from your disk. It's only the desktop item icon that is deleted.



Drive Windows
Group Windows
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    Changing to Toolbox View
See Also

You can display a group window in one of three styles:
¨ Icon View: displays icons and their titles (this is the default view)
¨ List View: displays icons as well as their titles and descriptions (if any) in rows
¨ Toolbox View: displays icons in a titled format

Toolbox view is a very convenient way to display a group of icons (representing whatever applications and
documents you wish) in a compact area. The icons are adjacent to each other, and no space is wasted on
titles, like this example:

To change to toolbox view:
1 Choose View Group As... from the group window Options menu.
2 Select Toolbox from the View Group As drop-down list box.
3 Click OK.

To change to another view from toolbox view:
1 Choose View Group As... from the group window Control menu.
2 Select Toolbox from the View Group As drop-down list box.
3 Click OK.



Group Windows
Saving Your Configuration



    Saving Your Configuration

Whenever you change any of the settings in Control Center (accessed by choosing Customize... from any
Options menu), you must save those changes or they will be in effect for the current Norton Desktop 
session only.
To save your configuration:

¨ Choose Save Configuration from the main Norton Desktop Options menu.
Or,
¨ Check the Save Configuration On Exit check box in the Control Center Defaults category and your 

changes will be saved when you exit Norton Desktop.



    Using FileAssist

FileAssist lets you manipulate files and directories "on-the-fly" in Windows-standard Open, Save, and 
Save As dialog boxes.
Suppose for example, that you are going to save a text file you've just created with Desktop Editor. But 
you realize that the directory to which you want to save the file does not yet exist. With FileAssist--right 
there in the Save As dialog box--you can create the directory.
In addition to making directories, you can also use FileAssist to view a file, find a file (via that all-powerful 
SuperFind tool), rename a file, and delete one. Of course, you can customize FileAssist for a particular 
application in an Open, Save, or Save As dialog box as well.

Let's consider an example. You are in your favorite application when you need to open another document.
Naturally, you choose Open... from the application's File menu (or the click the Open button). But what 
was the name of the file you wanted: FILEONE.DOC or FILETWO.DOC? Just select one and click the 
FileAssist View button at the bottom of the Open dialog box. The file appears in a drive window file pane. 
(This drive window is the same as any other standard drive window, except that it is missing a tree pane.) 
If you guessed correctly and viewed the right file, click OK and FileAssist opens that file in your 
application window. If you were wrong, click Cancel; you are returned to the Open dialog box, where you 
can view another file--or maybe go on the hunt for it by clicking Find!
NOTE: If you are a Word 2.0 for Windows user, you will enjoy the benefits of FileAssist if all Open, Save, 
and Save As dialog boxes if you clicked Yes in the FileAssist configuration dialog box, which appeared the
first time you started Norton Desktop. If you did not click Yes and now wish you did, follow these steps.
To use FileAssist with Word (if you did not let Norton Desktop automatically configure it):

1 Start Word for Windows.
2 Open the FASSIST.DOC file in your Norton Desktop directory.
3 Choose Macro... from the Tools menu.
4 Be sure that the Template Macros option button is selected.
5 Double-click Install in the Macro Name list box to run the Install macro.

By clicking the Config button in any FileAssist-enabled Open, Save, or Save As dialog box, you can 
customize FileAssist for the particular application you are running.
To enable FileAssist in general for all applications (unless you have specified otherwise for a 
particular application):

1 Choose Customize... from the main Norton Desktop Options menu then click the FileAssist-icon 
button:

2 Check the Enable FileAssist check box.
3 Click OK.



    Creating Smart Groups
See Also

Smart Groups are special Quick Access groups that keep track of specific categories of files you've 
created or deleted. Essentially, Smart Groups are groups that are associated with a specific directory.
For example, you can put all of your *.DOC files into one Smart Group, defining that group by file type 
(.DOC) rather than by files of specific names. Thereafter, each time you create a new .DOC file in the 
specified directory, it is automatically added to your Smart Group.
To create a Smart Group:

1 Choose New Group... from a group window Group menu.
2 Enter a name for your group in the Title text box.
3 If you want to specify a filename for that group, enter it in the Group Filename text box.
4 Select Advanced from the Categories list box.
5 In the Startup Directory list box, enter the name of the directory your Smart Group should monitor 

for changes (new and deleted files, for example).
6 If you want to manage (add or delete) files of a particular type--as opposed to all files in the startup 

directory in general--enter the file type (*.DOC, for instance) in the Smart Group Filter text box.
7 Click OK.



Group Windows
Toolbox View



    Doing Everyday Tasks

Click the item below for which you would like information.
           Deleting Files and Group Items  
           Copying Files and Group Items  
           Moving Files and Group Items  
           Viewing Files  

      Compressing and Decompressing Files  

      Scanning Files for Viruses  

      Making Directories  

      Comparing Directories  



    Deleting Files and Group Items
See Also

There are many ways to delete a file or a group item. This is one of the easiest methods:
To delete a file (or directory) or group item (or group):

¨ Drag the selected file(s) from a drive window (or the group item from the group window) to the 
SmartErase tool icon.

NOTE: Deleting a group or a group item does not delete any applications or document files from your 
disk. It's only the group icon or the group item icon that is deleted.



Tool Icons
Drive Windows
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    Copying Files and Group Items
See Also

It is quite easy to copy files and group items (and directories and groups, of course) with your mouse.
To copy a file (or directory):

¨ Drag the selected file(s) from a drive window file pane to a directory in a tree pane (in the same or 
in another drive window. (Remember you can open more than one drive window for the same 
drive.)

TIP: To quickly copy a group of files to a diskette, drag the selected files from a drive window to the A: or 
B: drive icon.
To copy a group item (or group):

¨ Hold Ctrl while you drag the selected group item(s) from a group window to another group window 
or group icon.

NOTE: Remember that a group or group item only represents one or more files. Consequently, having 
multiple copies of a group or group item does not take up a significant amount of disk space; it's only the 
information about the groups and items that is duplicated, not the applications and documents 
themselves.



Drive Windows
Moving Files



    Moving Files and Group Items
See Also

Just as you can copy files and group items (as well as directories and groups) with your mouse, you can 
move them, too.
To move a file (or directory):

¨ Hold Alt while you drag the selected file(s) from a drive window file pane to a directory in a tree 
pane (in the same or in another drive window. (Remember you can open more than one drive 
window for the same drive.)

To move a group item (or group):
¨ Drag the selected group item(s) from a group window to another group window or group icon.



Drive Windows
Copying Files



    Viewing Files
See Also

File viewers allow you to view files without launching the application that created them. Consequently, you
can look at Lotus 1-2-3 for Windows or WordPerfect for DOS files without even having those applications 
installed on your computer. And now, Norton Viewer supports over 100 file formats. (Refer to Chapter 23, 
"Using Norton Viewer," in the User's Guide for a list of supported formats.)
To view a file:

¨ Select one or more files in a drive window and drag them to the Viewer tool icon.
To zoom in and out of a graphics file:

¨ Double-click the graphics image.
You can also copy small portions of or all graphics or text files to the Windows Clipboard from the Viewer.
To copy all text to the Clipboard:

1 Choose Select All from the Edit menu.
2 Choose Copy from the Edit menu.

To copy the entire text or graphics image to the Clipboard:
¨ Choose Copy from the Edit menu.

TIP: You can easily copy a selection to the Clipboard by clicking the right mouse button in a view pane or 
in a Norton Viewer window to access a pop-up menu. Here you can choose the Copy command (or any of
several other commands).
To copy a custom-defined portion of a graphics image to the Clipboard:

1 Place the mouse cursor in the upper-left corner of the area you want to copy.
2 Drag (by holding the left mouse button) to the right to outline the area you want to copy, press Ctrl 

before releasing the mouse key.
3 Release both the Ctrl key and the left mouse button.

The area of the image outlined is copied to the Clipboard, where it remains accessible for you to paste it 
into other applications.



Tool Icons
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    Compressing and Decompressing Files
See Also

If you find yourself running low on disk space, consider compressing some files--or even entire 
directories. Norton Desktop makes it easy with compression that is 100-percent compatible with the 
industry standard PKZIP format, including support of the latest PKZIP password encryption.
To compress a directory or file:

1 Select the directory or file from a drive window.
2 Choose Compress... from the drive windows File menu.
3 Type the name of the new compressed file (*.ZIP) in the To drop-down combination box.
4 If you want to encrypt the file with a password, type the password in the Encrypt With Password 

text box.
5 Click OK.

To instantly compress a directory or file:
¨ Drag the directory or file from a drive window to the Compress tool icon.

To instantly decompress a directory or file:
¨ Select it in a drive window and drag it to another location (to another directory or disk, for example).

TIP: You can display the list of compressed files in a .ZIP file by selecting that file and clicking the View 
button on the toolbar to open the view pane.



Tool Icons



    Scanning Files for Viruses
See Also

Norton AntiVirus provides the most complete virus prevention, detection, and elimination available. You 
can use it to eradicate viruses on entire disks, in all the files in a specific directory, a particular group of 
files, or in a single file. You can even schedule automatic scans with the Scheduler.
The award-winning Norton AntiVirus scans for over 2300 known viruses and can detect unknown 
(undefined) viruses. In addition, Norton AntiVirus provides constant background protection against viruses
as you work.
To scan a disk (such as a diskette or "floppy disk") with Norton AntiVirus:

¨ Drag the appropriate drive icon to the AntiVirus tool icon.
To scan a directory or file:

¨ Drag the directory or file from a drive window to the AntiVirus tool icon.
Norton AntiVirus uses a virus definitions file to protect your computer against viruses. This file contains 
the "fingerprints" of all the viruses and can be updated to include new virus definitions as they are 
discovered and identified.
IMPORTANT: You should update the virus definitions file as new definitions become available. This 
ensures that your computer is fully protected from new viruses. Perhaps the most convenient way to do 
this is with Symantec's anti-virus update service. See the SAV-U coupon in your Norton Desktop package 
for details, or call Customer Service for more information.
To maintain the best defense against viruses:

¨ Obtain the latest virus definitions file from one of these virus protection update services:
¨ SAV-U for automatic, regular virus updates sent directly from Symantec
¨ Symantec BBS, which provides the current virus definitions file
¨ CompuServe, which provides the current virus definitions file
Refer to Customer Service Information for additional details.

Note that each virus update comes with complete instructions for updating the virus definitions file.
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    Making Directories

You can quickly make a directory (or subdirectory) in a drive window.
To create a directory:

1 Choose Make Directory... from a drive window File menu.
2 Type the name of your new directory in the New Directory text box. Note that unless you type a full 

pathname, the directory you create will be a subdirectory of the directory listed on the Directory 
static text line.

3 Click OK.



    Comparing Directories
See Also

You can use drive windows to compare selected two directories to determine whether there are 
differences between them. Files that are found to be different are highlighted in the appropriate file pane.
To compare two directories:

1 Open two drive windows and select the two directories you want to compare. (Select one directory 
in each drive window.)

2 Choose Compare Directory from the File menu.
Norton Desktop tells you whether the two selected directories are identical or different. If the two 
directories are different, the files that differ between the two drive windows will be selected in each of the 
file panes.



Drive Windows



    Organizing Your Time with Day Planner

Day Planner is actually three powerful productivity tools rolled into one application:
¨ Calendar: Schedule appointments and view them in different formats, including day, week, and 

month views
¨ To Do List: Enter tasks and prioritize them, then check them off as they are completed
¨ Phone Book: Maintain lists of names, addresses, and phone numbers

To launch Day Planner:
¨ Choose Day Planner from the Tools menu.

You can create as many different calendars, to-do lists, or phone books as you need to stay organized. 
You can even give them a descriptive name to quickly locate them again, or even store related calendars,
to-do lists, or phone books in a separate directory.
To create a new calendar, to-do list, or phone book:

1 Choose New from the Day Planner File menu.
2 Type a description in the Name text box. The description will appear in the title bar of your 

calendar, to-do list, or phone book.
3 Select the option button that specifies what you want to create: a calendar, a to-do list, or a phone 

book.
4 Click OK.

To open an existing calendar, to-do list, or phone book:
1 Choose Open... from the Day Planner File menu.
2 Select a calendar, to-do list, or phone book to open.
3 Click OK.

TIP: The History button on the toolbar provides a quick way to open a file, by letting you choose from a 
list of recently used files. This can be a real time saver if you use files located in different directories or on 
different drives.
Once a calendar, to-do list, or phone book is open, you can add and modify entries as you see fit. You'll 
probably want to play around a bit to get familiar with Day Planner before you start using it. Don't forget 
that Day Planner offers extensive drag-and-drop capability; you can easily reschedule appointments by 
dragging the schedule bars in a day window, or move appointments by dragging them from one day to 
another in the Week view.
And don't overlook tracking tags, a feature that lets you associate people, projects, and assignments in 
the grouping of your choice. For example, suppose you prefer to keep one to-do list, though your tasks 
tend to fall into three categories. So you create tags to reflect those categories and call them Project One, 
Project Two, and Personal. Then--after assigning one or more tags to a task--whenever you want to see 
items that relate only to your projects, you can set a "filter" to show only those tasks tagged as Project 
One or Project Two.
To assign a tracking tag to an appointment, task, or phone book entry:

1 Select the item you want to tag.
2 Choose Tags... from the Edit menu.
3 Double-click the desired tag from the Tags Defined list box.

Or,
If you need to first create a tag, type the tag name in the Define New Tag text box then click Add.

4 Click OK.
To set a filter to show only items with a particular tracking tag:



1 Make sure the window containing the items you want to filter is the active window. (Click it if it is not
currently active.)

2 Choose Filter... from the Edit menu.
3 Double-click the tag (or tags) for the items you want to display. (If a tag name does not appear in 

the Tags In Filter list box, items with that tag will be filtered out and will not appear in your to-do list 
(or whatever your active window was prior to choosing Filter...).

4 Click OK.



    Keeping Your Disks Healthy
See Also

Norton Disk Doctor and Speed Disk, two valuable utilities for keeping your disk healthy and performing at 
its peak, are now fully operational in the Windows environment.
Norton Disk Doctor checks every area of your disk, looking for problems that need immediate attention 
as well as for errors that could give you problems in the future. You should run Norton Disk Doctor if you 
are having trouble accessing a disk or if you notice problems when you try to run applications. It is also a 
good idea to run Norton Disk Doctor periodically to make sure there are no problems starting to develop.
To diagnose a disk with Norton Disk Doctor:

¨ Drag the appropriate drive icon to the Norton Disk Doctor tool icon.
NOTE: If your hard disk is ever so badly damaged that you cannot start Windows or even access the 
disk, use a bootable diskette to start your computer, then run the Fix-It Disk version of Norton Disk Doctor 
(for DOS).
Speed Disk both defragments files (they naturally get fragmented as you add to a file and save it 
repeatedly) by placing all the pieces in the correct sequential order as contiguous clusters, and 
consolidates the unused space on a drive. This allows your computer to read and write data much faster.
Use Speed Disk when you frequently edit and save large files and to create large blocks of unused disk 
space--useful, for example, when you create a permanent Windows swap file.
To optimize a disk with Speed Disk:

¨ Drag the appropriate drive icon to the Speed Disk tool icon.



Preparing for a Disaster



    Preparing for a Disaster
See Also

A rescue disk provides protection against computer startup failures by storing hard disk information, 
startup programs, and various utilities on any disk (perhaps more conveniently, on a diskette). If you did 
not let the Norton Desktop install program create a rescue disk for you, you can do that now.
The Fix-It Disk includes many Norton programs to help you cover from a disk disaster.
Be sure to keep both your rescue diskette and the Fix-It Disk in a safe (maybe even offsite) location.
To create a rescue disk:

1 Choose Run... from the File menu and type RESCUEW in the Command Line text box.
2 From the Save Rescue Information To drop-down list box, select the drive on which you would like 

your rescue information stored. (Not that most computers can only boot from the A: drive, 
regardless of whether there are additional drives such as B:.)

3 Change the media type if necessary.
4 Insert a blank or unformatted diskette into the specified drive.

If you have specified a hard drive, Rescue Disk prompts you for the destination directory.
5 Click OK.

IMPORTANT: Be sure to test your rescue diskette! As part of your disaster-recovery plan, try booting from
your rescue diskette. Then store it, along with the Fix-It Disk, in a safe location.
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    Contacting Technical Support and Customer Service
To quickly find technical support or customer service information, click on one of the following:

      Customer Service, U.S. and Canada  

      Technical Support, U.S. and Canada  

      Symantec BBS  

      Fax Retrieval System  

      Customer Service and Technical Support, International  

Customer Service (United States and Canada only)
Symantec Corp.
175 W. Broadway
Eugene, OR    97401

(800) 441-7234 voice
(503) 334-7474 fax
Hours: 7:00 A.M. to 5:00 P.M. Pacific Time
Monday through Friday

Technical Support (United States and Canada only)
Symantec Corp.
175 W. Broadway
Eugene, OR    97401

(503) 465-8420 for Norton Desktop.
(503) 465-8450 for Norton AntiVirus and 
Norton Backup
(503) 334-7470 fax 
Hours: 7:00 A.M. to 5:00 P.M. Pacific Time
Monday through Friday

Symantec BBS
300-, 1200-, and
2400-baud modems (503) 484-6699 (24 hrs.)
9600-baud modems (503) 484-6669 (24 hrs.)
Settings for the Symantec BBS are:

¨ 8 data bits, 1 stop bit; no parity

Fax Retrieval System (United States and Canada only)
Symantec's Fax Retrieval System provides instant access to general product information, technical notes 
and virus definitions through a 24 hour automated attendant. To access this service, simply have your fax 
number ready and dial (800) 554-4403 from any fax machine or touch-tone phone.

International Technical Support and Customer Service
United Kingdom Symantec UK Limited

Sygnus Court
Market Street
Maidenhead
Berkshire
SL6 4AD
United Kingdom

0628 59 222 voice
0628 592 287 fax

Europe
(all countries except 
UK)

Symantec Europe
Kanaalpark 145
Postbus 1143

31 71 353 111 voice
31 71 353 150 fax



2321 JV Leiden
The Netherlands

Australia Symantec Pty. Ltd.
Upper Level
408 Victoria Road
Gladesville, NSW 2111
Australia

61 2 879 6577 voice
61 2 879 6805 fax

All other countries Symantec Corp.
10201 Torre Ave.
Cupertino, CA 95014
U.S.A.

(408) 252-3570 voice
(408) 253-4992 fax




