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Introduction
Your interactive Simon & Schuster New Millennium Encyclopedia and Reference 
Library is an endless source of information and entertainment. Here you'll find the Simon
& Schuster New Millennium Encyclopedia plus eight other reference books with:

Over 170,000 informative articles, from the letter "A" to "ZYZOMYS." 
Over 10,000 media items including:

          Over 7,000 photographs
          300 maps
          Hundreds of flags
          60 animations and videos 
          30 minutes of music and sounds

You'll have:

Full search capabilities to quickly and easily find the information you need 
The ability to update articles 
The ability to build and organize your own electronic Versabook Library 
Internet access to the VersaBookStore 
Internet access to the New Millennium InfoCenter 

 

Whether you're: 
        Researching and organizing a report, paper, or presentation 
                - OR -
        Just browsing...
The New Millennium Encyclopedia is the multimedia place to be. 

Powered by the versatile Versabook research system, 
The Simon & Schuster New Millennium Encyclopedia 



is on the absolute cutting edge of electronic education. 
 

Setting up your
New Millennium Encyclopedia

Setting up your New Millennium Encyclopedia is straightforward. Just follow the 
recommended system requirements and the installation instructions.

Recommended system requirements
Your computer should have the following recommended system requirements. 
These requirements provide for smooth installation and running of the New 
Millennium Encyclopedia.

System requirements: 
486/66 IBM-compatible personal computer (Pentium 
recommended)
Windows 95, Windows 98
16 MB RAM (32 MB recommended) 
100 MB free hard disk space:
          Amount varies according to the number of books you install
800 x 600 monitor resolution 
16 bit high-color 
4 x CD-ROM drive or faster 
28.8 modem 
 

Installing the 
New Millennium Encyclopedia 

Your New Millennium Encyclopedia installation goes through several phases and 
there are two CDs to install. Just follow the Installation instructions below.

Installation
1. Turn on your computer.

2. Close any open windows. 

3. Exit all applications, including applications running in the 
background. 

4. Place the New Millennium Encyclopedia disk 1 in the CD-



ROM drive. 
The New Millennium Encyclopedia Autorun window opens. 

5. In the Autorun window, click Install. This part of the 
installation may take a few minutes. 
The Welcome window appears. 

6. In the Welcome window, click Next.
The Software License Agreement appears. 

7. In the Software License Agreement, click Yes.
The Choose Destination Location Window appears. Setup chooses 
a destination and folder for installation. 
Note: To install in a different folder: 

1. Click Browse. 

2. Then choose path and drive.

3. Click OK. 

8. Click Next.
Window appears: Setup is checking for required disk space.
Window appears: Installing Microsoft Internet Explorer 4.01.

9. Click Versabook Install.
The Install Book Options window opens.

10. In the Install Book Options dialog box, either:
          Click Install Books to install three books.

                   -- OR --
          For each Book Title:
                  Click the Install Options drop-down list arrow. 
                  Then, scroll to and select the desired option.
          A dialog box opens saying: To install additional books, you 
will need to insert disk 2 and press Yes. Would you like to continue



the book installation?

11. Place disk 2 in the CD-ROM drive.

12.Click Yes.

13. In the Install Book Options dialog box, either:
          Click Install Books to install six books.
                   -- OR --
          For each Book Title:
                  Click the Install Options drop-down list arrow. 
                  Then, scroll to and select the desired option.
         A dialog box opens saying: To finish installing this product, 
please insert disk 1 and then press OK.

14.Replace disk 1 in the CD-ROM drive. 

15. Click OK to finish installation.
The Direct-X 6 Utility window opens.
The Window: Runtime successfully completed appears.

16. Click OK.
The Setup Complete window opens.

17.Click Finish.

 

Note: If Autorun does not begin, 
Follow these instructions: 

1. Double-click on the My Computer icon on your desktop. 

2. Double-click on the CD-ROM icon. This should bring up the 
Autorun menu.

3. Follow the Installation instructions, starting from number 5.

   

Note: If you need help:
Setting up or using your Simon & Schuster New Millennium 
Encyclopedia on CD-ROM:

call: 303-739-4020 
        -- OR --
e-mail us at: support@ssi.teksupport.com

 

 

mailto:support@ssi.teksupport.com


Getting started
To start using the New Millennium Encyclopedia:

1. On the Taskbar, click Start.

2. Scroll to Programs, and then point to the New Millennium 
Encyclopedia.
The New Millennium Encyclopedia Autorun screen appears.

 

Shortcut:

Click on the New Millennium Encyclopedia icon on your desktop.
The New Millennium Encyclopedia startup screen appears. 
 

Choosing your startup options
The New Millennium Encyclopedia has several start up options that you can 
adjust. These startup option settings are found in the Options dialog box. 

The Options dialog box allows you to make many program setting modifications. 
Among the modifications you can set is the system start up option. This allows 
you to choose which window will open automatically on startup. The present 
default startup window is the Research Center.

  

To change the default startup window:
1. In the Research Center, from the View menu, choose Options. 

The Options dialog box appears. 

2. In the Options dialog box, click the General tab.
The General options dialog box appears. 

3. In the General options dialog box, in: When system starts up, Go 
to: click the desired default window's option button.

4. Click Apply.

5. Click OK. 

 

 



Choosing your Internet options
The New Millennium Encyclopedia provides you with the standard Internet 
connection options. These Internet option settings are found in the Options dialog 
box. 

The Options dialog box allows you to choose the type of Internet connection most
suitable for you. 

 

  

To change the default Internet connection:
1. In the Research Center, from the View menu, choose Options. 

The Options dialog box appears. 

2. In the Options dialog box, click the Internet tab.
The Internet options dialog box appears. 

3. In the Internet options dialog box, in: Select Internet connection 
type: click the desired Internet connection's option button.

4. Click Apply.

5. Click OK. 

Note: The present default Internet connection is: No connection. 

 

 

To choose when to connect to Internet:
1. In the Research Center, from the View menu, choose Options. 

The Options dialog box appears. 

2. In the Options dialog box, click the Internet tab.
The Internet options dialog box appears. 

3. In the Internet options dialog box, in: Choose when to connect to 
Internet, click the desired Internet connection option button. 

4. Click Apply.



5. Click OK. 

Note: The New Millennium Encyclopedia default is: First time require Internet

 

 

To change prompt on connection to Internet:
1. In the Research Center, from the View menu, choose Options. 

The Options dialog box appears. 

2. In the Options dialog box, click the Internet tab.
The Internet options dialog box appears. 

3. In the Internet options dialog box, clear the check box Prompt on 
connection.

Note: The New Millennium Encyclopedia default is: Prompt on connection.

 

 

Shortcut to Internet connection
The New Millennium Encyclopedia provides you with a very convenient Internet 
shortcut icon. You will find this icon on the status bar.

 

To connect using the Internet shortcut icon:
1. On the status bar, click the Internet icon.

The Internet pop-up menu opens.

2. In the Internet pop-up menu, scroll to and select Connect to 
Internet.
The Dialing window opens and commences connecting to the Internet. 

 
 
To disconnect using the Internet shortcut icon:

1. On the status bar, click the Internet icon.



The Internet pop-up menu opens.

2. In the Internet pop-up menu, scroll to and select Disconnect from 
Internet.
The Connection to Internet window appears.

3. In the Connection to Internet window, click Yes to disconnect.
The Internet connection ceases. 

 

 

Shortcut to stop dialing an Internet address 
(URL)
The New Millennium Encyclopedia provides you with a shortcut Stop button that 
allows you to stop dialing a specific Internet address (URL.) The Stop button does
not disconnect you from the Internet. It just stops that specific connection.

To stop dialing a URL:
From the View Pane, click the red Stop button.
The Stop button becomes unavailable and the Internet address or URL 
stops loading.

 

 

Getting around 
the New Millennium Encyclopedia
It's easy to find your way around The Simon & Schuster New Millennium Encyclopedia. Just 
click any destination on the Main Menu and watch a new world open up in front of you. 

 

The Main Menu

Click on any of the destinations. 

Your chosen location quickly opens.



Click here to open the Research Center with the Books tab selected. 
The Research Center opens the Research Desk with its books.
Click here to open the Research Center with the Search tab selected. 
serif"The Research Center opens the Search View with options for conducting 
your research.
Click here to open the Research Center with the Media tab selected. 
The Research Center opens the Media View. Here, you'll find the Media Gallery
Table of Contents in the Control Pane and Media Gallery Icons in the View 
Pane. 
Click here to open the Research Center with the Binders tab selected. 
The Research Center opens with the Binders View and all the Binders options.

Click here to go to the online VersaBookStore. 
The Bookstore opens online with books for sale and a selection of free 
books for download. 

Click here to go to the website of the New Millennium InfoCenter. 
The New Millennium InfoCenter opens to information about current 
events, and research tools to explore the day's news.

Click here to open the Pop-up Library. 
Your Versabook Library opens in Standard library format.

Click here to open the Wizard's Library. 
Your Versabook Library opens in Graphical library format. 

Click here to go on the Guided Tour of the New Millennium Encyclopedia. 



The Guided Tour starts a multimedia introduction to the New Millennium 
Encyclopedia.

Click here to open the User's Manual.
The User's Manual opens with all its information about using the New Millennium 
Encyclopedia.

 

 

Introducing the Research Center
 

 

 

 

The Research Center is the main window of The Simon & Schuster New 
Millennium Encyclopedia. Here you can search, view, organize and save your 
articles and media.

The Research Center screen has two main sections:

The Control Pane where you:

View your books on the Research Desk
Run searches on your books
Select media items contained in your books
Manage binders, where you group together any articles, searches, 
and media items you wish to save.

The View Pane where you view the selected item. 
 

Opening the Research Center from the Main 
Menu
When you first click on the Main Menu, you can choose to open the Research 
Center in Browse View, Search View, Media View, or Binders View. The New 



Millennium Encyclopedia opens the Research Center with the selected View and 
displays its introduction page in the View Pane. These introductory pages have no
toolbars on the View Pane. Once you start researching, searching, or using your 
media and binders, the View Pane toolbar appears.

 

To use the Research Center for the first time:
1. In the Main Menu, click Browse/Search/Media/Binders.

The Research Center opens with its introductory screen.

2. Click the Browse/Search/Media/Binders View.

3. Use the Browse/Search/Media/Binders View.
The View Pane toolbar appears.

 

Using the Control Pane tabs

Click here to display a list of all books on your Research Desk. 

Click here to access the different search capabilities. 

Click here to display a list of all the checked media items. 
Click here to manage the Binders files. 

 

Using the View Pane toolbar buttons 
The New Millennium Encyclopedia toolbar buttons provide you with intuitive 
shortcuts to help you manage your research. Here is a brief introduction to their 
functions: 

 
  Click here to return to the previous article in the present book.

  Click here to turn to the next article in the present book.

  Click here to display a list of all media items related to the 
selected article.



  Click here to display a list of keywords associated with the 
selected article. 

  
 

Click here to identify the displayed item's book, and the origin of 
your displayed item.
The selected item's book appears at the top of the Research Desk 
highlighted in blue. The selected item's source appears in the Book 
Results list box, with the displayed item as a sub-topic.

 
  Click here to save the selected article in the present binder.

  Click here to print the selected article.

  Click here to return to the Main Menu.

  Click here to go to the VersaBookStore.

  Click here to view previous history item. 

  Click here to view next history item. 

  Click here to stop dialing an Internet URL (address) or to stop 
downloading a book from the Internet. 

 

 

The Research Center: Book View 
When you click the Books tab on the Control Pane, the Book View opens. The Browse View has 
three main sections:
The Research Desk: where you store your online books.
The Books Search box: where you enter your book search query.
The Books Results box: where your book search results appear.

 

 

The Research Desk
The Research Desk is a part of your Research Center. Here, you keep your books 
for fast and easy access. 



Before you can conduct a search in a book, you first have to move it from your 
Versabook Library and place it on the Research Desk. See Adding other books 
from your Versabook Library. 

 

 

Doing research 
in the New Millennium Encyclopedia

 

To see the books on your Research Desk:
In the Control Pane, click the Books tab.

                -- OR --

On the Status Bar, click Books.
         A list of all available books appears. 

                         

 
Adding other books from your Versabook Library

You can add books from your Versabook Library to your Research Desk. Once 
books are on the Research Desk, you can browse and search.

To add other books from your Versabook Library:
1. On the Status Bar, click Books.

The List of Books dialog box opens. 

2. In the List of Books dialog box, check the desired book.

3. Click OK.
The desired book appears on the Research Desk. 

 

Adding books quickly to the Research Desk
You can add all your books from the Versabook Library to the Research Desk. 



To add all books to Research Desk:
1. On the Status Bar, click Books.

The List of Books dialog box opens. 

2. In the List of Books dialog box, click All Books On. 

3. Click OK.
The entire Versabook Library appears on the Research Desk. 

 

Removing books quickly from the Research 
Desk
You can remove all your books from the Research Desk immediately. 

To remove all books from the Research Desk:
1. On the Status Bar, click Books.

The List of Books dialog box opens. 

2. In the List of Books dialog box, click All Books Off. 

3. Click OK.
The Research Desk is cleared. 

 

An Alternative Method:

For an alternative method, see:

Adding Books through the Wizard's Library
Adding Books through the Pop-up Library

 

Adding books through the Wizard's Library
You can add books to your Research Desk through the Wizard's Library 
(Graphical Library). The Wizard will be happy to help.

To add a book through the Wizard's Library:
1. In the Research Center, from the View menu, select Graphical 

Library. 
The Wizard's Library (Graphical Library) opens. 

2. In the Wizard's Library, click and drag the book from the Bookshelf 
to the Wizard.



3. Holding the mouse button down, place the book in the Wizard's 
hand and release the mouse button. (See the book outline in the 
figures below.) 

The Book pop-up menu appears.

4. From the Book pop-up menu, scroll to Place book on the Research 
Desk. 
The book appears in the Research Center tray. 

Alternative method:

From the Bookshelf, just drag the book to the Research Center tray.

The book appears in the Research Center tray.

Adding books through the Pop-up Library
For a more traditional approach, you can use the Pop-up Library (Standard 
Library).

To add a book through the Pop-up Library:
1. In the Research Center, from the View menu, select Standard 

Library. 
The Pop-up Library (Standard Library) dialog box opens. 

2. In the Standard Library dialog box, click the Research Desk tab. 
The Research Desk dialog box appears. 

3. In the Books in Library dialog box, click the View By: Books option 
button. 
A list of all the books in the library appears. 

4. In the Books in Library dialog box, click on the desired book. 
The book appears highlighted in blue.

5. Click Copy. 
The book appears on the Research Desk dialog box. 

6. Click Close.
 



Reviewing your research
Often when you do research, you like to review articles that you looked at, but 
maybe did not save in a binder. It is for cases like these that the New Millennium 
Encyclopedia provides you with the History arrows on the View Pane. 

Setting History arrow options
With these two arrows, you can review the history of articles that you have looked
at. 

The left-facing arrow takes you backwards in your history: 

While the right-facing arrow takes you forward:

The New Millennium Encyclopedia's default keeps 50 history items in memory. 
You can change this default setting through the Options dialog box. 
 
To change the default number of History items:

1. In the Research Center, from the View menu, choose Options. 
The Options dialog box opens. 

2. In the Options dialog box, click the General tab.
The General options dialog box appears. 

3. In the General options dialog box, in the General section, in the 
Maximum number of items in history list box, enter the desired 
number of items.

4. Click Apply.

5. Click OK.

 

The Research Center: Search View
When you click the Search tab on the Control Pane, the Search View opens. The Search View 
has three main sections:
The Search Type box: where you select your search type.
The Search Text box: where you enter your search query.
The Search Results box: where your search results appear.

 



 

Searching the 
New Millennium Encyclopedia 

The Versabook research system lets you conduct searches for articles and media 
items in a number of ways, by: 

Full Text
Keyword
Title
Topic
Media
Hypersearch 

You can also conduct simple or advanced searches.
 

Hypersearch
You can take advantage of the New Millennium Encyclopedia's powerful 
hypersearch feature. The hypersearch feature allows you to search for similar 
articles, while the original article is still in your View Pane. You can even go to a 
new article and then return to your original one.

You choose a word in an article that is important for your research. For example, 
maybe you are doing a thesis on art and photography. You have an art article open
and you see a reference to photography. So, you double click on the word 
photography; the Hypersearch dialog box lists articles with photography in their 
title. If you wish, you can then choose another word in the photography article to 
hypersearch. This then allows you to select a new article from the Hypersearch 
Results box. Later, you can always go back to the original article/s. 

 

To conduct a Hypersearch
1. In the View Pane, open the original article.

2. Double-click a word in the article.
The Hypersearch Results box appears listing the articles.

3. In the Hypersearch Results box, scroll to select an article.
The article appears highlighted in blue.



4. Click on the selected article.
The selected article appears in the View Pane.

 
To go to the next Hypersearched article:

1. In the View Pane with the new article open.

2. Double-click a word in the article.
The Hypersearch Results box appears listing articles.

3. In the Hypersearch Results box, scroll to an article.
The article appears highlighted in blue.

4. Click on the selected article.
The selected article appears in the View Pane. 

 
To return to original article after a Hypersearch:

In the Hypersearch Results box, click Go Back.
            The original article appears in the View Pane.

 

To end a Hypersearch: 
In the Hypersearch Results box, click Close.
 

Changing your Hypersearch options
The New Millennium Encyclopedia allows you to choose which books you would
like to access in a Hypersearch.

To specify which books to access with Hypersearch:
1. In the Research Center, from the View menu, choose Options. 

The Options dialog box appears. 

2. In the Options dialog box, click the Hypersearch tab.
The Hypersearch options dialog box appears. 

3. In the Hypersearch options dialog box, in: Hypersearch Books, click
the desired book's check box.

4. Click Apply.

5. Click OK.



 

 

Making simple searches
The New Millennium Encyclopedia provides you with very powerful text search 
tools. On selecting the Research Center's Search tab, you find two methods of 
searching by text:

Search Full Text searches the body of the articles and media captions.

Natural Language Query searches using a phrase expressed in plain 
English.

Searching full text
With this tool, you can search through all the text in all the books on your 
Research Desk. Using the New Millennium Encyclopedia, you can search using 
one or more words.

To conduct a Full Text search:
1. In the Control Pane, click the Search tab.

The Search View opens. 

2. In the Search View, click the Search Type drop-down list arrow.

3. Scroll to select Full Text. 

4. Click the Search Full Text option button.       

5. In the Search Text box, enter the search query by typing one or 
more words. 

6. To join words together: click the Search View blue arrow and 
choose any or all of the words:
          AND 
          OR
          AND NOT.
To choose more than one word: enter a word, then select 
And/Or/And Not. Enter another word, then select another 
And/Or/And Not. 

7. Click Find.
All articles containing the given word/s appear in percentage order in the 
Search Results box. 



8. Click the desired article.
The article appears in the View Pane.

 

Searching with keywords
Keywords can be used like an index in a printed book. Each article in the New 
Millennium Encyclopedia has been indexed with one or more related keywords.

To conduct a Keyword search:
1. In the Control Pane, click the Search tab. 

The Search View opens. 

2. In the Search View, click the Search Type drop-down list arrow. 

3. Scroll to and select Keyword.

4. In the Search Text box, enter the first few letters or scroll to the 
desired keyword in the Keyword Search list box. 
A list of keywords appears in the Keyword Search list box. 

5. In the Keyword Search list box, select the keyword. 
A list of all items indexed to the keyword appears in the Search Results 
box. 

6. In the Search Results box, select the desired item. 
The selected item appears in the View Pane. 

 

Searching titles only
With the New Millennium Encyclopedia, you can conduct a search for any title 
that you know. You can search for titles of articles or media. For example, if you 
remember a painting that you liked called Starry Night, but you can't remember 
the artist. You can do a title search for Starry Night. The results appear in the 
Search Results box.

To search by Title:
1. In the Control Pane, click the Search tab.

The Search View opens. 



2. In Search View, click the Search Type drop-down list arrow.

3. Scroll to and select Title. 

4. In the Search Text box, enter the search query.

5. Click Find.
All articles and media with the given word/s in their title appear in 
alphabetical order in the Search Results box. 

6. In the Search Results box, select the desired article.
The article appears in the View Pane. 

 

Making a search by topic
Many New Millennium Encyclopedia articles and media items are indexed by 
topic. You can search for these articles and media items with the Topic search 
option. This is similar to looking through an index in a printed book. 

To search by Topic:
1. In the Control Pane, click the Search tab. 

The Search View opens. 

2. In the Search View, click the Search Type drop-down list arrow.

3. Scroll to and select Topic.
A list of Topics appears in the Topic Search list box.

4. In the Topic Search list box, click next to the desired topic. 
A list of sub-topics opens.

5. Select a sub-topic.
A list of items indexed to the topic appears in the Search Results box. 

6. Select desired item. 
The selected item appears in the View Pane. 

 

 



Natural language queries
You may search the New Millennium Encyclopedia in natural language. 
Natural language means you can do a search, using everyday phrases. For 
example, you can search for the phrase Expressionist art. The search 
engine looks for relevant parts of the question and presents the results 
arranged in decreasing order and by score. 

To conduct a Natural Language Query:
1. In the Control Pane, click the Search tab. 

The Search View opens.

2. In Search View, click the Search Type drop-down list arrow.

3. Scroll to and select Full Text.  

4. Click the Natural Language Query option button. 

5. In the Search Text box, enter the search query by typing a 
phrase.

6. Click Find.
A list of responses appears in the Search Results box, arranged in 
decreasing order and by score. 

 
 

Advanced search
The New Millennium Encyclopedia provides you with additional sophisticated 
search tools. With these tools, you refine searches by defining with increased 
precision the search parameters. Using the Advanced search options, you can 
enhance your advanced search results by limiting or altering the search query. 

Note: To take advantage of any of these tools, the Search Full Text or Title Search
option button must be selected.

To conduct an Advanced search:
1. In the Control Pane, click the Search tab.

The Search View opens.

2. In the Search View, click the Full Text option button. 



Advanced search option becomes available.

3. Click Advanced.
The Advanced Search View appears. 

4. In the Advanced Search View, click the Search Type drop-down list 
arrow.

5. Scroll to and select the type of advanced search.

6. Follow the directions already outlined in Simple Searches:
         Full Text
         Keyword
         Title
         Topic

 

Find Only Media
When you conduct a Full Text or Title search, you can limit your search results to 
Find Only Media. Selecting this check box restricts the search to only media items
(e.g., photos, speeches, animations.) You will see the Find Only Media check box 
on the Advanced Search View.

To conduct a Find Only Media Search:
1. In the Control Pane, click the Search tab.

The Search View opens.

2. In the Search View, click the Full Text option button. 
The Advanced Search options become available.

3. Click Advanced.
The Advanced Search View appears. 

4. In the Advanced Search View, click the Search Type drop-down list 
arrow.

5. Scroll to and select the type of advanced search, choosing either 
Full Text or Title. 

6. Click the Find Only Media check box to select it.

7. Click Find.
A list of responses appears in the Search Results box. 



  

 

Search Method
If you are making an advanced search, you can further refine the accuracy of your
search results by specifying a Search Method. You can only use the Search 
Method options if you are making a Full Text or Title search.

To select an advanced Search Method:
1. In the Control Pane, click the Search tab.

The Search View opens.

2. In the Search View, click the Full Text option button. 
The Advanced search options become available.

3. Click Advanced.
The Advanced Search View appears. 

4. In the Advanced Search View, click the Search Type drop-down list 
arrow.

5. Scroll to and select the type of advanced search, choosing either 
Full Text or Title.

6. In the Search Method drop-down list arrow, scroll to and select the 
appropriate Search Method option. See below for an explanation of 
the available Search Methods.
A drop-down menu appears listing your Search Method options. 

7. Click Find.
A list of responses appears in the Search Results box. 

Note: Your default Search Method is Regular. 
Search Method 
Option

Searches  for

Regular The given words

Case Sensitive The given words in matching case (capital or lower case)

Sounds Like the Word Words similar to the given word: useful for foreign words, or words 
with more than one spelling

Thesaurus  Words with the same meaning

Variations of Word Different forms of the same word



 

Search Method options
The New Millennium Encyclopedia's default setting for the Search Method is 
regular. You can change this default setting in the Options dialog box.

To change your default Search Method: 
1. In the Research Center, from the View menu, select Options. 

The Options dialog box appears.

2. Click the Search tab. 
The Search options dialog box appears.

3. In the Search options dialog box, in Default Search Options, click 
the Search Method drop-down list arrow. 

4. Scroll to and select the default Search Method. 

5. Click Apply.

6. Then, click OK. 
 

Making a Multiple Query search
The New Millennium Encyclopedia lets you define the relationship between 
words in a phrase. When you specify the desired connection between words in a 
phrase, you are able to enhance the search results. You can only use the Multiple 
Query search options if you are making a Full Text or Title search.

To select an advanced Multiple Query search:
1. In the Control Pane, click the Search tab.

The Search View opens.

2. In the Search View, click the Full Text option button. 
The Advanced search options become available.

3. Click Advanced.
The Advanced Search View appears. 

4. In the Advanced Search View, click the Search Type drop-down list 
arrow.

5. Scroll to and select the type of advanced search, choosing either 
Full Text or Title.



6. Click the Multiple Query Words drop-down list arrow. 
A drop-down menu appears listing your Multiple Query search options. 

7. Scroll to and select the appropriate Multiple Query option. See table
below, for an explanation of the available Multiple Query search 
methods:

8. Click Find.
A list of responses appears in the Search Results box. 

 
Multiple Query search option Searches  for

Phrase The exact phrase entered in the search query

Very Close Together in Order The search query words very close together in order 
(capital or lower case)

Very Close Together The search query words very close together, but not 
necessarily in order (capital or lower case)

Close Together in Order The search query words close together in order 
(capital or lower case)

Close Together The search query words close together, but not 
necessarily in order (capital or lower case)

Anywhere in Article The search query words appear anywhere in the 
article (capital or lower case)

Note: Your default Multiple Query option is Very Close Together. 
 

Options for Multiple Query searches
The New Millennium Encyclopedia's default setting for the Multiple Query words
is very close together. You can change this default setting in the Options dialog 
box.

 

To change your default Multiple Query words setting: 
1. In the Research Center, from the View menu, select Options. 

The Options dialog box appears.

2. Click the Search tab. 
The Search options appears.



3. In the Search options, in Default Search Options, click the Multiple 
Query Words drop-down list arrow. 

4. Scroll to and select the default Multiple Query Words. 

5. Click Apply.

6. Then, click OK. 

 

 

Sorting 
The New Millennium Encyclopedia sorts your results for you. This helps you to 
know which articles are most significant to the search query you have made. Your 
search query results display in the Search Results box. Depending on the type of 
search you have made, the results display in either:

            Alphabetical order
                   -- OR --
            Arranged by score

 

Results by score:

When the New Millennium Encyclopedia sorts results by score, it lists all the 
search results with a percentage rating. This percentage rating shows how early, or
how often, in the article the match to the search occurs. 

The New Millennium Encyclopedia sorts and lists search results by score for:

Full Text search: The default sorting here is by score. The default 
maximum number of results here is 100. You can change this 
setting in Options.

Natural Language Query results: list by score. 

 

Alphabetical Results:

The New Millennium Encyclopedia sorts and lists search results in alphabetical 
order for:

Title searches: The default maximum number of results here is 1000. You 
can change this setting in Options.



Full Text searches: These only list in alphabetical order if you alter the 
default setting in Options.

 

 

Options for Sorting
The New Millennium Encyclopedia's default setting for sorting is by score. The 
score method default is word occurs often. You can change these default settings 
in the Options dialog box.

To change your default Sorting setting: 
1. In the Research Center, from the View menu, select Options. 

The Options dialog box appears.

2. Click the Search tab. 
The Search options appears.

3. In the Search options, in Sorting options, choose between two 
options:
     Click either the:
         Alphabetical option button
                  Then, in the Maximum Results box, enter the desired 
amount of maximum results.
                  -- OR --
         By score option button.
                  Then, in the Score Method drop-down list box, click the 
arrow to scroll and select the desired score method. 
In the Show First Results box, enter the desired amount of first 
results to be shown.

4. Click Apply.

5. Then, click OK. 

  

 

 

The Research Center: Media View 
 



When you click the Media tab on the Control Pane, the Media View opens. The 
Media View has three main sections:

The Media Table of Contents: where you select your media categories. 

The Media Search box: where you enter your media search query.

The Media Search Results box: where your media search results appear.

 
 

Multimedia items in articles
You find many of the New Millennium Encyclopedia multimedia items embedded
in articles.
If you wish to see a multimedia item enlarged, click the icon in the media's 
caption. 

 

 

To enlarge multimedia items:
In the View Pane, in the article, click the media's enlarge 
multimedia icon.
   The multimedia item enlarges and opens by itself in the View Pane.

 

Viewing the contents of the Multimedia 
Gallery
You can access the Multimedia Gallery in two ways: 

 

From the Main Menu         -- OR -- From the Research Center 

 

To View the contents of the Multimedia Gallery:
In the Control Pane, click the Media tab.
        The Media View opens. 



 
Alternative method:

In the Main Menu, click Media. 
The Media View opens, displaying: 
                In the View Pane, the Media Gallery shortcut icons
                In the Control Pane, the Media Table of Contents.

In the View Pane, click the Media shortcut icons to view a specific 
media category.
A total list of media in that category appears in the Media Search Results 
box. 

 
  

The Media Gallery Table of 
Contents

Selecting all media categories
With the New Millennium Encyclopedia, you can effortlessly choose to select or 
deselect all the media categories. 
 

To select all media categories:
Click All Media On.

To clear all media categories:
Click All Media Off.

Selecting a media category
You will see that all the media types are selected. You can choose to look through 
as many, or as few, media categories as you wish. 



To select a media category:
1. In the Control Pane, click the Media tab.

2. In the Media View, click All Media Off.
All the check boxes clear.

3. Click to select the desired media check box.
A check appears in the desired media check box and results appear in the 
Media Search Results box. 

                                
Animated items are represented by in the Media Gallery Table of Contents.

Click the animation within any article for a full-size animation and 
caption. 

Click these buttons to: 

Play the animation 

Stop the animation 

Rewind the animation 

View the animation full screen

 

Additional animation features
The New Millennium Encyclopedia provides you with additional features for 
enhancing the viewing of your animation media. You can choose features by right 
clicking on the animation screen. 

1. Click on the animation.
The Animation pop-up menu appears.

2. In the Animation pop-up menu, scroll to and select the desired 
option. For an explanation of these functions, see the table below.

Zoom In Enlarges the size of the animation. 

Zoom Out Reduces the size of the animation.

Show All Resizes the animation to fit the window.



High Quality If the animation does not seem clear, select this to improve the quality.

Play Plays or pauses the animation.

Loop Replays the animation when it has finished.

Rewind Resets the animation to the beginning.

Forward Advances the animation one frame (similar to "frame advance" on a VCR).

Back Reverses the animation one frame.
 

Note: Under each animation there is a link to a related article. 

The New Millennium Encyclopedia includes National flags and flags of other 
entities. You will find them indexed as Flag media, and represented by  in the 
Media Gallery Table of Contents.

Note: Under each flag there is a link to a related article. 

. 

Click the flag within any article for a full-size flag and caption. 
 

To make a copy of the flag: 
1. Minimize the New Millennium Encyclopedia window. 

2. Open Word or a graphics program. 

3. Left click the flag. 

4. Drag the flag out of the New Millennium Encyclopedia and drop it in
Word or graphics program.

5. Save the flag in the new program.

 

You will find maps indexed as Map media. 

Maps are represented by in the Media Gallery Table of Contents.



Click the map within any article for a full-size map and caption. 

Click on colored names for a link to a specific map. 

Note: Under each map there is a link to a related article. 
 

Click these buttons to:

View the map full screen 

Zoom in

Zoom out 

 

Alternatively, right click a map to: 

Zoom In Enlarges the size of the map to show more detail. 

Large maps may be 
moved around the 
screen by clicking and 
dragging the pointer. 

Zoom Out Reduces the size of the map to show a larger area. 

Show All Resizes the map to fit the window. 

High Quality Sets the quality of the map. 

 

Your New Millennium Encyclopedia contains musical clips. You will find these 
indexed as Music media. 

Music is represented by in the Media Gallery Table of Contents. 

An open music file looks like this: 

Click the buttons to:
  Play the music.

  Pause the music.

  Stop and rewind the music.

Note: Under each piece of music there is a link to a related article. 



 

The New Millennium Encyclopedia includes many interesting photographs, 
indexed as Photo media. 

Their symbol in the Media Gallery Table of Contents is . 

When you open a photo file, it looks like this: 

Click the photo within any article for a full-size photo and caption. 

Note: Under each photo there is a link to a related article. 

  

To make a copy of the photo: 
1. Minimize the New Millennium Encyclopedia window. 

2. Open Word or a graphics program. 

3. Left click the photo. 

4. Drag the photo out of the New Millennium Encyclopedia and drop it 
in Word or graphics program.

5. Save the photo in the new program. 

  

  

The New Millennium Encyclopedia contains interesting sound excerpts. 

You will find these indexed as Sound media and represented by in the Media 
Gallery Table of Contents.

An open sound file displays the following control panel: 

Click on the buttons to: 
Play the sound.

    Pause the sound.



    Stop and rewind the sound.

Note: Under each sound screen there is a link to a related article. 

 

The New Millennium Encyclopedia contains excerpts from speeches, indexed as 
Speech media. 

Speeches are represented by  in the Media Gallery Table of Contents.

An open speech file displays the following control panel: 

Click on the buttons to: 
Play the speech. 

    Pause the speech. 

    Stop and rewind the speech. 

Note: Under each speech there is a link to a related article.

 

The informative videos of the New Millennium Encyclopedia are indexed as 
Video media, and are represented by  in the Media Gallery Table of Contents. 

 

Click the video within any article for a full-size video screen and caption.
 
Click on these buttons to:

Play the video. 

  Pause the video. 

  Stop and rewind the video. 

  View the video full screen.

Note: Under each video, there is a link to a related article.



 

 

 

The Research Center: Binders View
When you click the Binders tab on the Control Pane, the Binders View opens. The
Binders View has four sections:

The Binders list box: where you maintain all your binders.

The Binders buttons: that allow you to:

Create new binders 
Delete binders
Print binders

The Binder Contents box: where the selected binder and its contents 
appear.

The Binder Organizer buttons: that allow you to manipulate the binder's 
contents.

 

 

Saving and organizing your research 
The New Millennium Encyclopedia lets you effortlessly save and organize the 
results of your research -- through the use of file folders called binders.

 

Binders
You can organize and save in binders all your: 
                  Articles 
                  Media items
                  Internet URLs (addresses) 
This material is then available for future reference. You can also print your 



binders' contents.

You can create different binders for different topics of research or for different 
family members. Creating binders is so intuitive with the New Millennium 
Encyclopedia that even children can organize and create their own binders!
 

Creating a new binder
With the New Millennium Encyclopedia, you can create an unlimited number of 
new binders. 

To create a new binder
1. In the Control Pane, click the Binders tab. 

The Binders View appears. 

2. In the Binders View, click New. 
The New Binder dialog box opens.

3. In the New Binder dialog box, enter the new Binder's name. 

4. Click OK. 
The new binder appears in the Binders View.

Note: The name of the current binder also appears on the Status Bar:

 

Opening an existing binder
Looking at the Binders View, you see a record of your binders in the Binders list 
box.

To open an existing binder
1. In the Control Pane, click the Binders tab. 

The Binders View appears.

2. In the Binders View, in the Binders list box, click a binder to select 
it. 
The binder appears in the Binder Contents box, displaying a record of its 
contents. 

Note: The name of the current binder appears on the Status Bar. 



Saving articles or media items to a binder
You can save articles or media items to a binder and keep them for future 
reference.

To save articles or media items to a binder
1. In the Research Center, open or view the desired article. 

2. In the View Pane, click Save. 
The Binders drop-down menu appears.

3. From the Binders drop-down menu, choose the desired binder. 
The New Millennium Encyclopedia saves the article to the chosen binder. 

 

Note: If there is no current binder: 

1. In the Research Center, in the View Pane, click Save. 
The Binders drop-down menu opens, listing existing binders.

2. From the Binders drop-down menu, select:
          An existing binder. 
                 --OR --
          Click Create a new binder. 

Note: First, create the new binder, then place articles and media inside the 
binder. 

 

Saving Internet URLs to a binder
You can save Internet URLs (addresses) to a binder and store them there for future
reference. 

To save Internet URLs to a binder
1. In the Research Center, in the View Pane, in the Address URL box, 

enter the URL.

2. Press Enter.
The Stop button turns red until the Internet Site appears in the View Pane. 

3. In the View Pane, click Save. 
The Binders drop-down menu appears in the View Pane. 



4. Scroll to and select the desired binder.

Note: If there is no current binder, you are given the opportunity to select or create 
one. 
 

Binder save options
If you want to save an article or media item in your binder, you click Save on the 
View Pane toolbar. The New Millennium Encyclopedia allows you to choose in 
which binder you want to save your article.

Or, if you want to save all your articles in one current binder, you can set the 
Binder options default to always place all articles in the current binder. If you 
choose to set this binder option, the New Millennium Encyclopedia places your 
articles automatically in the current binder. You no longer have the option to 
choose which binder to use.

 
To set the Binder options to always save to current binder:

1. In the Research Center, from the View menu, choose Options. 
The Options dialog box opens. 

2. In the Options dialog box, click the General tab.
The General options dialog box appears.

3. In the General options dialog box, in General, click the Always save
to current binder check-box.

4. Click Apply.

5. Click OK.
 

Changing the order of items in a binder
You can change the order of your binder items, using the Binder Organizer 
buttons.

To change the order of items in a binder: 
1. In the Control Pane, click the Binders tab. 

The Binders View appears. 

2. From the Binders list box, select a binder. 
The binder appears in the Binder Contents box, displaying a record of its 
contents. 



3. In the Binder Contents box, select the item to be moved. 
The item appears highlighted in blue and the Binder Organizer buttons 
become available. 

4. To move an item up, click Bump Up.
     -- OR --
To move an item down, click Bump Down. 
The order of items changes accordingly.

 

Printing all items in a binder 

You can print all the contents of a binder with one print command! 
 
To print all items in a binder

1. In the Control Pane, click the Binders tab.
The Binders View appears. 

2. In the Binders View, in the Binders List box, select the desired 
binder. 
The selected binder appears in the Binder Contents box with a list of its 
contents. 

3. Click Print.
The Print dialog box appears. 

4. In the Print dialog box, click OK. 
All the binder's contents prints.

 

 

Removing articles from a binder 
You can remove articles from a binder using the Delete button from the Binder 
Organizer buttons.

 

To remove articles from a binder 

1. In the Control Pane, click the Binders tab. 
The Binders View appears. 

2. In the Binders View, in the Binders List box, select a binder. 
The selected binder displays a list of its contents in the Binder Contents 



box. 

3. In the Binder Contents box, select the item to be removed. 

4. In the Binder Contents box, in the Binder Organizer buttons, click 
Delete.

The deleted item no longer appears in the binder. 
 

Deleting an entire binder
You can delete a binder with a click of the Binders View Delete button. 

Note: You should be very careful about deleting binders, as there is no undo!

To delete an entire binder
1. In the Control Pane, click the Binders tab. 

The Binders View appears. 

2. In the Binders View, in the Binders list box, select the binder to be 
deleted. 
The selected binder appears with a list of its contents in the Binder 
Contents box. 

3. Click Delete.
The binder no longer appears on the Binders list box. 

Building and organizing your
Versabook Library

 

Create your own personalized Versabook Library where each book is seamlessly 
integrated into the powerful Versabook research system. In your Versabook library
you can:

Automatically update articles and media in your Simon & Schuster New 
Millennium Encyclopedia from the Internet. 

Add entire books from the VersaBookStore, other Internet sites, and 
publishers' CDs. 

Organize the books on designated Shelves.
 



Viewing your Versabook Library
You can view your Versabook Library either as a

Pop-up Library (Standard Library)

-- OR -- 

Wizard's Library (Graphical Library)

 

Selecting your Versabook Library format
Versabook lets you chose which library format you prefer. 

To select the Versabook Library
1. In the Research Center, from the View menu, select either 

Graphical Library or Standard Library. 
Versabook opens the Versabook Library of your choice.

 

Setting your default library
You can set a default library, so that every time you click on the Library icon on 
the status bar your favorite library immediately appears.

To set your default Versabook Library:
1. In the Research Center, from the View menu, select Options. 

The Options dialog box opens. 

2. In the Options dialog box, click the General tab.
The General options dialog box appears.

3. In the General options dialog box, in Library button on status bar 
goes to, click the desired option button.

 

Library shortcut: 

After setting the preferences, just click Library on the status bar.



Versabook takes you to the Versabook Library of your choice. 
 

Updating books in your Versabook Library
Every updated article or new book in your Versabook Library will be: 
                Incorporated
                Sorted
                Assigned keywords
                Catalogued 
for simplified searching at a later date. 

You can manually check whether there are updates for books in your Versabook 
Library. This check can apply to a single book, or to all the books in your library.

 

 

To check for updates on a specific book:
1. From the Book menu, select Current Book Properties. 

The Book Properties dialog box opens. 

2. In the Book Properties dialog box, click the Updates tab.
The Updates dialog box opens. 

3. In the Updates dialog box, in Update options, click Update Now.

4. Click Apply.

5. Then, click OK.
 

To check for updates on all books in your Versabook 
Library: 

1. In the Research Center, from the View menu, select Options. 
The Book Properties dialog box opens. 

2. In the Options dialog box, click the Updates tab.
The Updates dialog box opens. 

3. In the Updates options dialog box, in Update Books, click Full 
Library Update. 

4. Click Apply.



5. Click OK.

 

Interrupting download of book updates 
The New Millennium Encyclopedia provides you with a shortcut button for 
interrupting your download of books. This is the same Stop URL button on the 
View Pane that breaks your connection to a specific URL.

To stop downloading updates:
From the View Pane, click the Stop URL button.

The Stop button becomes unavailable and the download of the 
book/s stops.

 

 

Changing default Internet bookstore
You can change your default Internet bookstore through the Options menu.

To change default Internet bookstore
1. In the Research Center, from the View menu, select Options. 

The Options dialog box opens. 

2. In the Options dialog box, click the Bookstores tab. 

The Bookstores dialog box opens.

3. In the Bookstores dialog box, in Internet Bookstores, click:
            The desired bookstore.
                  -- OR --
            The New button to add a new bookstore.

4. Click Apply.

5. Click OK.
 

Adding books to your Versabook Library
New books can be purchased and added to your Versabook Library from two 
sources:



The Internet 

CD-ROMs and DVDs

Your default Internet bookstore is the VersaBookStore. You can change this 
setting under Options.

 

 

To purchase and add a new book from the Internet:
1. In the Research Center, from the Book menu, select Internet 

Bookstore, or click on the Versabook icon in the View Pane toolbar. 
The selected default Internet bookstore opens. 

2. Follow the bookstore's instructions

Note: Your new book is placed on the Research Desk for immediate access.
 

Books can also be purchased 
through your Pop-up or Wizard's Library
You can purchase books for your collection through either the:

Pop-up/Standard Library 

        -- OR --

Wizard's/Graphical Library

 

 

To buy a book through the Pop-up Library:
1. In the Research Center from the View menu select Standard 

Library
The Pop-up Library (Standard Library) opens. 

2. In the Pop-up Library, click Buy Book... 
The selected default Internet bookstore opens. 

3. Follow the bookstore's instructions.
The new book arrives on the Research Desk for immediate access. 

 



To buy a book through the Wizard's Library: 
1. In the Research Center from the View menu, select Graphical 

Library. 
The Wizard's Library (Graphical Library) opens. 

2. Click Buy Books.

The selected default Internet bookstore opens. 

3. Follow the bookstore's instructions. 
The new book arrives on the Research Desk for immediate access. 

 

Organizing your Versabook Library
You will find the Versabook Shelves one of New Millennium Encyclopedia's most
useful features. While using the Versabook Shelves, you can:

Store any number of books of a related topic on the same Shelf for easy 
access and searching.

(If a book belongs under more than one topic heading, you can 
store it on more than one Shelf.) 

Copy books to a Shelf

Save all the books on the Research Desk as a Shelf
 

Copying a book to a Shelf
 

To copy a book to a Shelf In the Pop-up Library: 
1. In the Research Center from the View menu select Standard 

Library.
The Pop-up Library (Standard Library) opens. 

2. In the Pop-up Library, click the Bookshelves tab.
The Bookshelves dialog box appears.

3. In the Bookshelves dialog box, click the Bookshelves drop-down 
arrow and scroll to and select bookshelf. 
A list of bookshelves appears in the Bookshelves dialog box. 

4. In the Books in Library dialog box, click the View By: Books option 
and select the book to be copied.



The selected book appears highlighted in blue in the Books list dialog box.

5. Click Copy. 
Versabook copies the book to the selected shelf. 

6. Click Close.
 

To copy a book to a Shelf in the Wizard's Library
1. In the Research Center, from the View menu select Graphical 

Library.
The Wizard's Library (Graphical Library) appears.

2. In the Wizard's Library, in the Research Center tray, right click the 
book to be copied.
The pop-up Book menu appears.

3. From the pop-up Book menu, scroll to and select Copy book. 

4. In the Bookshelves, right click on the desired shelf's name.

5. From the pop-up Shelf menu, scroll to and select Paste books onto 
bookshelf. 

A copy of the book appears on that shelf. 

 

Alternative method: 

Drag a book from one shelf to another. 
Versabook copies the book to that shelf. 

 

Saving all the books on the Research Desk as
a Shelf
For your convenience, you can also choose to to save all your books on the 
Research Desk on one shelf.

To save all books as a Shelf in the Pop-up Library 
1. In the Research Center, from the View menu select Standard 



Library.
The Pop-up Library (Standard Library) appears. 

2. In the Pop-up Library, click the Research Desk tab. 
The Research Desk dialog box appears, listing the books currently in the 
Research Center.

3. In the Research Desk box, click Save as Shelf.
The New Bookshelf dialog box opens. 

4. In the New Bookshelf dialog box, in the Name of Bookshelf text 
box, enter the shelf's name.

5. If desired, in the Description box enter a shelf description.

6. Click OK.
The new shelf appears in the library.

7. Click Close.
 

To save all books as a Shelf in the Wizard's Library 
1. In the Research Center, from the View menu select Graphical 

Library.
The Wizard's Library (Graphical Library) appears.

2. In the Wizard's Library, right click the Research Center tray.
A pop-up Bookshelf menu appears.

3. In the pop-up Bookshelf menu, scroll to and select Save books as 
new bookshelf. 
The New Bookshelf opens. 

4. In the New Bookshelf, in the Name of Bookshelf text box, enter the 
shelf's name.

5. In Description, enter a description of the shelf.

6. Click OK.
The new shelf appears in the library.

7. Click Close.
 



Adding all books on a Shelf to the Research 
Desk
To add books in the Pop-up Library: 

1. In the Research Center, from the View menu select Standard 
Library.
The Pop-up Library (Standard Library) appears. 

2. In the Pop-up Library, click the Research Desk tab. 
The Research Desk dialog box appears, listing the books currently in the 
Research Center.

3. In the Books in Library dialog box, click the View By: Bookshelves 
option button. 
A list of all the shelves in the Versabook Library appears.

4. Select the desired shelf.
The selected shelf appears highlighted in blue. 

5. Click Copy.
The shelf's books appear in the Research Desk dialog box. 

6. Click Close.

 

 

To add books in the Wizard's library:
1. In the Research Center, from the View menu select Graphical 

Library.
The Wizard's Library (Graphical Library) appears.

2. In the Wizard's Library, click on a shelf.

3. Drag it to the Research Center tray. 
The books on the shelf appear in a stack on the Research Center tray.

 

The Versabook Wizard
You will find the Versabook Wizard very helpful...



...as well as very entertaining. 
 

Wizard's functions:
If you drag any book or shelf over to the Wizard, he'll help you move it 
anywhere in the Graphical Library. 

Click the Wizard for help with:

The Graphical Library's features
Going to an Internet Bookstore
The Research Center 

You can also just sit back and let the Wizard read a book to you. 

 
 

Access to 
The New Millennium InfoCenter 

Click the InfoCenter icon in the Main Menu and enter an exciting online world of 
education, news, and entertainment. The New Millennium InfoCenter includes 
special features such as:

Resources for Current Events: 

Term Paper Tools
Internet Links 

  

An Expanded Research Desk including: 

Hot Topics
Reuters News Center 
A download link for infoPager.

Watch for new online features in the New Millennium InfoCenter. 

 

 



infoPager
The New Millennium Encyclopedia also includes the infoPager software program.
Installing it brings you a daily personalized electronic edition of Reuters news. 

 

 

Note: To access the New Millennium InfoCenter:
You must have: 

A computer equipped with Internet access 
        --AND --
The Go Online registration process completed

There, you're ready to begin your journey through the incredible 
Versabook-powered Simon & Schuster New Millennium Encyclopedia 
and Reference Center. 

 
Printing the manual

You can print this manual from your web browser. 

 

Microsoft I.E.
To print using Microsoft I.E.:

1. From the New Millennium Main Menu, click User's Manual.
The User's Manual opens in the Microsoft I.E. 4.01 browser.

2. From the Internet Explorer File Menu, choose Page Setup.
The Page Setup dialog box appears.

3. In the Page Setup dialog box, in Margins: 

In Left margin box, enter 0
In Right margin box, enter 0.

Internet Explorer resets this to 0.166.

4. Click OK.

5. From the Main Menu, choose Print.



The Print dialog box appears.

6. From the Print dialog box, in Print range, select the desired 
option button. If selecting the Pages option button, enter the 
page numbers.

7. Click OK.

 
Help Files

Remember - if you have a question about a specific feature, you will find the 
answers you need in the Help Files. 

 

To return to The Simon & Schuster New Millennium 
Encyclopedia and Reference Library:

Just close this window.
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	13. In the Install Book Options dialog box, either:           Click Install Books to install six books.                    -- OR --           For each Book Title:                   Click the Install Options drop-down list arrow.                   Then, scroll to and select the desired option.          A dialog box opens saying: To finish installing this product, please insert disk 1 and then press OK.
	14. Replace disk 1 in the CD-ROM drive.
	15. Click OK to finish installation. The Direct-X 6 Utility window opens. The Window: Runtime successfully completed appears.
	16. Click OK. The Setup Complete window opens.
	17. Click Finish.
	1. Double-click on the My Computer icon on your desktop.
	2. Double-click on the CD-ROM icon. This should bring up the Autorun menu.
	3. Follow the Installation instructions, starting from number 5.
	Note: If you need help:
	Getting started
	To start using the New Millennium Encyclopedia:


	1. On the Taskbar, click Start.
	2. Scroll to Programs, and then point to the New Millennium Encyclopedia. The New Millennium Encyclopedia Autorun screen appears.
	 
	Shortcut:
	Choosing your startup options
	To change the default startup window:

	1. In the Research Center, from the View menu, choose Options. The Options dialog box appears.
	2. In the Options dialog box, click the General tab. The General options dialog box appears.
	3. In the General options dialog box, in: When system starts up, Go to: click the desired default window's option button.

	4. Click Apply.
	5. Click OK.

	 
	 
	Choosing your Internet options
	To change the default Internet connection:


	1. In the Research Center, from the View menu, choose Options. The Options dialog box appears.
	2. In the Options dialog box, click the Internet tab. The Internet options dialog box appears.
	3. In the Internet options dialog box, in: Select Internet connection type: click the desired Internet connection's option button.
	4. Click Apply.
	5. Click OK.
	To choose when to connect to Internet:

	1. In the Research Center, from the View menu, choose Options. The Options dialog box appears.
	2. In the Options dialog box, click the Internet tab. The Internet options dialog box appears.
	3. In the Internet options dialog box, in: Choose when to connect to Internet, click the desired Internet connection option button.
	4. Click Apply.
	5. Click OK.
	To change prompt on connection to Internet:

	1. In the Research Center, from the View menu, choose Options. The Options dialog box appears.
	2. In the Options dialog box, click the Internet tab. The Internet options dialog box appears.
	3. In the Internet options dialog box, clear the check box Prompt on connection.
	Shortcut to Internet connection
	To connect using the Internet shortcut icon:

	1. On the status bar, click the Internet icon. The Internet pop-up menu opens.
	2. In the Internet pop-up menu, scroll to and select Connect to Internet. The Dialing window opens and commences connecting to the Internet.

	 
	To disconnect using the Internet shortcut icon:

	1. On the status bar, click the Internet icon. The Internet pop-up menu opens.
	2. In the Internet pop-up menu, scroll to and select Disconnect from Internet. The Connection to Internet window appears.
	3. In the Connection to Internet window, click Yes to disconnect. The Internet connection ceases.
	 
	 
	Shortcut to stop dialing an Internet address (URL)
	To stop dialing a URL:
	 
	 

	Getting around the New Millennium Encyclopedia
	The Main Menu

	Introducing the Research Center
	Opening the Research Center from the Main Menu
	To use the Research Center for the first time:



	1. In the Main Menu, click Browse/Search/Media/Binders. The Research Center opens with its introductory screen.
	2. Click the Browse/Search/Media/Binders View.
	3. Use the Browse/Search/Media/Binders View. The View Pane toolbar appears.
	Using the Control Pane tabs
	Using the View Pane toolbar buttons
	
	 
	The Research Center: Book View
	The Research Desk
	Doing research in the New Millennium Encyclopedia
	 
	To see the books on your Research Desk:

	 
	Adding other books from your Versabook Library
	To add other books from your Versabook Library:



	1. On the Status Bar, click Books. The List of Books dialog box opens.
	2. In the List of Books dialog box, check the desired book.
	3. Click OK. The desired book appears on the Research Desk.
	Adding books quickly to the Research Desk
	To add all books to Research Desk:


	1. On the Status Bar, click Books. The List of Books dialog box opens.
	2. In the List of Books dialog box, click All Books On. 
	3. Click OK. The entire Versabook Library appears on the Research Desk.
	Removing books quickly from the Research Desk
	To remove all books from the Research Desk:


	1. On the Status Bar, click Books. The List of Books dialog box opens.
	2. In the List of Books dialog box, click All Books Off. 
	3. Click OK. The Research Desk is cleared.
	An Alternative Method:
	Adding books through the Wizard's Library
	To add a book through the Wizard's Library:


	1. In the Research Center, from the View menu, select Graphical Library. The Wizard's Library (Graphical Library) opens.
	2. In the Wizard's Library, click and drag the book from the Bookshelf to the Wizard.
	3. Holding the mouse button down, place the book in the Wizard's hand and release the mouse button. (See the book outline in the figures below.) 

The Book pop-up menu appears.

	4. From the Book pop-up menu, scroll to Place book on the Research Desk. The book appears in the Research Center tray.
	Alternative method:
	Adding books through the Pop-up Library
	To add a book through the Pop-up Library:


	1. In the Research Center, from the View menu, select Standard Library. The Pop-up Library (Standard Library) dialog box opens.
	2. In the Standard Library dialog box, click the Research Desk tab. The Research Desk dialog box appears.
	3. In the Books in Library dialog box, click the View By: Books option button. A list of all the books in the library appears.
	4. In the Books in Library dialog box, click on the desired book. The book appears highlighted in blue.
	5. Click Copy. The book appears on the Research Desk dialog box.
	6. Click Close.
	Reviewing your research
	Setting History arrow options
	To change the default number of History items:



	1. In the Research Center, from the View menu, choose Options. The Options dialog box opens.
	2. In the Options dialog box, click the General tab. The General options dialog box appears.
	3. In the General options dialog box, in the General section, in the Maximum number of items in history list box, enter the desired number of items.
	4. Click Apply.
	5. Click OK.
	The Research Center: Search View
	Searching the New Millennium Encyclopedia
	Hypersearch
	To conduct a Hypersearch


	1. In the View Pane, open the original article.
	2. Double-click a word in the article. The Hypersearch Results box appears listing the articles.
	3. In the Hypersearch Results box, scroll to select an article. The article appears highlighted in blue.
	4. Click on the selected article. The selected article appears in the View Pane.
	To go to the next Hypersearched article:

	1. In the View Pane with the new article open.
	2. Double-click a word in the article. The Hypersearch Results box appears listing articles.
	3. In the Hypersearch Results box, scroll to an article. The article appears highlighted in blue.
	4. Click on the selected article. The selected article appears in the View Pane.
	To return to original article after a Hypersearch:
	To end a Hypersearch:
	Changing your Hypersearch options
	To specify which books to access with Hypersearch:


	1. In the Research Center, from the View menu, choose Options. The Options dialog box appears.
	2. In the Options dialog box, click the Hypersearch tab. The Hypersearch options dialog box appears.
	3. In the Hypersearch options dialog box, in: Hypersearch Books, click the desired book's check box.
	4. Click Apply.
	5. Click OK.
	Making simple searches
	Searching full text
	To conduct a Full Text search:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Search Type drop-down list arrow.
	3. Scroll to select Full Text.
	4. Click the Search Full Text option button.      
	5. In the Search Text box, enter the search query by typing one or more words.
	6. To join words together: click the Search View blue arrow and choose any or all of the words:           AND           OR           AND NOT. To choose more than one word: enter a word, then select And/Or/And Not. Enter another word, then select another And/Or/And Not.
	7. Click Find. All articles containing the given word/s appear in percentage order in the Search Results box.
	8. Click the desired article. The article appears in the View Pane.
	Searching with keywords
	To conduct a Keyword search:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Search Type drop-down list arrow.
	3. Scroll to and select Keyword.
	4. In the Search Text box, enter the first few letters or scroll to the desired keyword in the Keyword Search list box. A list of keywords appears in the Keyword Search list box.
	5. In the Keyword Search list box, select the keyword. A list of all items indexed to the keyword appears in the Search Results box.
	6. In the Search Results box, select the desired item. The selected item appears in the View Pane.
	Searching titles only
	
	To search by Title:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In Search View, click the Search Type drop-down list arrow.
	3. Scroll to and select Title.
	4. In the Search Text box, enter the search query.
	5. Click Find. All articles and media with the given word/s in their title appear in alphabetical order in the Search Results box.
	6. In the Search Results box, select the desired article. The article appears in the View Pane.
	Making a search by topic
	To search by Topic:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Search Type drop-down list arrow.
	3. Scroll to and select Topic. A list of Topics appears in the Topic Search list box.
	4. In the Topic Search list box, click next to the desired topic. A list of sub-topics opens.
	5. Select a sub-topic. A list of items indexed to the topic appears in the Search Results box.
	6. Select desired item. The selected item appears in the View Pane.
	 
	 
	Natural language queries
	To conduct a Natural Language Query:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In Search View, click the Search Type drop-down list arrow.
	3. Scroll to and select Full Text.  
	4. Click the Natural Language Query option button.
	5. In the Search Text box, enter the search query by typing a phrase.
	6. Click Find. A list of responses appears in the Search Results box, arranged in decreasing order and by score.
	 
	Advanced search
	To conduct an Advanced search:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Full Text option button. Advanced search option becomes available.
	3. Click Advanced. The Advanced Search View appears.
	4. In the Advanced Search View, click the Search Type drop-down list arrow.
	5. Scroll to and select the type of advanced search.
	6. Follow the directions already outlined in Simple Searches:          Full Text          Keyword          Title          Topic
	Find Only Media
	To conduct a Find Only Media Search:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Full Text option button. The Advanced Search options become available.
	3. Click Advanced. The Advanced Search View appears.
	4. In the Advanced Search View, click the Search Type drop-down list arrow.
	5. Scroll to and select the type of advanced search, choosing either Full Text or Title.
	6. Click the Find Only Media check box to select it.
	7. Click Find. A list of responses appears in the Search Results box.
	 
	Search Method
	To select an advanced Search Method:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Full Text option button. The Advanced search options become available.
	3. Click Advanced. The Advanced Search View appears.
	4. In the Advanced Search View, click the Search Type drop-down list arrow.
	5. Scroll to and select the type of advanced search, choosing either Full Text or Title.
	6. In the Search Method drop-down list arrow, scroll to and select the appropriate Search Method option. See below for an explanation of the available Search Methods. A drop-down menu appears listing your Search Method options.
	7. Click Find. A list of responses appears in the Search Results box.
	Search Method options
	To change your default Search Method:


	1. In the Research Center, from the View menu, select Options. The Options dialog box appears.
	2. Click the Search tab. The Search options dialog box appears.
	3. In the Search options dialog box, in Default Search Options, click the Search Method drop-down list arrow.
	4. Scroll to and select the default Search Method.
	5. Click Apply.
	6. Then, click OK.
	Making a Multiple Query search
	To select an advanced Multiple Query search:


	1. In the Control Pane, click the Search tab. The Search View opens.
	2. In the Search View, click the Full Text option button. The Advanced search options become available.
	3. Click Advanced. The Advanced Search View appears.
	4. In the Advanced Search View, click the Search Type drop-down list arrow.
	5. Scroll to and select the type of advanced search, choosing either Full Text or Title.
	6. Click the Multiple Query Words drop-down list arrow. A drop-down menu appears listing your Multiple Query search options.
	7. Scroll to and select the appropriate Multiple Query option. See table below, for an explanation of the available Multiple Query search methods:
	8. Click Find. A list of responses appears in the Search Results box.
	Options for Multiple Query searches
	To change your default Multiple Query words setting:


	1. In the Research Center, from the View menu, select Options. The Options dialog box appears.
	2. Click the Search tab. The Search options appears.
	3. In the Search options, in Default Search Options, click the Multiple Query Words drop-down list arrow.
	4. Scroll to and select the default Multiple Query Words.
	5. Click Apply.
	6. Then, click OK.
	Sorting
	 
	Results by score:
	 
	Alphabetical Results:

	Options for Sorting
	To change your default Sorting setting:


	1. In the Research Center, from the View menu, select Options. The Options dialog box appears.
	2. Click the Search tab. The Search options appears.
	3. In the Search options, in Sorting options, choose between two options:      Click either the:          Alphabetical option button                   Then, in the Maximum Results box, enter the desired amount of maximum results.                   -- OR --          By score option button.                   Then, in the Score Method drop-down list box, click the arrow to scroll and select the desired score method. In the Show First Results box, enter the desired amount of first results to be shown.
	4. Click Apply.
	5. Then, click OK.
	The Research Center: Media View
	Multimedia items in articles
	To enlarge multimedia items:
	Viewing the contents of the Multimedia Gallery
	To View the contents of the Multimedia Gallery:
	Alternative method:


	The Media Gallery Table of Contents
	Selecting all media categories
	To select all media categories:
	To clear all media categories:

	Selecting a media category
	To select a media category:



	1. In the Control Pane, click the Media tab.
	2. In the Media View, click All Media Off. All the check boxes clear.
	3. Click to select the desired media check box. A check appears in the desired media check box and results appear in the Media Search Results box.
	Additional animation features
	To make a copy of the flag:


	1. Minimize the New Millennium Encyclopedia window.
	2. Open Word or a graphics program.
	3. Left click the flag.
	4. Drag the flag out of the New Millennium Encyclopedia and drop it in Word or graphics program.
	5. Save the flag in the new program.
	To make a copy of the photo:

	1. Minimize the New Millennium Encyclopedia window.
	2. Open Word or a graphics program.
	3. Left click the photo.
	4. Drag the photo out of the New Millennium Encyclopedia and drop it in Word or graphics program.
	5. Save the photo in the new program.
	 
	The Research Center: Binders View
	Saving and organizing your research
	Binders
	Creating a new binder
	To create a new binder



	1. In the Control Pane, click the Binders tab. The Binders View appears.
	2. In the Binders View, click New. The New Binder dialog box opens.
	3. In the New Binder dialog box, enter the new Binder's name.
	4. Click OK. The new binder appears in the Binders View.
	Opening an existing binder
	To open an existing binder

	1. In the Control Pane, click the Binders tab. The Binders View appears.
	2. In the Binders View, in the Binders list box, click a binder to select it. The binder appears in the Binder Contents box, displaying a record of its contents.
	Saving articles or media items to a binder
	To save articles or media items to a binder


	1. In the Research Center, open or view the desired article.
	2. In the View Pane, click Save. The Binders drop-down menu appears.
	3. From the Binders drop-down menu, choose the desired binder. The New Millennium Encyclopedia saves the article to the chosen binder.
	1. In the Research Center, in the View Pane, click Save. The Binders drop-down menu opens, listing existing binders.
	2. From the Binders drop-down menu, select:           An existing binder.                  --OR --           Click Create a new binder.
	Saving Internet URLs to a binder
	To save Internet URLs to a binder


	1. In the Research Center, in the View Pane, in the Address URL box, enter the URL.
	2. Press Enter. The Stop button turns red until the Internet Site appears in the View Pane.
	3. In the View Pane, click Save. The Binders drop-down menu appears in the View Pane.
	4. Scroll to and select the desired binder.
	Binder save options
	To set the Binder options to always save to current binder:


	1. In the Research Center, from the View menu, choose Options. The Options dialog box opens.
	2. In the Options dialog box, click the General tab. The General options dialog box appears.
	3. In the General options dialog box, in General, click the Always save to current binder check-box.
	4. Click Apply.
	5. Click OK.
	Changing the order of items in a binder
	To change the order of items in a binder:

	1. In the Control Pane, click the Binders tab. The Binders View appears.
	2. From the Binders list box, select a binder. The binder appears in the Binder Contents box, displaying a record of its contents.
	3. In the Binder Contents box, select the item to be moved. The item appears highlighted in blue and the Binder Organizer buttons become available.
	4. To move an item up, click Bump Up.      -- OR -- To move an item down, click Bump Down. The order of items changes accordingly.
	Printing all items in a binder
	To print all items in a binder

	1. <div>In the Control Pane, click the Binders tab. The Binders View appears. </div>
	2. <div>In the Binders View, in the Binders List box, select the desired binder. The selected binder appears in the Binder Contents box with a list of its contents.</div>
	3. Click Print. The Print dialog box appears.
	4. In the Print dialog box, click OK. All the binder's contents prints.
	Removing articles from a binder
	To remove articles from a binder


	1. <div>In the Control Pane, click the Binders tab. The Binders View appears. </div>
	2. <div>In the Binders View, in the Binders List box, select a binder. The selected binder displays a list of its contents in the Binder Contents box.</div>
	3. <div>In the Binder Contents box, select the item to be removed. </div>
	4. <div>In the Binder Contents box, in the Binder Organizer buttons, click Delete. The deleted item no longer appears in the binder.</div>
	Deleting an entire binder
	To delete an entire binder


	1. <div>In the Control Pane, click the Binders tab. The Binders View appears. </div>
	2. <div>In the Binders View, in the Binders list box, select the binder to be deleted. The selected binder appears with a list of its contents in the Binder Contents box. </div>
	3. <div>Click Delete. The binder no longer appears on the Binders list box. </div>
	Building and organizing your Versabook Library
	Viewing your Versabook Library
	Pop-up Library (Standard Library)
	Wizard's Library (Graphical Library)


	Selecting your Versabook Library format
	To select the Versabook Library



	1. In the Research Center, from the View menu, select either Graphical Library or Standard Library. Versabook opens the Versabook Library of your choice.
	Setting your default library
	To set your default Versabook Library:


	1. In the Research Center, from the View menu, select Options. The Options dialog box opens.
	2. In the Options dialog box, click the General tab. The General options dialog box appears.
	3. In the General options dialog box, in Library button on status bar goes to, click the desired option button.
	Updating books in your Versabook Library
	To check for updates on a specific book:


	1. From the Book menu, select Current Book Properties. The Book Properties dialog box opens.
	2. In the Book Properties dialog box, click the Updates tab. The Updates dialog box opens.
	3. In the Updates dialog box, in Update options, click Update Now.
	4. Click Apply.
	5. Then, click OK.
	To check for updates on all books in your Versabook Library:

	1. In the Research Center, from the View menu, select Options. The Book Properties dialog box opens.
	2. In the Options dialog box, click the Updates tab. The Updates dialog box opens.
	3. In the Updates options dialog box, in Update Books, click Full Library Update.
	4. Click Apply.
	5. Click OK.
	 
	Interrupting download of book updates
	To stop downloading updates:

	Changing default Internet bookstore
	To change default Internet bookstore


	1. In the Research Center, from the View menu, select Options. The Options dialog box opens.
	2. In the Options dialog box, click the Bookstores tab. The Bookstores dialog box opens.
	3. In the Bookstores dialog box, in Internet Bookstores, click:             The desired bookstore.                   -- OR --             The New button to add a new bookstore.
	4. Click Apply.
	5. Click OK.
	Adding books to your Versabook Library
	 
	 
	To purchase and add a new book from the Internet:


	1. In the Research Center, from the Book menu, select Internet Bookstore, or click on the Versabook icon in the View Pane toolbar. The selected default Internet bookstore opens.
	2. Follow the bookstore's instructions
	Books can also be purchased through your Pop-up or Wizard's Library
	To buy a book through the Pop-up Library:


	1. In the Research Center from the View menu select Standard Library The Pop-up Library (Standard Library) opens.
	2. In the Pop-up Library, click Buy Book... The selected default Internet bookstore opens.
	3. Follow the bookstore's instructions.
The new book arrives on the Research Desk for immediate access.
	To buy a book through the Wizard's Library:

	1. In the Research Center from the View menu, select Graphical Library. The Wizard's Library (Graphical Library) opens.
	2. Click Buy Books. The selected default Internet bookstore opens.
	3. Follow the bookstore's instructions. 
The new book arrives on the Research Desk for immediate access.
	Organizing your Versabook Library
	Copying a book to a Shelf
	To copy a book to a Shelf In the Pop-up Library:


	1. In the Research Center from the View menu select Standard Library. The Pop-up Library (Standard Library) opens.
	2. In the Pop-up Library, click the Bookshelves tab. The Bookshelves dialog box appears.
	3. In the Bookshelves dialog box, click the Bookshelves drop-down arrow and scroll to and select bookshelf. A list of bookshelves appears in the Bookshelves dialog box.
	4. In the Books in Library dialog box, click the View By: Books option and select the book to be copied. The selected book appears highlighted in blue in the Books list dialog box.
	5. Click Copy. Versabook copies the book to the selected shelf.
	6. Click Close.
	To copy a book to a Shelf in the Wizard's Library

	1. In the Research Center, from the View menu select Graphical Library. The Wizard's Library (Graphical Library) appears.

	2. In the Wizard's Library, in the Research Center tray, right click the book to be copied.
The pop-up Book menu appears.
	3. From the pop-up Book menu, scroll to and select Copy book.
	4. In the Bookshelves, right click on the desired shelf's name.
	5. From the pop-up Shelf menu, scroll to and select Paste books onto bookshelf. A copy of the book appears on that shelf.
	 
	Alternative method:

	Saving all the books on the Research Desk as a Shelf
	To save all books as a Shelf in the Pop-up Library


	1. In the Research Center, from the View menu select Standard Library. The Pop-up Library (Standard Library) appears.
	2. In the Pop-up Library, click the Research Desk tab. The Research Desk dialog box appears, listing the books currently in the Research Center.
	3. In the Research Desk box, click Save as Shelf. The New Bookshelf dialog box opens.
	4. In the New Bookshelf dialog box, in the Name of Bookshelf text box, enter the shelf's name.

	5. If desired, in the Description box enter a shelf description.
	6. Click OK. The new shelf appears in the library.
	7. Click Close.
	To save all books as a Shelf in the Wizard's Library

	1. In the Research Center, from the View menu select Graphical Library. The Wizard's Library (Graphical Library) appears.

	2. In the Wizard's Library, right click the Research Center tray.
A pop-up Bookshelf menu appears.

	3. In the pop-up Bookshelf menu, scroll to and select Save books as new bookshelf. The New Bookshelf opens.
	4. In the New Bookshelf, in the Name of Bookshelf text box, enter the shelf's name.

	5. In Description, enter a description of the shelf.
	6. Click OK. The new shelf appears in the library.
	7. Click Close.
	Adding all books on a Shelf to the Research Desk
	To add books in the Pop-up Library:


	1. In the Research Center, from the View menu select Standard Library. The Pop-up Library (Standard Library) appears.
	2. In the Pop-up Library, click the Research Desk tab. The Research Desk dialog box appears, listing the books currently in the Research Center.
	3. In the Books in Library dialog box, click the View By: Bookshelves option button. A list of all the shelves in the Versabook Library appears.
	4. Select the desired shelf. The selected shelf appears highlighted in blue.
	5. Click Copy. The shelf's books appear in the Research Desk dialog box.
	6. Click Close.
	To add books in the Wizard's library:

	1. In the Research Center, from the View menu select Graphical Library. The Wizard's Library (Graphical Library) appears.

	2. In the Wizard's Library, click on a shelf.
	3. Drag it to the Research Center tray. The books on the shelf appear in a stack on the Research Center tray.
	The Versabook Wizard
	Wizard's functions:

	Access to The New Millennium InfoCenter
	infoPager
	Note: To access the New Millennium InfoCenter:


	 
	Printing the manual
	Microsoft I.E.
	To print using Microsoft I.E.:



	1. From the New Millennium Main Menu, click User's Manual.
The User's Manual opens in the Microsoft I.E. 4.01 browser.
	2. From the Internet Explorer File Menu, choose Page Setup. The Page Setup dialog box appears.
	3. In the Page Setup dialog box, in Margins:
	In Left margin box, enter 0 In Right margin box, enter 0.
	Internet Explorer resets this to 0.166.
	4. Click OK.
	5. From the Main Menu, choose Print. The Print dialog box appears.
	6. From the Print dialog box, in Print range, select the desired option button. If selecting the Pages option button, enter the page numbers.
	7. Click OK.
	 
	Help Files
	To return to The Simon & Schuster New Millennium Encyclopedia and Reference Library:



