Was ist Microsoft Wallet?

Mit Microsoft Wallet k�nnen Sie Adressinformationen und Informationen �ber Zahlungsmethoden auf einem PC speichern und f�r den Online-Einkauf verwenden. Stellen Sie sich Microsoft Wallet als elektronische Entsprechung Ihrer Brieftasche vor, in der Sie Ihre Kreditkarten und Papiere aufbewahren und die Sie bei sich tragen.

Microsoft Wallet vereinfacht das Einkaufen im Internet, da Sie Ihre Adress- und Zahlungsinformationen nur einmal eingeben m�ssen. Von da an sind Ihre Informationen auf Ihrem Computer gespeichert und k�nnen an Wallet-f�hige Internet-Stores weitergeleitet werden, wenn Sie beim Einkaufen nach der Lieferadresse oder den Daten Ihrer Kreditkarte gefragt werden. Sie m�ssen diese Angaben also nicht stets neu eingeben, wie dies bei Stores der Fall ist, die herk�mmliche Methoden verwenden. Wenn die Lieferung bzw. die Rechnung an unterschiedliche Adressen erfolgen soll (beispielsweise B�ro oder Zuhause), k�nnen Sie die verschiedenen Adressen einfach in Wallet speichern, ihnen einfache Namen geben (z.B. "Christians Wohnung") und w�hrend des Einkaufsvorgangs eine davon ausw�hlen. Wenn Sie mehrere Kreditkarten besitzen, k�nnen Sie diese ebenfalls mit verschiedenen Namen speichern, z.B. als "Petras Visacard".

Neben der Vereinfachung bietet Wallet mehr Sicherheit f�r Ihre Zahlungsinformationen. Die Informationen, die Sie eingeben (z.B. Art, Nummer und Verfallsdatum der verschiedenen Kreditkarten), werden sicher auf Ihrem Computer gespeichert. Sie geben f�r jede Zahlungsmethode ein eindeutiges Kennwort an, um zu gew�hrleisten, dass nur Sie diese verwenden k�nnen. Wenn Sie dann auf einer Site einkaufen, die Wallet unterst�tzt, m�ssen Sie beim Einkauf nur noch die entsprechende Kreditkarte ausw�hlen und das Kennwort eingeben, um Ihren Online-Einkauf zu bezahlen.

Wallet besteht aus zwei separaten Oberfl�chen - der Adressverwaltung und der Zahlungsverwaltung. Die Adressverwaltung dient der Eingabe, Speicherung und dem Zugriff auf Adressen, die w�hrend der Online-Bestellung als Referenz f�r Lieferung und Rechnungszustellung dienen. Namen, E-Mail-Adressen und Telefonnummern von Wallet-Benutzern k�nnen in der Adressverwaltung angezeigt werden.

�ber die Zahlungsverwaltung k�nnen Sie die verschiedenen Zahlungsmethoden f�r Online-Eink�ufe eingeben, sicher speichern und darauf zugreifen. Diese Informationen werden durch ein von Ihnen festgelegtes Kennwort gesch�tzt. Wenn Sie bei einem Internet-Store einkaufen, der Microsoft Wallet unterst�tzt, werden Sie aufgefordert, eine der in Wallet gespeicherten Zahlungsmethoden auszuw�hlen und die Zahlung durch die Eingabe Ihres Kennworts zu best�tigen.

Siehe auch

Verwenden von Microsoft Wallet


Verwenden von Microsoft Wallet

Um auf die Microsoft Wallet-Adressverwaltung und die Zahlungsverwaltung zuzugreifen, gehen Sie wie folgt vor:

  1. Klicken Sie im Internet Explorer auf das Men� Ansicht.

  2. Klicken Sie im Men� Ansicht auf Optionen.

  3. Klicken Sie in der Registerkarte Inhalt auf die Schaltfl�che Addressen, wenn Sie auf die Adressverwaltung zugreifen m�chten oder auf die Schaltfl�che Zahlungen, wenn Sie auf die Zahlungsverwaltung und die dazugeh�rigen Informationen zugreifen m�chten.

    Klicken Sie im angezeigten Dialogfeld auf Hinzuf�gen, wenn Sie einen neuen Eintrag erstellen, auf Bearbeiten wenn Sie einen bestehenden Eintrag �ndern oder auf L�schen, wenn Sie einen Eintrag entfernen m�chten.

Wenn Sie Adress- und Zahlungsinformationen in Wallet gespeichert haben, k�nnen diese Informationen an alle H�ndlersites �bertragen werden, die Wallet als Bestandteil des Online-Einkaufsprozesses unterst�tzen.

Siehe auch

Was ist Microsoft Wallet?