Buscar archivos y carpetas

Para buscar archivos y carpetas
  1. Haga clic en el botón Inicio, señale Buscar y haga clic en Archivos o carpetas.

  2. En el cuadro Nombre, escriba el nombre del archivo o parte del mismo.

    3. Si no conoce el nombre del archivo o desea definir más la búsqueda, haga clic en la ficha Fecha de modificación o Avanzadas.

    Si desea especificar la ubicación desde la que empezará la búsqueda, haga clic en la lista Buscar en o haga clic en Examinar.

  3. Haga clic en Buscar ahora.

Nota
  • Si desea que la búsqueda distinga entre mayúsculas y minúsculas, haga clic en el menú Opciones y, a continuación, haga clic en Mayúsculas/Minúsculas.
Tema relacionado

Guardar los resultados de una búsqueda


Buscar un equipo en la red

Para buscar un equipo en la red
  1. Haga clic en el botón Inicio, señale Buscar y haga clic en PC.

    2. Si sólo conoce el nombre del equipo que está buscando, escríbalo en el cuadro Nombre; por ejemplo, mecadotecnia.

    Si conoce la ruta de la carpeta compartida que está buscando, puede especificar el nombre del equipo y el nombre de la carpeta; por ejemplo, \\mercadotecnia\informes.

  2. Haga clic en Buscar ahora.

Sugerencia
  • También puede buscar un equipo si hace clic en el icono Entorno de red del escritorio.


Buscar páginas Web en Internet

Para buscar una página Web en Internet
  1. Haga clic en el botón Inicio, señale Buscar y haga clic en En Internet.

    2. Esto le conectará a Internet, si aún no lo está, y se abrirá una página de búsqueda.

  2. Escriba la información que desee buscar y siga las instrucciones que aparecerán en la pantalla.

Tema relacionado

Buscar en el Web


Buscar personas desde el menú Inicio

Para buscar personas desde el menú Inicio
  1. Haga clic en el botón Inicio, señale Buscar y haga clic en Personas.

  2. Haga clic en un servicio de directorio o en la Libreta de direcciones.

  3. En los cuadros de texto de la derecha, escriba la información que desea buscar.

  4. Haga clic en Buscar ahora.

Notas
  • No necesita rellenar todos los cuadros del área Buscar. Por ejemplo, si sólo conoce el nombre de la persona que desea buscar, escriba dicho nombre en el cuadro Nombre.

  • Para ir al sitio Web del servicio de directorio, haga clic en el botón Sitio Web.


Guardar los resultados de una búsqueda

Para guardar los resultados de una búsqueda
  1. Una vez terminada la búsqueda de un archivo, haga clic en el menú Opciones de la ventana Buscar y, a continuación, haga clic en Guardar resultados.

  2. En el menú Archivo, haga clic en Guardar búsqueda.

    3. En el escritorio aparecerá un icono que representa los resultados o el criterio de búsqueda.

    Para actualizar los resultados de la búsqueda, haga clic en el icono y, a continuación, haga clic en Buscar ahora.