Bienvenida a Windows NetMeeting

NetMeeting proporciona a la gente de todo el mundo un método de comunicación totalmente nuevo. Con NetMeeting puede participar en conferencias, colaborar en el trabajo con un archivo mediante las características de NetMeeting y compartir información a través de Internet o de la intranet corporativa.

Haga clic en uno de los elementos siguientes si desea obtener más información acerca de NetMeeting.
  • Lo nuevo en NetMeeting
  • Características de NetMeeting
  • Iniciar la Ayuda

©1999 Microsoft Corporation. Reservados todos los derechos.


Lo nuevo en NetMeeting

La versión más reciente de NetMeeting contiene nuevas características y mejoras en la funcionalidad.

  • Métodos más sencillos para encontrar y llamar a otras personas. Puede utilizar libretas de direcciones y directorios del equipo local, de servidores de red y de Internet para llamar a otras personas. Si su organización utiliza puertas de enlace o equipos selectores para llamar, puede realizar llamadas de NetMeeting a sistemas de videoconferencia y teléfonos.

    • Introducción a la búsqueda de personas

  • Seguridad mejorada. Las nuevas características de seguridad permiten enviar y recibir datos cifrados, autenticar a los participantes en una conferencia y proteger una conferencia mediante una contraseña.

    • Introducción a la seguridad

  • Verá mejor los programas compartidos. Los programas compartidos aparecen en ventanas nuevas en el escritorio, lo que permite distinguir los programas propios de los compartidos por otras personas. Es fácil cambiar de un programa a otro y puede minimizarlos sin que tenga efecto alguno en el aspecto de los escritorios de las demás personas.

    • Introducción a compartir programas

  • Compartir escritorio remoto. Puede tener acceso a un equipo desde otro y utilizarlo si comparte el escritorio. Puede resultar útil si desea utilizar los archivos y programas del equipo de la oficina mientras se encuentra en otro lugar. También permite a los técnicos trabajar en un equipo para resolver un problema, sin necesidad de que se desplacen hasta el escritorio.

    • Introducción a Compartir escritorio remoto


Características de NetMeeting

Las características de NetMeeting permiten realizar llamadas mediante servidores de directorio, servidores de conferencia y páginas Web. NetMeeting le facilita la realización de llamadas en Internet, la intranet de la organización y mediante teléfonos.

Al compartir programas, podrá trabajar fácilmente con otros participantes en la conferencia. Sólo es necesario que un equipo tenga instalado el programa; todos los participantes podrán trabajar simultáneamente en el documento. Además, otros usuarios pueden enviar y recibir archivos para trabajar en ellos.

Las características de vídeo y audio de NetMeeting permiten ver y oír a otras personas. Incluso si no puede transmitir vídeo, podrá recibir llamadas de vídeo en la ventana de vídeo de NetMeeting.

Con la característica Conversación puede hablar con varias personas. Además, es posible codificar las llamadas de Conversación, lo que garantiza la privacidad de las conferencias.

Mediante la Pizarra, puede dibujar la información para explicar conceptos, utilizar un esbozo o mostrar gráficos. También puede copiar áreas del escritorio o de las ventanas y pegarlas en la Pizarra.

Temas relacionados

Introducción a la realización de llamadas

Crear un vínculo de llamada en una página Web

Crear un marcado rápido

Introducción al uso compartido de programas

Introducción al vídeo

Introducción al audio

Enviar un archivo

Utilizar Conversación

Introducción a la Pizarra


Iniciar la Ayuda

Para iniciar la Ayuda

  • En el menú Ayuda, haga clic en Temas de Ayuda.

Notas

También puede encontrar la siguiente información en el menú Ayuda:

  • Para obtener información de última hora, haga clic en Léame.
  • Para obtener más información de World Wide Web, señale Microsoft en el Web y haga clic en uno de los siguientes:
    • Para ver lo que está disponible gratuitamente, haga clic en Material gratuito.
    • Para ver si hay actualizaciones de NetMeeting , haga clic en Buscar actualizaciones de NetMeeting.
    • Para responder a sus preguntas, haga clic en Preguntas más frecuentes.
    • Para enviar comentarios acerca de NetMeeting, haga clic en Enviar comentarios.
    • Para ir a la página principal de Microsoft, haga clic en Página principal de Microsoft.
  • Para ir a la página de soporte técnico de Microsoft, haga clic en Soporte técnico en línea.
  • Para saber qué tipo de cámara puede utilizar, haga clic en Obtener una cámara.
  • Para saber si Windows NetMeeting, incluye su dirección IP, haga clic en Acerca de Windows NetMeeting.


Botones e iconos de NetMeeting

Botones de la pantalla principal de NetMeeting |
Realizar llamada Llamar | Finalizar llamada Finalizar llamada
Buscar a alguien en un directorio Buscar a alguien en un directorio | Iniciar / Detener Video Iniciar / Detener Video
Imágenes incrustadas Imágenes incrustadas | Ajustar volumen de audio / Ver lista de los participantes Ajustar volumen de audio/Ver lista de los participantes
Compartir programa Compartir programa | Conversación Conversación
Pizarra Pizarra | Transferir archivos Transferir archivos
Botones de Transferir archivos |
Agregar archivos Agregar archivos | Quitar archivos Quitar archivos
Enviar todo Enviar todo | Parar de enviar Parar de enviar
Ver Archivos recibidos Ver Archivos recibidos |
Iconos de estado de una llamada |
En una llamada En una llamada | No hay una llamada activa No hay una llamada activa
No molestar No molestar | En una llamada segura En una llamada segura
Sesión iniciada Sesión iniciada | Sin iniciar la sesión Sin iniciar la sesión


Características de accesibilidad y métodos abreviados del teclado

Todas las características de accesibilidad disponibles en Windows 95, Windows 98 y Windows NT 4.0 funcionan con NetMeeting. Para obtener más información acerca de las características de accesibilidad, haga clic en Inicio, en Ayuda, en la ficha Índice y, después, escriba accesibilidad.

Para desplazarse y realizar llamadas, puede utilizar los siguientes métodos abreviados del teclado.

Para | Presione
Llamar | CTRL+N
Actualizar la lista de un directorio | F5
Abrir teclado de marcado | CTRL+D
Silenciar altavoces | CTRL+K
Silenciar el micrófono | CTRL+M
Abrir Conversación | CTRL+T
Enviar un mensaje en Conversación | ENTRAR
Abrir la Pizarra | CTRL+W
Borrar una página de la Pizarra | CTRL+SUPR
Insertar una página en la Pizarra | CTRL + +
Eliminar una página de la Pizarra | CTRL+ -
Abrir un programa compartido | CTRL+S
Recuperar el control de un programa compartido | Cualquier tecla
Parar la colaboración de un programa compartido | ESC
Enviar un archivo | CTRL+F
Tema relacionado

Productos y servicios de Microsoft para personas con incapacidades


Productos y servicios de Microsoft para personas con incapacidades

En las siguientes ubicaciones podrá encontrar información acerca de los productos y servicios de Microsoft para personas con incapacidades.

  • En Estados Unidos, póngase en contacto con:

    • Microsoft Sales Information Center
    One Microsoft Way
    Redmond, WA 98052-6393

    ite on the World Wide Web http://microsoft.com/enable/

    Teléfono de voz: (800) 426-9400
    TTY/TDD: (800) 892-5234

  • Fuera de los Estados Unidos, consulte la tarjeta de información que se incluye con el software que contiene una lista de los servicios de soporte de Microsoft, números de teléfono y direcciones.


Introducción a la realización de llamadas

Puede utilizar NetMeeting para llamar a otras personas a través de Internet, una intranet corporativa o, directamente, mediante una conexión por módem. La persona a la que llame no necesita utilizar NetMeeting. Muchos productos software que no son NetMeeting, basados en estándares, pueden recibir llamadas de NetMeeting.

Puede realizar llamadas de NetMeeting de las siguientes formas:

  • Directamente. NetMeeting se conecta directamente a un servidor de directorios de Internet o con otro equipo. Para realizar una llamada, no tiene más que elegir una de las personas que iniciaron una sesión en un servidor o llamar a otro equipo, para lo que debe escribir el nombre o dirección.
  • Utilizar una puerta de enlace o gateway. NetMeeting puede utilizar puertas de enlace o gateway en su red para conectarse a sistemas de videoconferencia y teléfonos.
  • Utilizar un equipo selector. NetMeeting utiliza un equipo de la red que le ayuda a encontrar y conectar con otras personas, equipos y puertas de enlace. Los equipos selectores controlan el acceso a la red y aceptan o rechazan las llamadas y controlan el ancho de banda de cada una. También facilitan la resolución de direcciones, al convertir las direcciones de correo electrónico en direcciones de red correctas.


Realizar una llamada

Para realizar una llamada

  1. En la barra Dirección, escriba:
    • una dirección de correo electrónico
    • el nombre de un equipo
    • un número de teléfono
    • una dirección IP
  2. Haga clic en el botón Llamar.

Notas

  • Si NetMeeting puede determinar cómo realizar la llamada, lo hará automáticamente. De lo contrario, se abrirá el cuadro de diálogo Llamar. En ese caso, en Usando, haga clic en el tipo de conexión apropiado.
  • Si selecciona seguridad por llamada individual, realice las llamadas mediante el botón Llamar mejor que mediante la barra de direcciones o un SpeedDial. La barra de direcciones y SpeedDial no le dan el cuadro de diálogo Llamar, el cual muestra la casilla de verificación Requerir seguridad para esta llamada (sólo datos).
  • Para ver una lista de las personas a las que llamó recientemente, haga clic en la flecha que se encuentra junto a la barra Dirección.
  • Puede crear una lista de marcado rápido de las personas a las que llame con frecuencia.
Temas relacionados

Crear un marcado rápido

Buscar una dirección utilizando directorios o libretas de direcciones

Unirse a una conferencia en un servidor de conferencias

Llamar a un teléfono

Realizar llamadas a un sistema telefónico automatizado

Realizar una llamada segura

Botones e iconos de NetMeeting


Realizar una llamada a un teléfono

Para realizar una llamada a un teléfono

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, haga clic en Llamada avanzada.
  3. En el cuadro de diálogo Opciones avanzadas de llamada, en Configuración de la puerta de enlace, seleccione la casilla de verificación Usar una puerta de enlace para llamadas a sistemas de videoconferencia y teléfono.
  4. En Puerta de enlace, escriba el nombre del equipo.

Nota

  • Ciertos equipos selectores pueden también permitirle utilizar NetMeeting para llamar a un teléfono. Para obtener más información, póngase en contacto con el administrador del sistema.
Temas relacionados

Realizar llamadas a un sistema telefónico automatizado

Utilizar un equipo selector para llamar


Llamar desde el botón Inicio

Para llamar desde el botón Inicio

  1. Haga clic en Inicio y, después, haga clic en Ejecutar.
  2. En Abrir, escriba una de las siguientes opciones:
    • callto:nombre del equipo o dirección IP del equipo
    • callto:nombre del servidor/dirección de correo electrónico

      • Por ejemplo:
      callto:ils.microsoft.com/alguien@microsoft.com

    • callto:dirección de correo electrónico

      • Para utilizar únicamente la dirección de correo electrónico, es necesario que usted y la persona a la que llama hayan iniciado sesión en el mismo servidor.

    • callto:númeroTeléfono+tipo=teléfono+puerta_de_enlace=nombrePuertaDeEnlace


Realizar llamadas a un sistema telefónico automatizado

Para llamar a una persona que tenga un sistema telefónico automatizado

  1. Haga clic en Teclado de marcado, en el menú Ver.
  2. Escriba el número de teléfono principal mediante el teclado de marcado o usando el teclado del ordenador, y haga clic en el botón Llamar.
  3. Cuando el sistema telefónico automatizado responda la llamada, use el teclado de marcado para escribir el número de extensión o las opciones de menú.

Notas

  • Debe usar una puerta de enlace o un equipo selector para realizar llamadas.
  • Si abre cuadro de diálogo Llamar, seleccione Número de teléfono en Usando.
  • Los elementos de menú o la extensión se mandan al sistema telefónico automatizado cuando se escriben. No haga clic en el botón Llamar de nuevo después de escribir los números en el teclado de marcado.
  • No puede escribir letras usando teclado de marcado.
Temas relacionados

Realizar una llamada

Llamar a un teléfono

Utilizar un equipo selector para llamar

Botones e iconos de NetMeeting


Utilizar un servidor de directorio para realizar llamadas

Para utilizar un servidor de directorio para realizar llamadas

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, en Configuración de directorio, en Directorio escriba o haga clic en el nombre del servidor de directorio que desee utilizar.

Notas

  • Aunque no inicie la sesión en el servidor de directorio, las personas que tengan su dirección IP podrán ponerse en contacto con usted.
  • Si desea iniciar la sesión automáticamente, active la casilla de verificación Iniciar sesión en un servidor del directorio cuando se inicie NetMeeting.
  • Si no desea que el nombre y la dirección de correo electrónico aparezcan en la lista del directorio después de iniciar la sesión en él, active la casilla de verificación No mostrar mi nombre en el directorio.
Temas relacionados

Realizar una llamada

Llamar a un teléfono

Utilizar un equipo selector para llamar

Buscar la dirección IP del equipo


Utilizar un equipo selector para llamar

Para utilizar un equipo selector para llamar

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, haga clic en Llamada avanzadas.
  3. En el cuadro de diálogo Opciones avanzadas de llamada, haga clic en Usar un equipo selecctor para ubicar todas las llamadas.
  4. En Equipo selector, escriba el nombre del equipo o dirección de IP del equipo selector. Si llama a un servidor de conferencia, escriba el nombre del MCU en su lugar.

Notas

  • Si inicia la sesión en el equipo selector de su organización con su dirección de correo electrónico, haga clic en Iniciar sesión usando mi nombre de cuenta. En otros casos, haga clic en Iniciar sesión usando mi número de teléfono y escriba su número de teléfono en el cuadro.
  • Si no conoce el nombre o la dirección IP del equipo selector, póngase en contacto con el administrador de la red.
  • Si realiza llamadas a través de un equipo selector, los servidores de directorio no aparecen en la lista Directorio.
Temas relacionados

Averiguar el nombre de su equipo

Unirse a conferencias en un servidor de conferencias

Llamar a un teléfono

Utilizar un servidor de directorio para realizar llamadas


Aceptar o rechazar una llamada

Para aceptar o rechazar una llamada

  • Cuando alguien llama, aparece el cuadro de diálogo Llamadas entrantes. Haga clic en Aceptar o en Omitir.

Notas

  • Si se trata de una llamada segura, también aparece el botón Detalles. Haga clic en él para ver el tipo de seguridad y el certificado utilizados.
  • Si desea permanecer registrado en el servidor de directorio sin estar disponible para recibir llamadas, haga clic en No molestar, en el menú Llamar.
  • También puede configurar NetMeeting para que acepte las llamadas automáticamente.
Temas relacionados

Aceptar llamadas automáticamente

Comprobar el certificado de seguridad de la llamada entrante

Comprobar el certificado de seguridad durante la conferencia


Crear un vínculo de llamada en una página Web

Para crear un vínculo de llamada en una página Web

  • En el código fuente HTML (Lenguaje de marcado de hipertexto) de la página Web, escriba lo siguiente:

    • callto:nombre de servidor/dirección de correo electrónico

    Por ejemplo, si desea incluir un vínculo de llamada en una página Web, escriba un texto similar al siguiente:

    Llámeme mediante NetMeeting a

    <A HREF="callto:ils.microsoft.com/alguien@microsoft.com">
    ils.microsoft.com/alguien@microsoft.com</A>.


Finalizar una llamada

Para finalizar una llamada

  • Haga clic en el botón Finalizar llamada.
Tema relacionado

Botones e iconos de NetMeeting


Listas de directorios y direcciones

Introducción a la búsqueda de personas

Si utiliza el cuadro de diálogo Encontrar a alguien, puede ver los servidores de directorio y listas de direcciones que proporcionan los nombres y direcciones de las personas a las que desea llamar. Puede buscar nombres en la libreta de direcciones, servidor de directorios e Internet.

  • Historial. Contiene los nombres de las personas que le llamaron en el pasado.
  • Libreta de direcciones de Windows. Contiene entradas que ha creado y entradas almacenadas en su equipo al importarlas desde otra libreta de direcciones.
  • Servidores de directorio. Proporcionados y mantenidos por otras organizaciones, una lista de servidores de directorios contiene a las personas que actualmente están conectadas al servidor y que eligieron mostrar sus nombres.
  • Directorio de Internet de Microsoft. Un sitio Web proporcionado y mantenido por Microsoft para buscar personas a las que se va a llamar en Internet.
Temas relacionados

Buscar una dirección utilizando directorios o libretas de direcciones

Iniciar o cerrar la sesión en un servidor de directorio


Buscar una dirección utilizando directorios o libretas de direcciones

Para Buscar una dirección utilizando directorios o libretas de direcciones

  1. Haga clic en el botón Encontrar a alguien en un directorio.
  2. En Seleccione un directorio, haga clic en la libreta de direcciones o directorio.
  3. Escriba el nombre de la persona a la que quiere llamar o selecciónelo de la lista.
  4. Haga clic en Llamar.

Notas

  • Si elige Directorio Internet de Microsoft u otro directorio de Internet, una página Web aparece en el cuadro de diálogo Encontrar a alguien. Siga las instrucciones en la página Web para mostrar la lista de nombres.
  • Si utiliza NetMeeting en una red de área local (LAN) o si utiliza un equipo selector, los servidores de directorio no aparecen en la lista. Para obtener más información, póngase en contacto con el administrador de la red.
Temas relacionados

Introducción a la búsqueda de personas

Iniciar o cerrar la sesión en un servidor de directorio

Realizar una llamada

Botones e iconos de NetMeeting


Cambiar la información acerca del usuario que aparece en la lista del directorio

Para cambiar la información acerca del usuario que aparece en la lista del directorio

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, efectúe los cambios que desee.


Cambiar el servidor de directorio predeterminado

Para cambiar el servidor de directorio predeterminado

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, en Configuración de directorio, en Directorio, escriba o haga clic en el nombre del nuevo servidor de directorio.

Nota

  • Si realiza llamadas a través de un equipo selector, los servidores de directorio no aparecen en la lista Directorio.
Tema relacionado

Buscar una dirección utilizando directorios o libretas de direcciones


Iniciar o cerrar la sesión en un servidor de directorio

Para iniciar o cerrar la sesión en un servidor de directorio

  • En el menú Llamar, haga clic en Cerrar sesión en <nombre del servidor de directorio> o en Iniciar sesión en <nombre del servidor de directorio>.

Nota

  • De forma predeterminada, inicia sesión en un servidor de directorio al iniciar NetMeeting.
Tema relacionado

Cambiar el servidor de directorio predeterminado


Quitar su nombre de la lista del servidor de directorio

Para quitar su nombre de la lista del servidor de directorio

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha General, en Configuración de directorio, active la casilla de verificación No mostrar mi nombre en el directorio.

Nota

  • Quitar su nombre de la lista del servidor de directorio es similar a tener un número de teléfono que no aparece en la guía telefónica.


Introducción a las conferencias

NetMeeting permite intercambiar información con amigos y compañeros, colaborar en proyectos, impartir una clase y realizar presentaciones. Durante las conferencias, puede crear documentos, hojas de cálculo u otros archivos, conjuntamente, sin necesidad de disponer del software en cada equipo. Además, puede enviar archivos a uno o a todos los participantes en la conferencia.

Las conferencias se organizan desde el equipo o desde un equipo llamado servidor de conferencias. Mientras organiza una conferencia elige el nombre, contraseña, seguridad de la conferencia y a quién se puede invitar a la conferencia. Cuando organiza una conferencia desde un servidor de conferencias, puede acceder al servidor y, después, seleccionar una conferencia de una lista. Si una conferencia no tiene nombre, puede utilizar el nombre por defecto, Conferencia personal o proporcionarle uno propio.

También puede elegir tener conferencias seguras, limitar quién puede aceptar e invitar gente a la conferencia y definir qué herramientas, tales como Pizarra y Conversación, puede utilizar durante la conferencia.

Las llamadas seguras son llamadas de datos que utilizan datos codificados, verificación de identidad y protección por contraseña. NetMeeting no codifica transmisiones de audio y vídeo, aunque, todavía puede utilizar la protección por contraseña .

Durante la conferencia puede comunicarse utilizando Conversación, audio y vídeo; mostrar mediante Pizarra; transferir archivos y acceder a equipos remotos mediante el Escritorio remoto compartido.

Temas relacionados

Introducción al audio

Introducción a Conversación

Introducción a la seguridad

Enviar un archivo

Introducción a compartir programas

Introducción al vídeo

Introducción a la Pizarra


Organizar una conferencia

Para organizar una conferencia

  1. En el menú Llamar, haga clic en Organizar conferencia.
  2. En Nombre de conferencia, escriba el nombre de la conferencia o déjelo como Conferencia personal.
  3. En Contraseña de conferencia, escriba la contraseña de la conferencia y, después, haga clic en Aceptar para iniciar la conferencia.

Notas

  • Notifique a los participantes en la conferencia la hora y la contraseña, y si se tratará de una conferencia segura.
  • Para crear una conferencia segura, haga clic en la casilla de verificación Requerir que esta conferencia sea segura (sólo datos). Las conferencias seguras son llamadas de datos.
  • Para supervisar quien se une a la conferencia, haga clic en la casilla de verificación Sólo puede aceptar llamadas entrantes.
  • Para limitar el número de personas que los participantes pueden invitar, haga clic en la casilla de verificación Sólo puede hacer llamadas salientes.
  • Para limitar las herramientas que se utilizan en la conferencia, seleccione una de las opciones bajo Herramientas de conferencia. Si organiza una conferencia segura, no puede utilizar características de audio y vídeo.
  • Puede activar y desactivar herramientas a un mismo tiempo durante la conferencia.
Tema relacionado

Introducción a la seguridad


Unirse a una conferencia

Para unirse a una conferencia

  • Llame al organizador de la conferencia o a cualquier otro participante.

Notas

  • Si llama a un participante en la conferencia que no es el anfitrión, la llamada puede fallar. Si ocurre esto, llame al anfitrión para que se una a la conferencia.
  • Si llama a un participante, podrá estar conectado mientras lo esté la persona a la que llamó. Cuando esta persona salga o se desconecte de la conferencia, también se desconectarán los usuarios que le llamaron.
Temas relacionados

Unirse a una conferencia en un servidor de conferencias

Realizar una llamada


Quitar de una conferencia a alguien que llama

Para quitar de una conferencia a alguien que llama

  • Haga clic con el botón secundario en el nombre del participante y, después, haga clic en Quitar de la conferencia.

Notas

  • También puede presionar MAYÚS+F10 para quitar uno de los participantes de una conferencia.
  • Sólo el organizador de una conferencia, o la persona que inició la llamada, puede quitar un participante de una conferencia.


Introducción a la seguridad

NetMeeting le proporciona la posibilidad de decidir si desea que sus conferencias y llamadas sean seguras o no seguras. NetMeeting realiza las llamadas no seguras de forma predeterminada. Una llamada de NetMeeting puede codificar datos, autenticar a los participantes en la conferencia usando certificados de autenticación y tener protección por contraseña.

Cuando intercambie datos durante una llamada o conferencia segura, los datos son codificados de manera que sólo los destinatarios puedan leerlos. NetMeeting proporciona un certificado de privacidad, que permite que los datos sean codificados cuando se envían y, después descifrados en el equipo del destinatario.

Autenticación consiste en comprobar que la persona con la que se está comunicando es quien usted piensa. El método más común de autenticación es mediante el uso de certificados.

Un certificado de autenticación es un conjunto de datos que identifican a una persona. Una organización o entidad de confianza, conocida como entidad emisora de certificados, emite el certificado después de comprobar la identidad de la persona. Los certificados de autenticación también se pueden usar para codificar información, garantizando que remitente y destinatario usan la misma clave de codificación.

Las llamadas seguras son sólo datos. En una llamada segura puede utilizar Conversación y Pizarra, programas compartidos y transferencia de archivos, pero no puede utilizar audio o vídeo porque estas transmisiones no están codificadas. En una conferencia no puede haber llamadas seguras y no seguras simultáneamente. Todas las llamadas deben ser de uno u otro tipo.

También puede usar la contraseña para proteger la confidencialidad de las conferencias en línea. Cuando programe una conferencia, seleccione una contraseña y proporciónesela a los otros participantes. Cuando se inicia una conferencia, cada usuario se une mediante la contraseña. La protección por contraseña proporciona un modo fácil y cómodo para supervisar la asistencia a conferencias.

Temas relacionados

Realizar una llamada segura

Seleccionar el certificado de seguridad

Utilizar una contraseña en una conferencia


Realizar una llamada segura

Para realizar una llamada segura

  1. Haga clic en el botón Llamar.
  2. En Para, escriba una de las siguientes opciones:
    • una dirección de correo electrónico
    • el nombre de un equipo
    • un número de teléfono
    • una dirección IP
  3. En Usando, haga clic en el tipo de conexión adecuado.
  4. Active la casilla de verificación Requerir seguridad para esta llamada (sólo datos) y haga clic en Llamar.

Notas

  • Si selecciona seguridad para cada llamada individual, llame mediante el botón Llamar mejor que con la barra de direcciones o SpeedDial. La barra de direcciones o SpeedDial no le proporciona el cuadro de diálogo Llamar, que muestra la casilla de verificación Requerir seguridad para esta llamada (sólo datos).
  • Puede establecer la configuración de seguridad para realizar llamadas seguras de forma predeterminada. Cuando una llamada es segura de manera predeterminada, puede realizar la llamada segura mediante la barra de direcciones, SpeedDial o el botón Llamar.
Temas relacionados

Buscar una dirección en un directorio o en la libreta de direcciones

Establecer o cambiar la configuración de seguridad

Botones e iconos de NetMeeting


Establecer o cambiar la configuración de seguridad

Para establecer o cambiar la configuración de seguridad

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha Seguridad, en General, puede realizar una o las dos acciones siguientes:
    • Activar o desactivar la casilla de verificación Prefiero recibir llamadas de entrada seguras.
    • Activar o desactivar la casilla de verificación Prefiero realizar llamadas salientes seguras.

Notas

  • Cada vez que realice un llamada a mediante el botón Llamar, tendrá la opción de requerir seguridad o no.
  • Cada vez que organice una conferencia, tendrá la opción de requerir seguridad o no.
  • En una llamada segura, NetMeeting codifica todos los datos enviados y recibidos mediante Conversación y Pizarra, los programas compartidos y los archivos que intercambian los participantes.
  • Las características de audio y vídeo no están disponibles al utilizar llamadas seguras, ya que NetMeeting no codifica ni audio ni vídeo. Para quitar las características de audio y vídeo de la ventana de NetMeeting, en el menú Ver, haga clic en Sólo datos.
  • En una conferencia no puede haber llamadas seguras y no seguras a la vez. Todas las llamadas deben ser de uno u otro tipo.
Temas relacionados

Organizar una conferencia

Realizar una llamada segura

Introducción a la seguridad de NetMeeting

Seleccionar el certificado de autenticación


Seleccionar el certificado de seguridad

Para seleccionar el certificado de seguridad

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha Seguridad, en Certificado puede realizar una o las dos acciones siguientes:
    • Haga clic en Usar sólo privacidad (cifrado)
    • Haga clic en Usar este certificado para privacidad y autenticación, haga clic en Cambiar, y seleccione un certificado.

Notas

  • De manera predeterminada, la opción Usar sólo privacidad (cifrado) está activada. NetMeeting utiliza su propio certificado para codificar datos, y la información sobre la identidad no se puede comprobar.
  • Si activa la opción Usar este certificado para privacidad y autenticación, el certificado que selecciona codifica datos por sus especificaciones y proporciona verificación de la identidad. Los certificados de autenticación son emitidos por una autoridad emisora de certificados.
Tema relacionado

Introducción a la seguridad


Utilizar contraseñas en una conferencia

Para utilizar una contraseña en una conferencia

  1. En el menú Llamar, haga clic en Organizar conferencia.
  2. En Nombre de conferencia, escriba el nombre de la conferencia o déjelo con el nombre predeterminado de la Conferencia personal.
  3. En Contraseña de conferencia, escriba la contraseña de la conferencia y después haga clic en Aceptar.

Notas

  • Antes de la conferencia envíe el nombre de la conferencia y la contraseña a los participantes en al conferencia.
  • Si alguien llama para unirse a una conferencia, en su pantalla aparecerá un cuadro de diálogo pidiéndole la contraseña.


Comprobar el certificado de seguridad de una llamada entrante

Para comprobar el certificado de seguridad de una llamada entrante

  1. Para mostrar el certificado de autenticación de una llamada, hacer clic en Detalles en el mensaje de llamada entrante.
  2. Si el certificado es válido, haga clic en Aceptar. En caso contrario, haga clic en Ignorar.
Tema relacionado

Comprobar un certificado de seguridad durante una conferencia


Comprobar un certificado de seguridad durante una conferencia

Para comprobar un certificado de seguridad durante una conferencia

  1. En la lista de participantes, haga clic con el botón secundario en el nombre de la persona y, después, seleccione Propiedades.
  2. Haga clic en la ficha Seguridad para ver la información acerca de las credenciales de la persona que seleccionó.

Nota

  • Si es el organizador de la conferencia, o la parte que llama en una conferencia sin anfitrión, puede quitar a una persona de la conferencia si hace clic con el botón secundario en su nombre y elige Quitar de la conferencia.
Tema relacionado

Comprobar el certificado de seguridad de una llamada entrante


Comunicación mediante audio

Introducción al audio

NetMeeting proporciona completas capacidades de audio. La característica de audio admite micrófonos, altavoces y teléfonos.

Si utiliza un micrófono y altavoces, el audio podrá ser dúplex completo o medio dúplex. El audio de tipo medio dúplex sólo permite que hable una persona en cada momento. El audio de tipo dúplex completo permite que dos personas en la conferencia hablen simultáneamente. Consultar con el fabricante la capacidad de la tarjeta de audio.

Si su empresa dispone de una puerta de enlace de audio que pueda utilizar para realizar llamadas, podrá utilizar el teléfono en lugar de un micrófono y altavoces. Para obtener más información acerca de las puertas de enlace de audio, póngase en contacto con el administrador del sistema.

Temas relacionados

Ajuste del volumen del micrófono y el altavoz

Ejecutar el Asistente para ajuste de audio


Ajustar la configuración de audio

Para ajustar la configuración de audio

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha Audio, efectúe los cambios que desee.

Notas

  • Si su PC no dispone de tarjeta de audio, la ficha Audio no es visible.
  • Si la casilla de verificación Activar Audio dúplex completo (hablar y recibir audio a la vez) está atenuada, su tarjeta de audio no admite audio dúplex completo.
  • La ganancia automática es una característica de la tarjeta de audio y de los controladores que ajusta automáticamente el volumen del micrófono. La ganancia automática no está disponible en todas las tarjetas de audio. La opción Ajustar automáticamente el volumen del micrófono cuando haya una llamada consigue resultados similares para personas cuyas tarjetas de audio no tienen la característica ganancia automática.
  • DirectSound mejora el rendimiento audio al acortar el tiempo entre el audio enviado y recibido.
  • Para configurar manualmente los valores de compresión, haga clic en Avanzado y, después, haga clic en la casilla de verificación Establecer manualmente la configuración de compresión. En Códecs de compresión de audio preferidos, haga clic en un valor disponible.
Temas relacionados

Ajuste del volumen del micrófono y el altavoz

Deshabilitar audio dúplex completo

Ejecutar el Asistente para ajuste de audio


Ajustar el volumen del micrófono y el altavoz

Para ajustar el volumen del micrófono y el altavoz

  1. Haga clic en el botón Ajustar volumen de audio.
  2. Mueva el control deslizante del micrófono o de audio para aumentar o disminuir el volumen.

Notas

  • Para silenciar el micrófono o los altavoces, desactive la casilla de verificación correspondiente a los iconos micrófono y altavoces.
  • NetMeeting filtra automáticamente el ruido de fondo.
Temas relacionados

Ajustar la configuración de audio

Ejecutar el Asistente para ajuste de audio

Botones e iconos de NetMeeting


Deshabilitar el audio dúplex completo

Para deshabilitar el audio dúplex completo

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha Audio, desactive la casilla de verificación Habilitar audio dúplex completo (hablar y recibir audio a la vez).

Notas

  • Si el equipo tiene capacidad de dúplex completo, NetMeeting la utiliza automáticamente. Si el sonido no es bueno, puede que desee deshabilitar dicha capacidad.
  • Si la tarjeta de audio admite el modo de dúplex completo, pero la casilla de verificación Habilitar audio dúplex completo (hablar y recibir audio a la vez) no está disponible, instale, o vuelva a instalar, el controlador de dúplex completo.


Ejecutar el Asistente para ajuste de audio

Para ejecutar el Asistente para ajuste de audio

  • En el menú Herramientas, haga clic en Asistente para ajuste de Audio y siga las instrucciones que aparecerán en pantalla.

Notas

  • El asistente no se puede ejecutar mientras esté en una llamada. Si el comando Asistente para el ajuste de audio no está disponible, haga clic en el botón Colgar.
  • Si utiliza audio dúplex completo y obtiene un sonido de mala calidad, intente cambiar a medio dúplex.
Temas relacionados

Ajustar la configuración de audio

Botones e iconos de NetMeeting


Introducción al vídeo

Puede utilizar NetMeeting para enviar a los otros participantes en la conferencia su imagen o la del elemento sobre el que discutan. Para enviar una imagen de vídeo necesitará una tarjeta de captura de vídeo y una cámara o una cámara que admita Vídeo para Windows.

Aunque no tenga un sistema de vídeo, podrá recibir y ver las imágenes que le envíen.

Aunque en una conferencia pueden participar varias personas, sólo es posible intercambiar imágenes de vídeo con una.

Temas relacionados

Ajustar la configuración de vídeo

Enviar un vídeo a otros automáticamente

Recepción de vídeo

Ver la imagen de vídeo que envía


Enviar vídeo

Para enviar vídeo

  • Haga clic en el botón Iniciar el vídeo.

Notas

  • Para enviar vídeo, también puede hacer clic en el menú Herramientas, seleccionar Vídeo y hacer clic en Enviar.
  • Después de iniciar el vídeo, el botón cambia a Detener Vídeo. Para detener el vídeo, haga clic de nuevo en el botón Detener Vídeo.
Temas relacionados

Enviar vídeo a otros automáticamente

Recibir vídeo

Botones e iconos de NetMeeting


Recibir vídeo

Para recibir vídeo

  • En el menú Herramientas, seleccione Vídeo y, después, haga clic en Recibir.
Temas relacionados

Enviar vídeo a otros automáticamente

Enviar vídeo


Enviar vídeo automáticamente al inicio de cada llamada

Para enviar vídeo a otros automáticamente

  1. En el menú Herramientas, haga clic en Opciones.
  2. En al ficha Vídeo, active la casilla de verificación Enviar vídeo automáticamente al inicio de cada llamada.

Notas

  • Si no envía el vídeo automáticamente, puede iniciar el vídeo durante una llamada al hacer clic en el botón Iniciar vídeo.
  • Aunque varias personas pueden estar en una conferencia, puede intercambiar el vídeo con una única persona.
Temas relacionados

Ajustar la configuración de vídeo

Ver la imagen de vídeo que envía

Botones e iconos de NetMeeting


Ajustar la configuración de vídeo

Para ajustar la configuración de vídeo

  1. En el menú Herramientas, haga clic en Opciones.
  2. En la ficha Vídeo, efectúe los cambios que desee.

Nota

  • Para cambiar las propiedades de la cámara de vídeo, haga clic en Origen. El botón Origen sólo está disponible si está viendo una imagen de vídeo.
Temas relacionados

Enviar vídeo a otros automáticamente

Ver la imagen de vídeo que envía


Ver la imagen de vídeo que envía

Para ver la imagen de vídeo que envía

  • Haga clic en el botón Imágenes incrustadas. La imagen que envía aparece en una pequeña ventana de vídeo, en la ventana de vídeo principal.

Notas

  • Si ve la imagen de vídeo antes de una llamada, NetMeeting comienza a enviarla en cuanto se establece la conexión.
  • Si desea ver la imagen que envía en su propia ventana de vídeo, haga clic en Mi vídeo (Nueva ventana), en el menú Ver.
Temas relacionados

Ajustar la configuración de vídeo

Enviar vídeo a otros automáticamente

Botones e iconos de NetMeeting


Ampliar o reducir la ventana de vídeo

Para ampliar o reducir la ventana de vídeo

  • En el menú Herramientas, seleccione Vídeo, Tamaño de ventana y, después, seleccione el tamaño que desee.


Introducción al uso compartido de programas

Compartir programas permite que los participantes en la conferencia vean y trabajen en archivos simultáneamente. Por ejemplo, podrá tener abierto un documento de Microsoft Word en el que necesiten trabajar varias personas. Puede abrir un documento en su equipo, compartirlo y entonces cualquiera puede proporcionar sus comentarios directamente en el documento. Sólo la persona que ha abierto el archivo necesita tener el programa en su equipo. Otros participantes pueden trabajar en el documento sin tener el programa. Sólo una persona a la vez puede tener el control del programa compartido. Si aparece en la barra de título de la ventana del programa compartido controlable, la persona que compartió el programa tiene el control y está permitiendo a otros trabajar en el programa. Si el puntero del mouse tiene una caja con iniciales, otro participante de la conferencia tiene el control del programa.

Todos los participantes de una conferencia pueden compartir programas durante la conferencia. Los programas compartidos de cada participante aparecen en ventanas de programa compartido en los escritorios de los otros participantes.

Temas relacionados

Pasar el control de un programa compartido

Compartir un programa

Dejar de compartir un programa

Trabajar en un programa compartido por otra persona


Compartir un programa

Para compartir un programa

  1. Haga clic en el botón Compartir aplicación.
  2. En el cuadro de diálogo Compartir, haga clic en el nombre del programa que desee compartir.
  3. Haga clic en Compartir.

Precaución

  • Si comparte una ventana del Explorador de Windows, como Mi PC, el Panel de control o una carpeta del equipo, compartirá también todas las ventanas del Explorador que se encuentren abiertas. Del mismo modo, una vez compartida una de estas ventanas, cualquier programa que inicie mientras esté participando en la conferencia se compartirá automáticamente con el resto de los participantes.

Notas

  • También puede hacer clic en el icono de NetMeeting que se encuentra en el área de estado de la barra de tareas y hacer clic en el botón Compartir aplicación de la barra de herramientas de acceso rápido.
  • Puede compartir más de un programa a la vez y varias personas pueden compartir programas simultáneamente.
  • Si abre un programa después de abrir el cuadro de diálogo Compartir, haga clic de nuevo en el botón Compartir aplicación para agregar a la lista el nuevo programa.
  • Se recomienda que no active la casilla de verificación Compartir en color verdadero. El color verdadero hace que se compartan programas muy lentamente, sobre todo en conexiones de acceso telefónico.
  • Los participantes con NetMeeting versión 2.1 o anterior no podrán ver los escritorios compartidos de los participantes con NetMeeting 3.0 o versiones posteriores.
Temas relacionados

Permitir el control de un programa compartido

Pasar el control de un programar compartido

Trabajar en un programa compartido por otra persona

Botones e iconos de NetMeeting


Compartir el escritorio del equipo

Para compartir el escritorio del equipo

  1. Haga clic en el botón Compartir aplicación.
  2. En el cuadro de diálogo Compartir, haga clic en Escritorio.
  3. Haga clic en Compartir.

Notas

  • Si la opción Escritorio aparece atenuada, se debe a que está compartiendo otro programa. No es posible compartir el escritorio y otros programas al mismo tiempo.
  • Compartir el escritorio equivale a compartir todo el equipo.
  • Para permitir que otros participantes en la conferencia trabajen en el equipo compartido, haga clic en Permitir el control en el cuadro de diálogo Compartir. Al permitir el control, los participantes en la conferencia que utilicen NetMeeting 3.0 o versiones posteriores tendrán acceso completo su sistema.
  • Los usuarios con versiones anteriores de NetMeeting no podrán tomar el control de un programa o un equipo compartido por un usuario que utilice NetMeeting 3.0 o versiones posteriores.
Temas relacionados

Botones e iconos de NetMeeting

Dejar de compartir el escritorio del equipo


Permitir el control de un programa compartido

Para permitir el control de un programa compartido

  1. En el cuadro de diálogo Compartir, haga clic en Permitir control.
  2. En la ventana principal de NetMeeting, haga clic con el botón secundario en el nombre de la persona que desea que trabaje en el programa y, después, haga clic en Conceder Control.

Notas

  • Si Permitir control aparece atenuado, es porque no ha compartido ningún programa. Debe compartir un programa o el escritorio antes de permitir el control.
  • Puede hacer clic en Permitir control en cualquier momento durante la conferencia. Cuando haga clic, el nombre del botón cambia a Prevenir Control. Si hace clic en Prevenir Control, los otros participantes no pueden trabajar en el programa compartido hasta que haga clic en Permitir control de nuevo.
  • Cuando un participante solicita el control, NetMeeting muestra un mensaje para solicitar permiso. Si desea dar permiso automáticamente, en el cuadro de diálogo Compartir, active la casilla de verificación Aceptar automáticamente las peticiones para control.
  • Si no desea que nadie tome el control excepto la persona que lo tiene actualmente, active la casilla de verificación No molestar con las peticiones para control ahora.
  • Para volver a tomar el control del programa una vez que lo ha compartido, haga clic en cualquier sitio en el escritorio. Sólo una persona puede controlar un programa a un mismo tiempo.
Temas relacionados

Pasar el control de un programa compartido

Detener el trabajo de alguien en un programa compartido

Trabajar con un programa compartido por otra persona


Pasar el control de un programa compartido

Para pasar el control de un programa compartido

  • en el menú Control de la ventana Aplicación compartida, haga clic en Pase el control y, después, haga clic en un nombre de la lista.

Notas

  • Puede pasar el control de un programa a participantes que tengan NetMeeting 3.0 o versiones posteriores. No puede pasar el control de un programa a participantes con versiones anteriores.
  • NetMeeting muestra un mensaje en el escritorio de la persona que comparte el programa, que pide permiso para pasar el control. Si desea dar permiso automáticamente, en el cuadro de diálogo Compartir, active la casilla de verificación Aceptar automáticamente las peticiones para control.
Temas relacionados

Detener el trabajo de alguien en un programa compartido

Trabajar en un programa compartido por otra persona


Trabajar con un programa compartido por otra persona

Para trabajar en un programa compartido por otra persona

  • En el menú Control de la ventana del programa compartido, haga clic en Solicitar el control.

Notas

  • Sólo los participantes que tengan NetMeeting 3.0 o versiones posteriores pueden trabajar en un programa compartido.
  • La persona que compartió el programa debe hacer clic en Permitir control en el cuadro de diálogo Compartir antes de que usted haga clic en Solicitar el control.
  • Al hacer clic en Solicitar el control, la persona que compartió el programa recibe un mensaje de confirmación y debe hacer clic en Aceptar para que usted pueda trabajar en el programa compartido.
  • Si se crea un archivo durante la colaboración, sólo podrá distribuirlo la persona que compartió el programa.
Temas relacionados

Permitir el control de un programa compartido

Pasar el control de un programa compartido

Compartir un programa


Aumentar la vista de los programas compartidos

Para aumentar la vista de los programas compartidos

  • En el menú Ver del programa compartido, haga clic en Pantalla completa.

Notas

  • Si la opción Pantalla completa aparece atenuada, se debe a que su equipo y el equipo que comparte el programa no tienen el mismo tamaño para el área de escritorio o a que no están utilizando ambos NetMeeting 3.0 o versiones posteriores. Para ajustar el escritorio, haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, después, haga clic en Pantalla. En la ficha Configuración, ajuste su área de pantalla.
  • Para volver a la vista normal, presione ESC o haga clic en el botón Restaurar ventana. Este botón sólo aparece en la vista Pantalla completa.


Detener el trabajo de alguien en un programa compartido

Para detener el trabajo de alguien en un programa compartido

  • En el cuadro de diálogo Compartir, haga clic en Prevenir Control.

    • O, presione ESC.


Dejar de compartir un programa

Para dejar de compartir un programa

  • Haga clic en el botón Compartir aplicación.
  • En el cuadro de diálogo Compartir, haga clic en Dejar de compartir para dejar de compartir un programa o en Dejar de compartir todo para dejar de compartir todos los programas.

Notas

  • Si no tiene el control del puntero del mouse, haga clic o presione cualquier tecla para obtener el control.
  • Sólo la persona que inicialmente compartió un programa puede dejar de compartirlo.
Tema relacionado

Botones e iconos de NetMeeting


Dejar de compartir el escritorio del equipo

Para dejar de compartir el escritorio del equipo

  1. Haga clic en el botón Compartir aplicación.
  2. En el cuadro de diálogo Compartir, haga clic en Dejar de compartir.

Notas

  • Si no tiene el control del puntero del mouse, haga clic o presione cualquier tecla para obtener el control.
  • Si cuelga mientras está compartiendo el equipo, el uso compartido se detiene inmediatamente.
Tema relacionado

Botones e iconos de NetMeeting


Iniciar el uso compartido de un escritorio remoto

Introducción al uso compartido de un escritorio remoto

Compartir escritorio remoto le permite tener acceso a un equipo en una ubicación desde otro equipo en otra ubicación distinta. Puede compartir su equipo de trabajo y tener acceso a él desde su equipo doméstico. Compartir escritorio remoto le permite trabajar en los archivos y en el escritorio del equipo desde otra ubicación. También puede usar Compartir escritorio remoto para soporte técnico. Si tiene un problema en el equipo, una persona del soporte técnico puede tener acceso a su equipo y solucionar el problema mientras usted mira.

Para usar Compartir escritorio remoto, actívelo en NetMeeting, y después cierre NetMeeting. Compartir escritorio remoto no funciona si NetMeeting se está ejecutando en el equipo. Una vez configure Compartir escritorio remoto y cierre NetMeeting, puede tener acceso desde cualquier otra ubicación remota.

Temas relacionados
  • Configurar Compartir escritorio remoto
  • Acceso a un equipo desde otra ubicación


Configurar el uso compartido de un escritorio remoto

Para configurar el uso compartido de un escritorio remoto

  1. En el menú Herramientas, haga clic en Escritorio remoto compartido y siga las instrucciones que aparecen en pantalla.
  2. Cierre NetMeeting.
  3. Haga clic con el botón secundario en el icono de NetMeeting que se encuentra en el área de estado y, después, haga clic en Activar Escritorio remoto compartido.

Notas

  • Si ejecuta previamente el Asistente para el escritorio remoto compartido, se abrirá el cuadro de diálogo Configuración del Escritorio remoto compartido. Puede deshabilitar el escritorio remoto compartido, cambiar la contraseña y ejecutar el asistente de nuevo.
  • También puede activar el uso compartido del escritorio remoto en el menú Llamar si hace clic en Salir y activar el escritorio remoto compartido.
  • Después de configurar el escritorio remoto compartido, aparecen dos iconos en el área de estado, un icono de NetMeeting y otro para el escritorio remoto compartido de NetMeeting. Cuando salga de NetMeeting, el icono Compartir escritorio remoto de NetMeeting permanece en el área de estado.
  • Se recomienda que cierre la sesión del equipo y apague el monitor después de activar el uso compartido de un escritorio remoto.
  • Para conectarse al equipo desde una ubicación remota, debe conocer la dirección IP del equipo con el que desea conectarse.
Temas relacionados

Averiguar la dirección IP del equipo

Acceso a un equipo desde otra ubicación


Cambiar la contraseña para compartir un escritorio remoto

Para cambiar la contraseña para compartir un escritorio remoto

  1. En el menú Herramientas, haga clic en Compartir escritorio remoto para abrir el cuadro de diálogo Configuración para compartir escritorio remoto.
  2. Haga clic en Cambiar contraseña para abrir el cuadro de diálogo Contraseña y escribir la contraseña.

Notas

  • La primera vez que hace clic en Compartir escritorio remoto en el menú Herramientas, se inicia el Asistente para compartir escritorio remoto. Si previamente ejecuta el asistente, aparece el cuadro de diálogo Configuración para compartir escritorio remoto .
  • El botón Cambiar contraseña sólo aparece en equipos con Windows 95 o Windows 98.
  • Para los equipos que utilizan Windows NT 4.0, los administradores pueden proporcionar el Escritorio remoto compartido a los usuarios sin darles cuentas con privilegios administrativos. Para hacerlo, se crea una cuenta de grupo de usuarios con un nombre específico y, después, se agregan usuarios al grupo. Para obtener más información acerca de agregar usuarios y grupos consulte la ayuda de Windows NT 4.0.
Temas relacionados

Acceso a un equipo desde otra ubicación

Configurar el uso compartido de un escritorio remoto


Acceso a un equipo desde otra ubicación

Para tener acceso a un equipo desde otra ubicación

  1. Haga clic en el botón Llamar.
  2. En Para, escriba el nombre o la dirección IP del equipo remoto.
  3. Si la casilla de verificación Requerir seguridad para esta llamada (sólo datos) no está activada, haga clic en ella para activar la seguridad.
  4. Escriba la contraseña de uso compartido del escritorio remoto.

Notas

  • Las llamadas para compartir un escritorio remoto deben ser llamadas seguras.
  • Para conectarse al equipo desde una ubicación remota, debe conocer la dirección IP del equipo con el que desea conectarse.
  • Si utiliza Windows 95 o Windows 98, cuando aparece el cuadro de diálogo Contraseña, escriba la contraseña del Escritorio remoto compartido. Si necesita iniciar sesión en el equipo, escriba la contraseña de inicio de sesión del equipo en Contraseña.
  • Si utiliza Windows NT 4.0, cuando aparece el cuadro de diálogo Inicio de sesión del servicio Escritorio remoto compartido, escriba el nombre de usuario y la contraseña de una cuenta administrador en el equipo al que desea tener acceso. Si necesita iniciar sesión en el equipo, en el menú Control, haga clic en Enviar Ctrl+Alt+Supr y, después, en Contraseña, escriba la contraseña.

    • Importante: No presione Ctrl+Alt+Supr en el teclado.

Temas relacionados

Averiguar la dirección IP del equipo

Cambiar la contraseña para compartir un escritorio remoto

Establecer o cambiar la configuración de seguridad

Configurar el uso compartido de un escritorio remoto

Botones e iconos de NetMeeting


Detener el uso compartido de un escritorio remoto

Para detener el uso compartido de un escritorio remoto

  • En el escritorio del equipo al que tiene acceso, haga clic en Inicio y, después, en Cerrar la sesión o en Apagar el sistema.

Notas

  • Para impedir el acceso sin autorización si olvida cerrar la sesión, NetMeeting inicia el protector de pantalla protegido mediante contraseña nada más colgar. Al colgar no se cierra la sesión ni se apaga el sistema al que se ha tenido acceso.
  • NetMeeting también inicia el protector de pantalla protegido mediante contraseña si alguien intenta utilizar el equipo al que tiene acceso.


Enviar un archivo

Para enviar un archivo

  1. Haga clic en el botón Transferencia de archivos.
  2. En el cuadro de diálogo Transferencia de archivos, haga clic en el botón Agregar archivo y seleccione los archivos que desee enviar.
  3. Haga clic en el nombre de la persona a la que desea enviar el archivo o haga clic en Todos para enviarlo a todos los participantes en la conferencia.
  4. Haga clic en el botón Enviar todo.

Notas

  • Para cancelar la transferencia de un archivo antes de que termine, haga clic en el botón Cancelar transferencia.
  • Para quitar un archivo de la lista, haga clic en el botón Quitar archivo.
  • Sólo es posible enviar una vez los archivos de una lista. Para enviar de nuevo un archivo, haga clic en el botón Agregar archivos y seleccione de nuevo el archivo.
  • Si se crea un archivo mientras se trabaja con un programa compartido, sólo podrá distribuirlo la persona que compartió el programa.
  • Si tiene acceso al equipo desde una ubicación remota, haga clic con el botón secundario en el icono de NetMeeting, en el área de estado en el escritorio del equipo remoto y, después, haga clic en Enviar archivos.
Temas relacionados

Recibir un archivo

Especificar dónde guardar los archivos recibidos

Botones e iconos de NetMeeting


Recibir un archivo

Para recibir un archivo

  • Haga clic en Aceptar para recibir el archivo y cerrar el cuadro de diálogo.

Notas

  • Si durante la transmisión de archivos, no hace clic en el botón Aceptar, cambia a Cerrar después de recibir el archivo. Haga clic en Cerrar para cerrar el cuadro de diálogo.
  • Para rechazar el archivo, haga clic en Eliminar.
  • NetMeeting coloca el archivo en la carpeta NetMeeting\Archivos recibidos del disco duro.
Tema relacionado

Especificar dónde guardar los archivos recibidos


Especificar dónde guardar los archivos recibidos

Para especificar dónde guardar los archivos recibidos

  1. Haga clic en el botón Transferencia de archivos para abrir el cuadro de diálogo Transferencia de archivos.
  2. En el menú Archivo, haga clic en Cambiar carpeta y en la carpeta en la que desea que NetMeeting guarde los archivos recibidos.

Nota

  • De forma predeterminada, los archivos se guardan en la carpeta NetMeeting\Archivos recibidos del disco duro.


Iniciar una conferencia mediante Microsoft Office 2000

Para iniciar una conferencia mediante Microsoft Office 2000

  1. Abra el archivo que desee compartir.
  2. En el menú Herramientas del programa que ejecuta el archivo, apunte a Colaboración en línea y haga clic en una de las siguientes opciones:
    • Para iniciar una conferencia inmediatamente, haga clic en Reunir ahora.
    • Para programar una conferencia para más tarde, haga clic en Programar reunión.

Notas

  • Para programar una reunión para más tarde, Microsoft Outlook debe estar instalado. Si no lo está, podría iniciar una reunión en ese mismo momento, pero no programar una para más tarde.
  • Los programas de Microsoft que incluyen la opción Colaboración en línea en el menú Herramientas son: Word, Excel, Access y PowerPoint.
  • Si es el anfitrión de una conferencia y no tiene abierto NetMeeting al hacer clic en Reunir ahora, NetMeeting se iniciará automáticamente. No se inicia automáticamente en los equipos de otros participantes.


Crear un marcado rápido

Para crear un marcado rápido

  1. En el menú Llamar, haga clic en Crear marcado rápido.
  2. En Dirección, escriba la dirección que desea agregar.
  3. En Llamar mediante, haga clic en el tipo de conexión adecuado.
  4. Haga clic en una de las siguientes opciones:
    • Agregar a lista de marcados rápidos
    • Guardar en el escritorio

Notas

  • Puede crear marcados rápidos sólo para conexiones de red y servidor de directorio.
  • Para un nombre que se encuentre en un servidor de directorio, escriba el nombre del servidor de directorio/dirección de correo electrónico. Por ejemplo, ils.microsoft.com/alguien@microsoft.com. Si usted y la persona que desea agregar han iniciado sesión en el mismo servidor, puede escribir solamente la dirección de correo electrónico.
  • Para una dirección que utiliza el protocolo TCP/IP en una red local o en Internet, escriba el nombre del equipo o su dirección IP.
  • De forma predeterminada, los marcados rápidos se almacenan en la carpeta NetMeeting\SpeedDial del disco duro.
Temas relacionados

Buscar una dirección mediante directorios o libretas de direcciones

Llamar


Aceptar llamadas automáticamente

Para aceptar llamadas automáticamente

  • En el menú Llamar, haga clic en Aceptar llamadas automáticamente.

Nota

  • Si desea filtrar las llamadas, haga clic en Aceptar llamadas automáticamente para quitar la marca de verificación. NetMeeting le notificará cada llamada entrante para que decida si la acepta.


Averiguar la dirección IP del equipo

Para averiguar la dirección IP del equipo

  • En el menú Ayuda, haga clic en Acerca de Microsoft Netmeeting. La dirección IP del equipo aparece en la esquina inferior izquierda del cuadro de diálogo.

Notas

  • La dirección IP de un equipo es su dirección de Protocolo de control de transporte/Protocolo Internet (TCP/IP). Cada dirección IP debe ser única.
  • Si no tiene instalado el programa Winsock 2, la dirección IP no aparece en el cuadro de diálogo Acerca de Microsoft Netmeeting. En su lugar, utilice uno de los otros dos métodos, para averiguar la dirección IP de su equipo.
    • Si utiliza Windows NT 4.0, haga clic en Inicio, seleccione Programas y haga clic en Interfaz de comandos. En el símbolo del sistema, escriba ipconfig.
    • Si utiliza Windows 95 o Windows 98, haga clic en Inicio y, después, en Ejecutar. En Abrir, escriba winipcfg.


Unirse a una conferencia en un servidor de conferencias

Para unirse a una conferencia en un servidor de conferencias

  1. Haga clic en el botón Llamar.
  2. En Para, escriba el nombre de la unidad de control multipunto (MCU).
  3. Haga clic en el nombre de la conferencia a la que desea unirse.

Nota

  • Puede que primero tenga que iniciar sesión en un equipo selector antes de que pueda llamar a un MCU. Si usa un equipo selector para llamar, en Para, escriba el alias de la conferencia MCU registrado con el equipo selector. Póngase en contacto con el administrador de sistemas para obtener más información.
  • Un MCU es una facilidad informática central que organiza conferencias de datos multipunto, que se pueden mantener junto con conferencias audio o vídeo. MCU administra múltiples participantes desde múltiples equipos en una única conferencia.
Tema relacionado

Utilizar un equipo selector para llamar


Ver la lista Historial

Para ver la lista Historial

  1. Haga clic en el botón Buscar a alguien en un directorio.
  2. En Seleccionar un directorio, haga clic en Historial.
  3. Bajo Escriba el nombre o seleccione uno de la lista, escriba o seleccione un nombre de la lista.

Nota

  • El Historial es la lista de personas que le han llamado. Esta lista no se puede modificar.
Temas relacionados

Buscar una dirección utilizando directorios o libretas de direcciones

Realizar una llamada

Botones e iconos de NetMeeting


Averiguar el nombre de su equipo

Para averiguar el nombre del equipo

  • Haga clic en Inicio, seleccione Configuración y, a continuación, haga clic en Panel de control.
  • Si utiliza Windows 95, Windows 98 o Windows NT 4.0, haga doble clic en Red. El nombre del equipo aparece en la ficha Identificación o Identificación de la red.


Información legal

Microsoft Windows NetMeeting

La información de este documento está sujeta a modificaciones sin previo aviso. Los ejemplos de compañías, organizaciones, productos, personas y acontecimientos representados aquí son ficticios. No se entenderá o deducirá ninguna asociación con ninguna compañía real, organización, producto, persona o acontecimiento. Es responsabilidad del usuario el cumplimiento de todas las leyes de derechos de autor aplicables. Sin limitación en los derechos de autor, ninguna parte de este documento puede ser reproducida o transmitida de ninguna forma, ni por ningún medio, ya sea electrónico, mecánico, fotocopiado, grabado o cualquier otro, con ningún propósito, sin la previa autorización por escrito de Microsoft Corporation.

Microsoft puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor y otros derechos de propiedad intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas, derechos de autor u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato por escrito de licencia de Microsoft.

© 1999 Microsoft Corporation. Reservados todos los derechos.

Microsoft, MS-DOS, MS, NetMeeting, Windows, Windows NT y DirectSound son marcas registradas o marcas de Microsoft Corporation en los Estados Unidos y/o en otros países.

Los nombres de compañías actuales y productos que se mencionan aquí pueden ser marcas registradas de sus respectivos propietarios.


Servicios de soporte técnico de Microsoft

Bienvenido a la Ayuda de NetMeeting

Obtenga las respuestas más actualizadas a las cuestiones técnicas a través de Internet

Soporte técnico en línea de Servicios de soporte técnico de Microsoft

Si tiene una pregunta técnica y no puede encontrar la respuesta en este archivo de ayuda, compruebe Soporte técnico en línea para NetMeeting. De los artículos técnicos de la Base de conocimiento de Microsoft hasta los archivos descargables, la página Web de Soporte técnico en línea recoge los recursos específicos que mejor le ayudan a encontrar la respuesta a su pregunta.

Site on the World Wide Web Para comenzar su búsqueda, vaya a Soporte técnico en línea.