Introducción a Conversación

Los participantes en una conferencia pueden hablar entre sí mediante Conversación. Como sólo es posible mantener una conexión de audio o vídeo entre dos personas, Conversación es muy útil en una conferencia de un grupo, ya que todos pueden participar.

Si alguien le envía un mensaje de Conversación, aparecerá en la ventana Conversación.

Temas relacionados

Enviar un mensaje

Cambiar la presentación de la información

Cambiar las fuentes utilizadas en Conversación

Cambiar el formato de un mensaje


Enviar un mensaje de Conversación

Para enviar un mensaje

  1. Para abrir Conversación, haga clic en el botón Conversación.
  2. En Mensaje, escriba el mensaje que desee enviar y, después, siga uno de estos pasos:
    • Para enviar un mensaje a todos, en Enviar a, haga clic en Todos en Conversación.
    • Para enviar un mensaje a una única persona, haga clic en su nombre en Enviar a.
  3. Haga clic en el botón Enviar mensaje.

Nota

  • También puede presionar ENTRAR para enviar un mensaje de Conversación.
Tema relacionado

Botones e iconos de NetMeeting


Cambiar las fuentes que se utilizan en Conversación

Para cambiar las fuentes que se utilizan en Conversación

  1. Para abrir Conversación, haga clic en el botón Conversación.
  2. En el menú Ver, haga clic en Opciones.
  3. En Fuentes, haga clic en el botón apropiado y realice los cambios que desee.
Temas relacionados

Cambiar la presentación de la información

Cambiar el formato de un mensaje

Botones e iconos de NetMeeting


Cambiar la presentación de la información

Para cambiar la presentación de la información

  1. Para abrir Conversación, haga clic en el botón Conversación.
  2. En el menú Ver, haga clic en Opciones.
  3. En Información, efectúe los cambios que desee.
Temas relacionados

Cambiar las fuentes utilizadas en Conversación

Cambiar el formato de un mensaje

Botones e iconos de NetMeeting


Cambiar el formato del mensaje

Para cambiar el formato del mensaje

  1. Para abrir Conversación, haga clic en el botón Conversación.
  2. En el menú Ver, haga clic en Opciones.
  3. En Formato del mensaje, haga clic en una de las siguientes opciones:
    • El mensaje entero está en una línea.
    • Ajustar (el mensaje aparece junto al lado de la información).
    • Ajustar (el mensaje aparece debajo de la información).

Nota

  • Si elige El mensaje entero está en una línea, el mensaje podría salirse del área visible de la pantalla. En tal caso, aparecerá una barra horizontal que permite desplazarse hasta el final del mensaje.
Temas relacionados

Cambiar la presentación de la información

Cambiar las fuentes utilizadas en Conversación

Botones e iconos de NetMeeting