Introducción a la Pizarra

La Pizarra permite a cualquier persona que participe en una conversación dibujar y escribir simultáneamente. Puede agregar y eliminar páginas, formas dibujadas o texto escrito, y dar énfasis a un elemento mediante el Marcador de resaltado o el Puntero remoto.

Puede copiar y pegar elementos entre la Pizarra y otros programas, y desde ventanas y áreas del escritorio a la Pizarra. Después puede utilizar las herramientas de la Pizarra para ilustrar los objetos. Otros participantes en la conferencia podrán ver su trabajo sin tener acceso a su escritorio.

La sincronización permite a todos ver automáticamente la misma página de la Pizarra. Si desea trabajar de forma privada en una página, puede quitar la sincronización para que la página deje de mostrarse automáticamente; sin embargo, los demás participantes pueden abrir la página de forma manual. Quitar la sincronización no afecta a la vista de la página actual que obtienen los demás participantes.

NetMeeting 3.0 tiene dos versiones de Pizarra: la Pizarra estándar y la Pizarra NetMeeting 2.x La Pizarra estándar cumple los estándares de la industria, pero ambas versiones tienen las mismas características. Si todos los participantes en la conferencia utilizan NetMeeting 3.0, se emplea la Pizarra estándar de forma predeterminada. En otro caso, se emplea la Pizarra 2.x de forma predeterminada.

Temas relacionados

Botones de la Pizarra

Agregar páginas a la Pizarra

Escribir texto

Dibujar una forma

Resaltar texto o gráficos

Utilizar el puntero remoto

Desincronizar las páginas de la Pizarra

Abrir la versión 2.x de la Pizarra


Botones de la Pizarra

Botones del cuadro de herramientas |
Herramienta Selector Selector | Herramienta Borrador Borrador
Herramienta Texto Texto | Herramienta Marcador de resaltado Marcador de resaltado
Herramienta Plumilla Plumilla | Herramienta Línea Línea
Herramienta Rectángulo vacío Rectángulo vacío | Herramienta Rectángulo relleno Rectángulo relleno
Herramienta Elipse vacía Elipse vacía | Herramienta Elipse rellena Elipse rellena
Herramienta Zoom/Reducir Zoom | Herramienta Puntero remoto Puntero remoto
Herramienta Bloquear contenido Bloquear contenido | Herramienta Sincronizar y desincronizar Sincronizar y desincronizar
Herramienta Seleccionar área
Seleccionar área 		Herramienta Seleccionar ventana
Seleccionar ventana
Botones de página |
Insertar página Insertar página nueva | Flecha atrás página anterior
Flecha adelante página siguiente | Primera página o última página Primera página o última página


Abrir la versión 2.x de Pizarra

Para abrir la versión 2.x de Pizarra

  • En el menú Herramientas de NetMeeting, haga clic en Pizarra (1.0-2.x).

Nota

  • Si todos los participantes en la conferencia utilizan NetMeeting 3.0, por defecto, se utilizará la versión estándar de Pizarra.


Agregar páginas a la Pizarra

Para agregar páginas a la Pizarra

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. Haga clic en el botón Insertar nueva página.
Temas relacionados

Ir a una página diferente

Botones de la Pizarra

Botones e iconos de NetMeeting


Ir a las distintas páginas de la Pizarra

Para ir a una página diferente

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. Haga clic en los botones Página siguiente y Página anterior para moverse por las páginas.

Nota

  • Las páginas de la Pizarra se sincronizan de forma predeterminada. Si un participante pasa a otra página, los demás participantes también la verán automáticamente.
Temas relacionados

Agregar páginas a la Pizarra

Para desincronizar las páginas de la Pizarra


Escribir texto

Para escribir texto

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Texto.
  3. Haga clic en la Pizarra para mostrar el cuadro de texto y, a continuación, comience a escribir.

Nota

  • Para especificar la fuente, el tamaño y el color del texto, haga clic en Fuente en el menú Herramientas.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Dibujar una forma

Para dibujar una forma

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en una de las siguientes herramientas de forma:
    • Rectángulo vacío
    • Rectángulo relleno
    • Elipse vacía
    • Elipse rellena
  3. Arrastre la herramienta para dibujar una forma.

Nota

  • Puede elegir un color para la forma si hace clic en el cuadro de color.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Dibujar una línea

Para dibujar una línea

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Línea.
  3. Arrastre la herramienta para dibujar una línea.

Nota

  • Después de hacer clic en la herramienta Línea, puede elegir el ancho y el color.
Temas relacionados

Dibujar una forma


Dibujar a mano alzada

Para dibujar a mano alzada

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Plumilla.
  3. Arrastre la herramienta para dibujar a mano alzada.

Nota

  • Después de hacer clic en la herramienta Plumilla, puede elegir el ancho y el color.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Resaltar texto o gráficos

Para resaltar texto o gráficos

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Marcador de resaltado.
  3. Arrastre la herramienta para resaltar el elemento.

Nota

  • También puede elegir un color para el resaltador si hace clic en el cuadro de colores.
Temas relacionados

Utilizar el puntero remoto


Borrar un objeto

Para borrar un objeto

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el menú Herramientas, haga clic en Borrador.
  3. Haga clic en cualquier parte del objeto.

Notas

  • Desaparecerá el objeto en el que haga clic con el borrador. Los objetos que se encuentren dentro, delante o detrás de él permanecerán.
  • Para eliminar individualmente las letras de un bloque de texto, haga clic en la herramienta Texto y elimínelas.
Temas relacionados

Dibujar una forma


Para pegar objetos en la Pizarra

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. Haga clic en la Pizarra y, después, en el menú Edición, haga clic en Pegar.

Notas

  • La Pizarra sólo puede mostrar texto sin formato. Cualquier formato especial del texto original se pierde al pegarlo en la Pizarra.
  • El material copiado aparece automáticamente en la esquina superior izquierda de la Pizarra.
Temas relacionados

Copiar información desde el escritorio a la Pizarra

Mover formas o bloques de texto


Utilizar el puntero remoto

Para utilizar el puntero remoto

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Puntero remoto.
  3. Arrastre el puntero remoto hasta el elemento que desee seleccionar.

Notas

  • Para desactivar el puntero remoto, haga clic de nuevo en la herramienta Puntero remoto.
  • Si pasa a una página diferente de la Pizarra, el puntero remoto también pasará a esa página.
Temas relacionados

Resaltar texto o gráficos


Acercar y alejar

Para acercar y alejar

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Zoom.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Desincronizar las páginas de la Pizarra

Para desincronizar las páginas de la Pizarra

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en el botón Desincronizar para desincronizar la Pizarra.

Notas

  • Las páginas de la Pizarra se sincronizan de forma predeterminada.
  • La sincronización no afecta a la vista de la página actual que obtienen otras personas. Si desactiva la sincronización y continúa trabajando en la página actual, los demás participantes podrán ver las acciones que realice.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Bloquear y desbloquear el contenido de la Pizarra

Para bloquear y desbloquear el contenido de la Pizarra

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Bloquear contenido.

Notas

  • Si la herramienta Bloquear contenido aparece atenuado, la página no está sincronizada. Primero debe hacer clic en la herramienta Sincronizar.
  • También puede bloquear y desbloquear los contenidos de la Pizarra si hace clic en el menú Ver y, después, en Bloquear contenido.
  • Sólo la persona que bloqueó la Pizarra puede desbloquearla.
Temas relacionados

Botones de la Pizarra

Botones e iconos de NetMeeting


Copiar información del escritorio a la Pizarra

Para copiar información del escritorio a la Pizarra

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, realice uno de los pasos siguientes:
    • Para copiar un área seleccionada, haga clic en la herramienta Seleccionar área y elija el área que desea copiar arrastrando la herramienta.
    • Para copiar una ventana, haga clic en la herramienta Seleccionar ventana y en la ventana que desea copiar.

Notas

  • Cuando suelta el botón del mouse (ratón), aparece una copia del área seleccionada en la Pizarra.
  • Puede mover elementos por la Pizarra si los arrastra con el mouse. Si un elemento cubre a otro, puede hacer clic con el botón secundario en el elemento y, a continuación, hacer clic en Traer al frente o en Enviar al fondo.
Temas relacionados

Pegar objetos en la Pizarra


Mover una forma o un bloque de texto

Para mover una forma o un bloque de texto

  1. Para abrir la Pizarra, haga clic en el botón Pizarra.
  2. En el cuadro de herramientas de la Pizarra, haga clic en la herramienta Selector.
  3. Arrastre la forma o el cuadro de texto a una nueva ubicación.

Notas

  • Si desea mover más de un elemento a la vez, mantenga presionada la tecla CTRL y haga clic en cada uno de los elementos que desee mover.
  • Para mover una elipse o un rectángulo vacíos, haga clic en el borde de la forma.
  • No es posible arrastrar un elemento de una página a otra. Sin embargo, puede copiar y pegar la información en otra página.
Temas relacionados

Pegar objetos en la Pizarra