Introducción a la Libreta de direcciones

La Libreta de direcciones proporciona un lugar cómodo para almacenar la información de los contactos a fin de que los programas como Microsoft Outlook Express la puedan recuperar fácilmente. También incorpora acceso a los servicios de directorio de Internet que puede utilizar para buscar a gente y empresas en Internet. Verá cómo las características siguientes le ayudarán a organizar la información de sus contactos de la manera más útil.

Almacenar información importante acerca de personas y grupos relevantes

La Libreta de direcciones proporciona un lugar para almacenar direcciones de correo electrónico, direcciones personales y de trabajo, números de teléfono y de fax, identificadores digitales, información de conferencia, direcciones de mensajería instantánea, e información personal como fechas de cumpleaños y aniversarios. También se pueden almacenar direcciones de Internet tanto particulares como de trabajo y establecer vínculos directos a ellas desde la Libreta de direcciones. Para agregar información adicional que no se ajuste a la de estas categorías, hay una abundante sección para notas.

Buscar a personas y empresas mediante los servicios de directorio LDAP

Los servicios de directorio son herramientas de búsqueda eficaces que le permiten buscar nombres y direcciones en Internet. La Libreta de direcciones admite el protocolo compacto de acceso a directorios (LDAP) para utilizar los servicios de directorio. Estos servicios se pueden utilizar a la hora de enviar mensajes de correo electrónico.

Crear grupos de contactos para listas de correo

Puede crear grupos de contactos para facilitar el envío de correo a conjuntos de personas, como miembros de una empresa, parientes o compañeros de deporte. Siempre que desee enviar mensajes a todos los miembros del grupo, utilice simplemente el nombre del grupo en lugar del de cada contacto. La creación de grupos supone un buen método de organizar una libreta de direcciones grande.

Compartir la Libreta de direcciones con otros usuarios

Mediante la creación de identidades, las personas que utilizan la Libreta de direcciones pueden organizar los contactos en sus propias carpetas. Si lo desean, pueden poner contactos en la carpeta Contactos compartidos para que otras identidades los puedan utilizar.

Importar nombres de las otras Libretas de direcciones

Avanzar con Outlook Express no significa dejar atrás la información de la libreta de direcciones antigua. Puede importar la libreta de direcciones antigua desde numerosos y comunes programas de correo electrónico entre los que se incluyen Microsoft Exchange, Eudora Light y Eudora Pro, Netscape Communicator, Microsoft Internet Mail para Windows 3.1 o cualquier otro programa que exporte archivos de texto de datos separados por comas (CSV), como Microsoft Outlook.

También puede utilizar los archivos de la Libreta de direcciones tanto con Microsoft Exchange como con cualquier otro programa que importe archivos en formato CSV.

Enviar y recibir tarjetas de presentación

Las tarjetas de presentación suponen la nueva manera de enviar información de contacto electrónicamente. Al crear una tarjeta de presentación en la Libreta de direcciones, la información de contacto se almacena en formato vCard, de modo que se puede intercambiar entre diferentes programas (como correo electrónico, libretas de correo y programas de agenda personales) y entre distintos dispositivos digitales (como equipos de escritorio, equipos portátiles, equipos de mano y equipos de telefonía).

Imprimir toda o parte de la Libreta de direcciones y llevarla consigo

Ahora es posible imprimir la Libreta de direcciones para agregarla a los programas de agenda personales. Puede elegir entre tres estilos de página para imprimir toda la información de contacto, sólo la información de trabajo o sólo los números de teléfono, de cualquiera o de todos los contactos.


Abrir la Libreta de direcciones

Para abrir la Libreta de direcciones
  • Para abrir la Libreta de direcciones desde Outlook Express, haga clic en el botón Direcciones de la barra de herramientas o haga clic en el menú Herramientas y seleccione Libreta de direcciones.

  • Para abrir la Libreta de direcciones desde una ventana de mensaje, haga clic en uno de los iconos siguientes: Para, CC o CCO.

Sugerencia
  • Para utilizar los servicios de directorio de la Libreta de direcciones desde el menú Inicio de Windows, haga clic en el botón Inicio, señale a Buscar y después haga clic en Personas.


Agregar contactos a la Libreta de direcciones

Son diversas las maneras de agregar direcciones de correo electrónico y otra información de contacto a la Libreta de direcciones:

Agregar nombres directamente desde los mensajes de correo electrónico

Importar una Libreta de direcciones desde otro programa

Agregar un contacto a la Libreta de direcciones escribiéndolo en ella

Buscar a personas y empresas en Internet para agregarlos a la Libreta de direcciones

Importar una tarjeta de presentación (vCard) que haya recibido a través del correo electrónico


Modificar la información del contacto

Para modificar la información del contacto
  • En la lista de la Libreta de direcciones, busque y haga doble clic en el nombre que desee y, a continuación, modifique la información como sea necesario. Haga clic en las fichas para tener acceso a las diferentes secciones de información.
Sugerencia
  • Para eliminar un contacto, seleccione su nombre de lista de la Libreta de direcciones y, a continuación, haga clic en el botón Eliminar de la barra de herramientas. Si el contacto es miembro de un grupo, el nombre también se quitará del grupo.

Temas relacionados

Agregar un contacto a la Libreta de direcciones

Eliminar contactos de la Libreta de direcciones


Crear un grupo de contactos

Para crear un grupo

Puede mandar mensajes a un grupo de personas creando un grupo de correo (o "alias") que contenga sus nombres. De este modo, sólo tendrá que escribir el nombre del grupo en el cuadro Para a la hora de enviar mensajes. Puede crear múltiples grupos y un mismo contacto puede pertenecer a más de un grupo.

  1. En la Libreta de direcciones, seleccione la carpeta en la que desee crear un grupo, haga clic en el botón Nuevo de la barra de herramientas y, a continuación, en Grupo nuevo. Se abrirá el cuadro de diálogo Propiedades.

  2. En el cuadro Nombre del grupo, escriba el nombre del grupo.

  3. Son variadas las maneras en que se pueden agregar personas al grupo, y en algunos casos a la Libreta de direcciones también.

    • Para agregar una persona de la lista de la Libreta de direcciones, haga clic en Seleccionar miembros y después en un nombre de la lista de la Libreta de direcciones.

    • Para usar un servicio de directorio, haga clic en Seleccionar miembros y después en el botón Buscar. Seleccione un servicio de directorio de la lista desplegable al final del cuadro de texto.
      Una vez encontrada y seleccionada una dirección, se agrega automáticamente a la Libreta de direcciones.

    • Para agregar una persona directamente al grupo sin agregar el nombre a la Libreta de direcciones, escriba el nombre de la persona y la dirección de correo electrónico en la mitad inferior del cuadro de diálogo Propiedades y después haga clic en Agregar.

    • Para agregar una persona tanto al grupo como a la Libreta de direcciones, haga clic en Nuevo contacto y rellene la información adecuada.

  4. Repita este paso hasta que su grupo esté definido.

Nota
  • Para ver una lista de los grupos independiente de las listas de la Libreta de direcciones, en la Libreta de direcciones, haga clic en el menú Ver y después asegúrese de que Carpetas y grupos tiene una marca de verificación.


Agregar un contacto a un grupo existente

Para agregar un contacto a un grupo existente
  1. En la lista de la Libreta de direcciones, haga doble clic en el grupo que desee. Se abrirá el cuadro de diálogo Propiedades del grupo.

  2. Podrá agregar personas al grupo de diferentes maneras y en algunos casos a la Libreta de direcciones también.

    • Para agregar una persona de la lista de la Libreta de direcciones, haga clic en Seleccionar miembros y, a continuación, haga clic en el nombre que desee de la Libreta de direcciones. Haga clic en Seleccionar y después en Aceptar.

    • Para utilizar un servicio de directorio (use la lista desplegable del cuadro de texto para ver los directorios que ha agregado a Outlook Express), haga clic en Seleccionar miembros y, a continuación, haga clic en el botón Buscar. Seleccione el servicio de directorio en el desee buscar, escriba el criterio de búsqueda y, cuando encuentre a la persona, haga clic en Seleccionar y después en Aceptar.
      El nombre y la dirección de correo electrónico de esta persona se agregarán a la Libreta de direcciones.

    • Para agregar directamente una persona al grupo sin agregar el nombre a la Libreta de direcciones, escriba el nombre y la dirección de correo electrónico de la persona en los cuadros proporcionados para ello en la parte inferior del cuadro de diálogo y, a continuación, haga clic en Agregar.

    • Para agregar una persona tanto al grupo como a la Libreta de direcciones, haga clic en Nuevo contacto, rellene la información adecuada y haga clic en Aceptar.

Temas relacionados

Eliminar contactos de la Libreta de direcciones

Crear un grupo


Crear una tarjeta de presentación

Para crear una tarjeta de presentación

La manera más sencilla de intercambiar información de contactos con personas a través de Internet es adjuntar una tarjeta de presentación a los mensajes de correo electrónico. Una tarjeta de presentación es su información de contacto de la Libreta de direcciones en formato vCard. Este formato se puede utilizar con una gran variedad de dispositivos digitales y de sistemas operativos.

Para poder crear una tarjeta de presentación, la información de contacto debe estar en la Libreta de direcciones.

  1. En la Libreta de direcciones, créese una entrada y después seleccione su nombre en la lista de la Libreta de direcciones.

  2. En el menú Archivo, señale a Exportar y después haga clic en Tarjeta de presentación (vCard).

  3. Seleccione una ubicación para almacenar el archivo y, a continuación, haga clic en Guardar.

Nota
  • Para agregar la tarjeta de presentación a un mensaje de correo electrónico, haga clic en el menú Insertar y después en Mi tarjeta de presentación.
Temas relacionados

Importar una tarjeta de presentación

Agregar contactos a la Libreta de direcciones


Agregar un Id. digital del contacto a la Libreta de direcciones

Para agregar un Id. digital del contacto a la Libreta de direcciones

Para enviar a alguien correo cifrado, debe tener el Id. digital del destinatario, y ese Id. debe estar asociado al nombre del destinatario en la Libreta de direcciones. Outlook Express agrega automáticamente el Id. digital a la Libreta de direcciones cuando se recibe correo firmado digitalmente. Si ha desactivado esta opción, tendrá que agregar manualmente el Id. digital del contacto.

  1. Abra el mensaje firmado digitalmente.

  2. En el menú Archivo, haga clic en Propiedades.

  3. Haga clic en la ficha Seguridad y luego en Agregar Id. digital a la Libreta de direcciones.

    Cuando un contacto tiene un Id. digital, su tarjeta llevará una marca roja en la Libreta de direcciones.

Para agregar un Id. digital a la Libreta de direcciones desde cualquier origen
  1. En la Libreta de direcciones, cree una nueva entrada para el contacto o haga doble clic en una existente de la lista de la Libreta de direcciones.

  2. En la ficha Identificadores digitales, haga clic en Importar.

  3. Busque el archivo de Id. digital y haga clic en Abrir.

Notas
  • Para agregar automáticamente un Id. digital de un contacto a la Libreta de direcciones, en el menú Herramientas haga clic en Opciones. A continuación, en la ficha Seguridad haga clic en el botón Avanzadas y active la casilla de verificación Agregar certificados de remitentes a mi Libreta de direcciones automáticamente.

  • También puede obtener el Id. digital de una persona descargándolo de un sitio Web de una entidad emisora de certificados. (Consulte el sitio Microsoft Internet Explorer Digital ID para obtener vínculos a entidades emisoras de certificados.)


Organizar nombres en la Libreta de direcciones

Para organizar nombres en la Libreta de direcciones

Si tiene una Libreta de direcciones grande, puede organizarla de diferentes maneras para que sea fácil recuperar contactos y grupos. Puede ordenar los nombres alfabéticamente por el nombre, por el apellido o por la dirección de correo, y hacer que el orden en la lista sea ascendente o descendente. También puede modificar el orden de las columnas para que la información más importante aparezca en el lugar que le resulte más conveniente. Además, puede ver la lista de los grupos separada de la lista de contactos.

  • Para ordenar los contactos por nombre, por dirección de correo electrónico o por número de teléfono, haga clic en encabezado de la columna adecuada de la lista de nombres.

  • Para cambiar el orden ascendente o descendente de las columnas, haga clic en el encabezado de columna.

  • Para modificar el orden de las columnas, señale un encabezado de columna (Nombre, Dirección de correo electrónico, Teléfono particular etc.) y, a continuación, mientras mantiene presionado el botón primario del mouse (ratón), arrastre la columna hacia la derecha o hacia la izquierda hasta que esté en la posición que desee. Suelte el botón del mouse.

  • Para ver una lista de los grupos de correo, haga clic en el menú Ver y asegúrese de que está seleccionado Carpetas y grupos.


¿Qué son las identidades?

Crear "identidades" es una forma de que diferentes personas usen Outlook Express y la Libreta de direcciones en el mismo equipo. Por ejemplo, puede que usted y alguien de su familia compartan un ordenador. Si cada uno crea una "identidad", cada uno podrá ver su propio correo y sus propios contactos cuando inicien la sesión usando su identidad. Una vez que se ha creado su identidad, puede organizar sus contactos de la forma que desee mediante la creación de subcarpetas.

Normalmente, creará identidades mientras esté usando Outlook Express (u otras aplicaciones que usen identidades). Puede crear identidades desde su libreta de direcciones sólo cuando la abra desde el menú Inicio y no desde Outlook Express. Para abrir la Libreta de direcciones desde el menú Inicio, haga clic en Inicio, Programas, Accesorios y Libreta de direcciones.

Los siguientes temas contienen más información:

Agregar una nueva identidad

Cambiar a una identidad diferente

Cambiar la configuración de la identidad actual

Organizar contactos y subcarpetas


Organizar contactos y subcarpetas

Puede mantener los contactos en su carpeta principal, así como organizarlos en subcarpetas. Si tiene contactos que desea compartir con las otras personas con quienes comparte Outlook Express, puede mover los contactos a la carpeta Contactos compartidos, donde otras identidades los podrán ver cuando utilicen la Libreta de direcciones. Las carpetas están ordenadas siempre en orden alfabético, no se pueden reorganizar.

Si no puede ver las carpetas situadas a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.

Los temas siguientes proporcionan más información:

Crear una subcarpeta

Compartir contactos

Mover un contacto o un grupo

Tema relacionado

¿Qué son las identidades?


Eliminar contactos de la Libreta de direcciones

Es muy sencillo quitar contactos y grupos de la Libreta de direcciones. Cuando se elimina un contacto de un grupo, el nombre se quita del grupo pero en la Libreta de direcciones permanecen las entradas tanto del grupo como del contacto. Del mismo modo, al eliminar todo un grupo no se quitan las entradas de los miembros que constituyen el grupo.

Los temas siguientes proporcionan más información:

Eliminar un único contacto

Eliminar un contacto de un grupo

Eliminar un grupo


Imprimir la información de la Libreta de direcciones

Para imprimir la información de la Libreta de direcciones
  1. En la Libreta de direcciones, seleccione el contacto o contactos que desee imprimir.

    Para seleccioner un bloque de nombres, presione la tecla MAYÚS y manténgala presionada mientras hace clic en los nombres.

    Para seleccionar nombres sueltos, presione la tecla CTRL y manténgala presionada mientras hace clic en los nombres.

  2. Haga clic en el botón Imprimir de la barra de herramientas y, a continuación, en el área Estilo de impresión del cuadro de diálogo Imprimir, seleccione un estilo de impresión:

    • Para imprimir toda la información de los contactos contenida en la Libreta de direcciones, haga clic en Memorando.

    • Para imprimir toda la información de los contactos relacionada con el trabajo, haga clic en Tarjeta de presentación.

    • Para imprimir la lista de los números de teléfono de los contactos seleccionados, haga clic en Lista telefónica.

Sugerencia
  • Debería ser capaz de personalizar el tamaño y la orientación de las páginas de la Libreta de direcciones que va a imprimir. Para ver las opciones de la impresora, haga clic en el botón Propiedades del cuadro de diálogo Imprimir.


¿Qué son los servicios de directorio?

Un servicio de directorio es una eficaz herramienta de búsqueda que se puede utilizar para buscar a personas y empresas en todo el mundo. La Libreta de direcciones es compatible con LDAP (protocolo compacto de acceso a directorios) para tener acceso a servicios de directorio y viene con acceso integrado a varios servicios de directorio populares.

Del mismo modo que las herramientas de búsqueda de Internet, los servicios de directorio utilizan diferentes métodos para recopilar datos, por ello, cuando esté buscando a personas o empresas mientras esté conectado, deberá probar más de un servicio.

Tema relacionado

Buscar a personas y empresas en Internet


Agregar un servicio de directorio

Para agregar un servicio de directorio

Para agregar un servicio de directorio a la Libreta de direcciones, necesitará el nombre de servidor. Esta información la puede obtener del proveedor del servicio de directorio.

  1. Tanto en la Libreta de direcciones como en Outlook Express, haga clic en el menú Herramientas y, a continuación, en Cuentas.

  2. En Outlook Express, seleccione la ficha Servicio de directorio, haga clic en Agregar, en Servicio de directorio y, a continuación, siga las instrucciones del Asistente para nombre del servidor del directorio de Internet.

    En la Libreta de direcciones, haga clic en Agregar y siga las instrucciones del Asistente para nombre del servidor del directorio de Internet.

Temas relacionados

¿Qué es un servicio de directorio?

Buscar a personas y empresas en Internet

Eliminar un servicio de directorio


Buscar a personas y empresas en Internet

Para buscar a personas y empresas en Internet
  1. En la Libreta de direcciones, haga clic en el botón Buscar personas de la barra de herramientas.

    2. -O bien-

    En Windows, haga clic en el botón Inicio, seleccione Buscar y haga clic en Personas.

  2. Seleccione el directorio en el que desea buscar en la lista desplegable Buscar en.

  3. En la ficha Personas, escriba el nombre o la dirección de correo electrónico de la persona a la que está desea encontrar y, a continuación, haga clic en Buscar ahora.

    -O bien-

    En la ficha Avanzadas, para definir el criterio de búsqueda que desee utilizar, rellene los tres cuadros superiores y haga clic en Agregar. Agregue todos los criterios de búsqueda que desee y haga clic en Buscar ahora. (Para quitar un criterio de búsqueda que haya agregado, seleccione el elemento que desee del cuadro de lista Definir criterios y, después, haga clic en el botón Quitar. O bien, si desea eliminar todos los criterios de búsqueda y comenzar de nuevo, haga clic en el botón Borrar todo.)

Sugerencias
  • Su búsqueda será más efectiva si usa empieza por o es. Verbos como contiene, termina en o se parece pueden hacer que su búsqueda tarde mucho más, quizá tanto que la búsqueda no se completará. Cuanto más exacto sea el criterio de búsqueda, más rápido será el resultado.

  • Si su búsqueda es demasiado amplia, el número de resultados coincidentes puede exceder los límites del servidor o la configuración del servicio de directorio puede no estar establecida para tratar todos los resultados coincidentes devueltos. Puede cambiar la configuración de este servicio de directorio.
Temas relacionados

Cambiar la configuración de búsqueda de un servicio de directorio

¿Qué son los servicios de directorio?

Agregar un servicio de directorio


Configurar un servicio de directorio para buscar direcciones de correo electrónico

Para configurar un servicio de directorio para buscar direcciones de correo electrónico

Cuando no pueda recordar la dirección de correo electrónico completa de alguien, puede escribir parte del nombre y utilizar el comando Comprobar nombres del menú Herramientas para buscar nombres coincidentes. Outlook Express busca primero en su Libreta de direcciones y si no encuentra ningún nombre que coincida, busca en los servicios de directorio que ha configurado para comprobar las direcciones de correo electrónico.

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y después en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Seleccione un servicio de directorio y después haga clic en Propiedades.

  4. En la ficha General, active la casilla de verificación Comprobar los nombres con este servidor al enviar correo.
Tema relacionado

Modificar el orden en que se seleccionan los servicios de directorio


Exportar los contactos de la Libreta de direcciones a otros programas

Para exportar los contactos de la Libreta de direcciones a otros programas

Puede exportar los contactos de la Libreta de direcciones a otros archivos de Libreta de direcciones de Windows (WAB), así como a archivos de la Libreta personal de direcciones de Microsoft Exchange o cualquier archivo de texto (CSV).

Para exportar los archivos de la Libreta de direcciones a otra Libreta de direcciones de Windows:

  1. En Libreta de direcciones, haga clic en el menú Archivo, señale a Exportar y después haga clic en Libreta de direcciones (WAB).

  2. Busque y seleccione los archivos de la Libreta de direcciones de Windows a los que desee exportar y haga clic en Abrir.

Para todos los demás formatos de libreta de direcciones:

  1. En la Libreta de direcciones, haga clic en el menú Archivo, señale a Exportar y, a continuación, haga clic en Otra libreta de direcciones.

  2. Haga clic en la libreta de direcciones o en el tipo de archivo al que desee exportar y haga clic en Exportar.


Configurar una conferencia desde la Libreta de direcciones

Para configurar una conferencia desde la Libreta de direcciones

Si utiliza Microsoft NetMeeting u otro software para conferencias, puede almacenar información de cuentas de conferencias (como direcciones de servidor y de correo electrónico) junto con otra información de los contactos y efectuar una conferencia directamente desde la Libreta de direcciones.

  1. En la Libreta de direcciones, haga clic en el nombre de contacto.

  2. En la ficha NetMeeting, escriba la dirección del Servidor de conferencia. (Si no está instalado NetMeeting, esta ficha tendrá por nombre Conferencia.)

  3. Escriba la Dirección de conferencia del contacto. Esta dirección debe ser la utilizada para conferencias, que puede ser diferente de la dirección de correo electrónico del contacto.

  4. Haga clic en Agregar para agregar esta información a las propiedades del contacto.

A partir de ahora, siempre que desee iniciar una conferencia, puede hacer clic en la ficha Llamar ahora en NetMeeting (o Conferencia) de las propiedades del contacto.

Nota
  • Puede tener múltiples servidores de directorio y direcciones de correo electrónico para un contacto.
Tema relacionado

Agregar contactos a la Libreta de direcciones


Agregar un contacto a la Libreta de direcciones

Para agregar un contacto a la Libreta de direcciones
  1. En la Libreta de direcciones, seleccione la carpeta a la que desea agregar el contacto.

  2. Haga clic en el botón Nuevo de la barra de herramientas y, a continuación, haga clic en Nuevo contacto.

  3. En la ficha Nombre, escriba como mínimo el Nombre y los Apellidos del contacto.

    Es necesario que cada contacto tenga un nombre para mostrar. Si escribe un nombre, un segundo nombre o el apellido, éste aparecerá automáticamente en el cuadro Mostrar. Puede modificar el nombre para mostrar escribiendo un nombre diferente o seleccionándolo del cuadro de lista desplegable. Dicha lista contiene las variaciones del nombre, segundo nombre y apellidos, así como de lo que haya escrito en el cuadro Sobrenombre o en el cuadro Organización de la ficha Trabajo.

  4. Agregue la información que desee en cada una de las otras fichas.

Notas
  • No se olvide de incluir la dirección de correo electrónico del contacto. Aunque la Libreta de direcciones se puede utilizar con diferentes finalidades, su mayor ventaja consiste en proporcionar la dirección de correo electrónico a la hora de redactar un mensaje.

  • Si incluye la dirección (calle, plaza, etc.) de un contacto en la ficha Domicilio o en la ficha Negocios, puede hacer clic en el botón Ver mapa situado en cada una de estas fichas para mostrar un mapa con la dirección. Cuando haga clic en Ver mapa, se abrirá Expedia Maps en su explorador con un mapa que puede imprimir con la dirección de su contacto.


Agregar una nueva identidad

Para agregar una nueva identidad mientras usa la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar la identidad y, a continuación, haga clic en el botón Administrar identidades.

  2. Haga clic en Nueva y escriba el nombre de la nueva identidad.

  3. Seleccione la opción de solicitud de contraseña y escriba la contraseña si desea utilizarla con esta identidad.
Notas
  • Puede agregar una identidad desde la Libreta de direcciones si la abrió desde el menú Inicio (Inicio, Programas, Accesorios, Libreta de direcciones), pero no puede hacerlo si la abrió desde Outlook Express. También puede agregar identidades desde Outlook Express.

  • Puede cambiar el nombre de una identidad o su contraseña más tarde si lo desea.
Temas relacionados

Eliminar una identidad

¿Qué son las identidades?

Cambiar la configuración de la identidad actual


Agregar nombres desde mensajes de correo electrónico a la Libreta de direcciones

Para agregar nombres directamente desde mensajes de correo electrónico a la Libreta de direcciones

Se puede configurar Outlook Express para que cuando responda a un mensaje, la persona a la que responde se agregue automáticamente a la Libreta de direcciones. Además, en cualquier momento en que envíe o reciba un mensaje en Outlook Express, puede agregar el nombre del destinatario o del remitente a la Libreta de direcciones.

Para agregar todos los destinatarios de respuestas a la Libreta de direcciones
  1. En Outlook Express, haga clic en el menú Herramientas y después en Opciones.

  2. En la ficha Enviar, haga clic en Agregar a la Libreta de direcciones a las personas a las que responda.

Para agregar un nombre individual a la Libreta de direcciones desde Outlook Express

  • En el mensaje que está viendo o al que está respondiendo, haga clic con el botón secundario del mouse (ratón) en el nombre de la persona y, a continuación, haga clic en Agregar a la Libreta de direcciones.

  • En la lista de mensajes de la Bandeja de entrada o de otra carpeta de correo, haga clic con el botón secundario del mouse en el mensaje y, a continuación, en Agregar remitente a Libreta de direcciones.


Modificar el orden en que se seleccionan los servicios de directorio

Para modificar el orden en que se seleccionan los servicios de directorio
  1. En Outlook Express o en la Libreta de direcciones, haga clic en el menú Herramientas y después en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Haga clic en Establecer orden, seleccione el servicio de directorio y, a continuación, haga clic en Subir o en Bajar.


Modificar el número de puerto del servidor de un servidor de directorio

Para modificar el número de puerto del servidor de un servidor de directorio

Siga este procedimiento sólo si se lo pide el administrador del servicio de directorio.

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y después en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Haga clic en el directorio de servicio que desee modificar, haga clic en Propiedades y, a continuación, en la ficha Avanzadas.

  4. Configure el Número de puerto del servidor tal y como se lo indique el administrador del servicio de directorio.


Cambiar la configuración de la identidad actual

Para cambiar la configuración de la identidad actual desde la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar identidad y a continuación haga clic en el botón Administrar identidades.

  2. Cambie cualquier valor de la configuración.

    • Para cambiar el nombre de su identidad o la contraseña, seleccione el nombre de su identidad y haga clic en Propiedades.

    • Para cambiar la identidad que se abre al iniciar, seleccione una identidad de la lista desplegable. (Si la casilla de verificación no está seleccionada, se le pedirá la identidad que desea usar cada vez que abra un programa que tiene en cuenta la identidad después de reiniciar su equipo.)

    • Para cambiar la identidad que desea que usen todos los programas (que tenga o no en cuenta la identidad) al realizar procesos automáticos, seleccione una identidad de la lista desplegable inferior.

Nota
  • El comando Cambiar identidad de la Libreta de direcciones sólo está disponible cuando la abre desde el menú Inicio (Inicio, Programas, Accesorios, Libreta de direcciones).
Tema relacionado

¿Qué son las identidades?


Crear una subcarpeta

Para crear una subcarpeta

  • En la Libreta de direcciones, haga clic en el botón Nueva de la barra de herramientas y después haga clic en Nueva carpeta.

Nota
  • Cuando crea una identidad en Outlook Express o en cualquier otra aplicación que tenga en cuenta identidades, se crea automáticamente una nueva carpeta de identidad.
Temas relacionados

¿Qué son las identidades?

Organizar contactos y subcarpetas


Eliminar un grupo de la lista de la Libreta de direcciones

Para eliminar un grupo de la lista de la Libreta de direcciones
  • En la Libreta de direcciones, haga clic en el nombre de grupo de la lista y, a continuación, haga clic en el botón Eliminar de la barra de herramientas.

    De esta manera se elimina el grupo pero permanecen las entradas de los contactos que constituyen el grupo.


Eliminar un contacto de un grupo

Para eliminar un contacto de un grupo
  1. En la Libreta de direcciones, haga doble clic en el nombre del grupo.

  2. En la lista Miembros del grupo, haga clic en el nombre que desea eliminar, haga clic en Quitar y luego en Aceptar.

    A pesar de que el contacto se quita del grupo, la entrada individual del contacto permanece en la Libreta de direcciones.


Eliminar un contacto de la Libreta de direcciones

Para eliminar un contacto de la Libreta de direcciones
  • En la lista de contactos, haga clic en el contacto que desee eliminar y, a continuación, haga clic en el botón Eliminar de la barra de herramientas.

    El nombre nombre del contacto también se quita de cualquier grupo en el que esté.


Eliminar una identidad

Para eliminar una identidad desde la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar identidad y, a continuación, haga clic en el botón Administrar identidades.

  2. Seleccione una identidad y haga clic en Quitar.

Notas
  • No puede eliminar la identidad actual, ni la última restante.

  • Cuando elimina una identidad, la configuración correspondiente se elimina, pero no los datos.

  • El comando Cambiar identidad de la Libreta de direcciones sólo está disponible cuando la abre desde el menú Inicio (Inicio, Programas, Accesorios, Libreta de direcciones ).
Temas relacionados

Agregar una identidad

¿Qué son las identidades?


Eliminar un servicio de directorio

Para eliminar un servicio de directorio
  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y después en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. En la lista Servicio de directorio, seleccione el servicio de directorio y haga clic en Quitar.

Temas relacionados

Agregar un servicio de directorio

Cambiar la configuración de búsqueda de un servicio de directorio


Cambiar la configuración de búsqueda de un servicio de directorio

Para cambiar la configuración de búsqueda de un servicio de directorio
  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y después en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. En la lista Servicio de directorio, haga doble clic en el servicio de directorio y después en la ficha Avanzadas.

  4. Modifique la información del área Buscar como mejor le convenga.

    Por ejemplo, si se excede el tiempo de espera antes de obtener ningún resultado, aumente el valor de Tiempo de espera de búsqueda arrastrando la barra hacia la derecha y reduzca el valor del cuadro Número máximo de coincidencias.

Temas relacionados

Buscar a personas y empresas en Internet

Agregar un servicio de directorio


Para modificar su perfil
  1. En el menú Herramientas de Internet Explorer, haga clic en Opciones de Internet.
  2. Haga clic en la ficha Contenido .
  3. Bajo Información personal, haga clic en Mi perfil para ver y modificar la información utilizada por el Asistente para perfiles.
Tema relacionado

Información personal para el uso compartido seguro


Importar una Libreta de direcciones desde otro programa

Para importar una Libreta de direcciones desde otro programa

Puede importar contactos de la Libreta de direcciones desde otros archivos de la Libreta de direcciones de Windows (WAB), así como de archivos de Netscape Communicator, de la Libreta personal de direcciones de Microsoft Exchange o de cualquier archivo de texto (CSV).

Para los archivos de la Libreta de direcciones de Windows:

  1. En la Libreta de direcciones, haga clic en el menú Archivo, seleccione Importar y, después, haga clic en Libreta de direcciones (WAB).

  2. Busque y seleccione la Libreta de direcciones que desee importar y después haga clic en Abrir.

Para todos los demás formatos de libretas de direcciones:

  1. En la Libreta de direcciones, haga clic en el menú Archivo, seleccione Importar y después haga clic en Otra libreta de direcciones.

  2. Haga clic en la libreta de direcciones o en el tipo de archivo que desee importar y después haga clic en Importar.

    3. Si su libreta de direcciones no aparece en la lista, puede exportarla tanto a un archivo de texto (CSV) como a un archivo de formato de intercambio de datos LDIF - LDAP, y a continuación importarla utilizando ese tipo de archivo.

Tema relacionado

Importar una tarjeta de presentación


Importar una tarjeta de presentación

Para importar una tarjeta de presentación
  1. En la Libreta de direcciones, haga clic en el menú Archivo, seleccione Importar y después haga clic en Tarjeta de presentación (vCard).

  2. Busque el archivo de la tarjeta de presentación en su equipo o en una unidad de red, selecciónelo y haga clic en Abrir.

    Una vez agregada la tarjeta de presentación a la Libreta de direcciones, aparecerá un cuadro de diálogo en el que podrá modificar o agregar la información del contacto según le convenga.

Sugerencia
  • Cuando la dirección (calle, plaza, etc.) de un contacto figura en la ficha Negocios, puede hacer clic en el botón Ver mapa de la ficha para mostrar un mapa con la dirección. Cuando haga clic en Ver mapa, se abrirá Expedia Maps en su explorador con una mapa que puede imprimir con la dirección de su contacto.
Tema relacionado

Crear una tarjeta de presentación


Mover un contacto o grupo

Para mover un contacto o grupo

  1. En la lista de contactos de la Libreta de direcciones, seleccione el nombre del contacto o del grupo que desea mover.

  2. Arrastre el contacto o el grupo, de la lista situada a la derecha, al grupo o carpeta, de la izquierda, en el que desea que esté.

Notas
  • Los contactos que se arrastran a un grupo, se agregan a él, y en la carpeta original permanece un duplicado; sin embargo, los grupos o contactos que se arrastran a una carpeta se mueven.

  • Si no puede ver la carpeta Contactos compartidos a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.

  • Las subcarpetas no se pueden mover dentro de una lista de carpetas de una identidad.

Temas relacionados

Organizar contactos y subcarpetas

Crear grupos de contactos


Información personal para el uso compartido seguro

El Asistente para perfiles puede evitar tener que escribir la misma información varias veces, como la dirección o el nombre de correo electrónico, cada vez que visite un sitio Web nuevo que requiera esta información. Esto lo hace mediante el almacenamiento de la información en su perfil de la Libreta de direcciones. Esta información no se puede ver en su equipo o compartir con otros, sin su permiso.

Cuando un sitio Web solicita información al Asistente para perfiles, la petición le dirá:

  • La dirección de Internet del sitio que solicita la información.
  • Qué información solicita el sitio del Asistente para perfiles, de forma que puede excluir la información que desea.
  • Cómo se utilizará esta información.
  • Si este sitio tiene una conexión segura (Secure Sockets Layer o SSL). Si la tiene, puede comprobar el certificado del sitio.

Puede cifrar su información personal, tanto cuando se transmite o como cuando se almacena en el equipo.

Tema relacionado

Para modificar su perfil


Compartir contactos

Para compartir contactos

En la Libreta de direcciones, de manera automática, existen dos carpetas de identidades: la carpeta Contactos de la identidad principal y una carpeta que le permite compartir contactos con otras identidades, la carpeta Contactos compartidos. No se puede eliminar ninguna de estas carpetas, sin embargo a medida que se vayan creando nuevas identidades aparecerán sus carpetas respectivas.

Para que un contacto esté disponible para otras identidades, póngalo en la carpeta Contactos compartidos. Puede crear nuevos contactos en la carpeta compartida o puede compartir un contacto existente moviéndolo a la carpeta Contactos compartidos.

Si no puede ver la carpeta Contactos compartidos a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.

Para compartir un contacto
  1. En la lista de contactos, seleccione el contacto que desee compartir.

  2. Arrastre el contacto a la carpeta Contactos compartidos o a una de sus subcarpetas.

    Esto permitirá a otras identidades ver el contacto.

Nota
  • Si arrastra un contacto a la carpeta Contactos compartidos, éste deja de existir en la carpeta en la que estuviera. Puede efectuar una copia de la información del contacto en su carpeta, pero los cambios que se efectúen no se verán reflejados en la carpeta Contactos compartidos y viceversa.
Temas relacionados

¿Qué son las identidades?

Organizar contactos y subcarpetas


Cambiar a una identidad diferente

Para cambiar a una identidad diferente

Si abre la libreta de direcciones desde el menú Inicio (Inicio, Programas, Accesorios, Libreta de direcciones), puede cambiar las identidades mientras usa la libreta de direcciones. (Si abre al libreta de direcciones desde Outlook Express, tendrá que cambiar las identidades en Outlook Express.)

  1. En el menú Archivo, haga clic en Cambiar identidad.

  2. Seleccione el usuario al que desea cambiar.

    Su libreta de direcciones comienza usando la configuración de la nueva identidad sin cerrar el programa. En realidad, Outlook Express y todos los demás programas que dependen de la identidad que estén abiertos cambian a las cuentas y la configuración de la nueva identidad.

Notas
  • Si no puede ver su carpeta y la carpeta Contactos compartidos en su libreta de direcciones, señale el menú Ver y seleccione Carpetas y grupos.

  • Sus contactos no son privados. Si abre su libreta de direcciones desde el menú Inicio (Inicio, Programas, Accesorios, Libreta de direcciones), puede hacer clic en Mostrar todo el contenido para ver todos los contactos para cada identidad.
Tema relacionado

¿Qué son las identidades?