Internet Explorer 使用許諾契約書

使用許諾契約書

重要―以下のライセンス契約書を注意してお読みください。本使用許諾契約書（以下「本契約書」といいます）は、下記に示されたマイクロソフト ソフトウェア製品（以下「本ソフトウェア製品」または「本ソフトウェア」といいます）に関してお客様(個人または法人のいずれであるかを問いません)とMicrosoft Corporation（以下「マイクロソフト」といいます）との間に締結される法的な契約書です。本ソフトウェア製品は、コンピュータ ソフトウェアおよびそれに関連した媒体、ならびに印刷物（マニュアルなどの文書）、「オンライン」または電子文書を含むこともあります。本ソフトウェア製品をインストール、複製、または使用することによって、お客様は本契約書の条項に拘束されることに承諾されたものとします。本契約書の条項に同意されない場合、マイクロソフトは、お客様に本ソフトウェア製品のインストール、使用または複製のいずれも許諾できません。

ソフトウェア製品ライセンス

製品名 ： Microsoft Internet Explorer および関連コンポーネント
バージョン ： Version 4.0 日本語版
ライセンス数： １ライセンス

本ソフトウェア製品は、著作権法および著作権に関する条約をはじめ、その他の無体財産権に関する法律ならびに条約によって保護されています。本ソフトウェア製品は、許諾されるもので、販売されるものではありません。

１．ライセンスの許諾 本ソフトウェア製品は以下のように許諾されています。
* インストールおよび使用　お客様は、本ソフトウェア製品のコピーを特定の１台のコンピュータにインストールして使用することができます。
* バックアップ コピー お客様は、保存またはコンピュータ上の本ソフトウェア製品を復元する目的で本ソフトウェア製品のコピーを１部作成することができます。
* コンポーネント 本ソフトウェア製品の以下のソフトウェア コンポーネントについては、以下の追加条項も適用されます。
DCOM95：
お客様は、ライセンスをお持ちになっているMicrosoft Windowsオペレーティングシステムのプラットフォームのコンピュータ上でのみ、DCOM95のコピーを使用することができます。
Microsoft(R) NetMeeting:
NetMeeting には、アプリケーション ソフトウェアがコンピュータ１台にのみインストールされている場合でも、複数のコンピュータ間でアプリケーション ソフトウェアを共有することができる技術が含まれています。お客様は、この技術を利用して、複数ユーザー間の会議で すべてのマイクロソフト製品を使用することができます。マイクロソフト以外のアプリケーション ソフトウェアについては、付属の使用許諾契約書あるいは使用に関する条件をご参照になるか、アプリケーション共有の許可の有無をその許諾者に確認してください。
Microsoft Agent：
お客様は、Microsoft Agentならびにそれに関連したキャラクターおよびスピーチエンジンを別途の使用許諾契約書の条項に従って頒布することができます。詳細については、http://www.microsoft.com/workshop/prog/agentの「EULA.htm」ファイルをご参照ください。

２．その他の権利および制限
* 著作権の表示 お客様は、本ソフトウェア製品の全てのコピーに添付されている著作権表示を取り除いたり変更することはできません。
* 頒布 お客様は、本ソフトウェア製品のコピーを第三者に頒布することはできません。
* リバースエンジニアリング、逆コンパイル、逆アセンブルの禁止 お客様は、本ソフトウェア製品をリバースエンジニアリング、逆コンパイル、または逆アセンブルすることはできません。
* レンタル　お客様は、本ソフトウェア製品をレンタルまたはリースすることはできません。
* ソフトウェアの譲渡　お客様は、本契約に基づいて、お客様の全ての権利を恒久的に譲渡することができます。ただしその場合、譲受人が本契約書の条項に同意することを条件とします。
* サポートサービス マイクロソフトは、本ソフトウェア製品に関するサポートサービス（以下「サポートサービス」といいます）をお客様に提供する場合があります。サポートサービスについては、ユーザーマニュアル、オンラインドキュメント、またはマイクロソフト提供の印刷物などに記載されているマイクロソフトのポリシーおよびプログラムに従ってご利用になれます。サポートサービスの一部としてお客様に提供された追加のソフトウェアコードは、本ソフトウェア製品の一部とみなされ、本契約書の条件および条項が適用されます。サポートサービスの一部としてお客様からマイクロソフトに提供される技術情報に関して、マイクロソフトは、そのような情報を製品サポートおよび開発を含む商業目的に使用することがあります。ただし、マイクロソフトはお客様を特定することとなるような方法で技術情報を利用しないものとします。
* 法律の遵守 お客様は、本ソフトウェア製品の使用に関して、適用される法律を遵守しなければなりません。

３．解除
お客様が本契約書の条項および条件に違反した場合、マイクロソフトは、他の権利を害することなく本契約を終了することができます。そのような場合、お客様は本ソフトウェア製品の複製物およびその構成部分を全て破棄しなければなりません。

４．著作権
本ソフトウェア製品および本ソフトウェア製品の複製物についての権原および著作権は、マイクロソフトまたはその供給者が有するものです。本ソフトウェア製品を使ってアクセスできるコンテンツについての権原および無体財産権はコンテンツの所有者の所有物で、適用される著作権法および著作権の条約の規定によって保護されています。本契約書は、お客様にかかるコンテンツの使用権を許諾するものではありません。本契約書に明白に与えられていない権利はすべてマイクロソフトによって留保されます。

５．輸出規制
お客様は、本ソフトウェア製品を日本およびアメリカ合衆国の輸出規制の対象である国、個人、法人あるいはエンドユーザーに輸出または再輸出しないことに同意されたものとします。現在規制が行われている国はキューバ、イラン、イラク、リビア、北朝鮮、スーダンおよびシリアを含みますが、これらに限定されません。お客様は、アメリカ合衆国輸出管理局およびその他のいかなる米国連邦政府機関によっても輸出特権を一時停止、取り消し、あるいは拒否されていないことを保証し、表明するものとします。

６．JAVAサポートについての注意
本ソフトウェア製品および関連ドキュメントに、JAVAでかかれたプログラムのサポートが含まれていることがあります。JAVAテクノロジーは、不具合に対して自動的に対応できる機能または性質をもつものではなく、万一不具合があった場合に、死亡、人身傷害、もしくは重大な物損または環境破壊を直接もたらす可能性のある、原子力発電所の操業、航空機の航行、通信システム、航空交通管制、生命維持装置、兵器システムなどの危険な環境（危険性の高い活動）におけるオンライン制御装置として設計、製造されたものではなく、そのために使用、または販売されるものではありません。

７．第三者のソフトウェア
マイクロソフトは、本ソフトウェア製品とともに、第三者のソフトウェア製品（以下「第三者ソフトウェア製品」といいます）を提供する場合があります。別の規定に従い取り扱われるべき旨の記載が、本ソフトウェア製品付随のマニュアルに記載されている場合には、本契約の規定にかかわらず、その別の規定に従い取り扱われるものとし、マイクロソフトによるサポートおよび保証等については、以下の規定が適用されるものとします。
(i)サポートサービス 第三者ソフトウェア製品およびそれに関するドキュメンテーションは、何等保証もない現状有姿のままで提供されるものですので、マイクロソフトおよびその子会社は、第三者ソフトウェア製品に関しての操作方法、瑕疵その他に関してサポートを提供するものではありません。
(ii) 無保証 第三者ソフトウェア製品およびドキュメントは、何等保証もない現状有姿のままで提供されるものです。マイクロソフトおよびその子会社は、商品性、特定目的に対する適合性、および権利侵害の不存在その他について明示であると黙示であるとを問わず、一切保証をするものではありません。第三者ソフトウェア製品およびドキュメントの使用若しくは機能から生じる全ての危険は、お客様が負担しなければなりません。
(iii) 免責 いかなる場合においてもマイクロソフトおよびその子会社は、第三者ソフトウェア製品およびドキュメントの使用または使用不能から生じる一切の損害（逸失利益、事業の中断、事業情報の喪失またはその他の金銭的損失を含みますがこれらに限定されません）に関して一切責任を負いません。たとえ、マイクロソフトおよびその子会社がこのような損害の可能性について知らされていた場合でも同様です。

本契約は、日本国法に準拠するものとします。
本契約書に関して不明な点がございましたら、日本国に所在する マイクロソフトの子会社であるマイクロソフト株式会社に書面にてご連絡いただくようお願い申し上げます｡

〒151東京都渋谷区笹塚1-50-1
笹塚NAビルディング
マイクロソフト株式会社

無保証
本ソフトウェア製品およびドキュメントは、何等保証もない現状有姿のままで提供されるものです。お客様による本ソフトウェア製品およびドキュメントのいかなる使用についても、そのリスクはお客様が負うもので、マイクロソフトは責任を負うものではありません。マイクロソフトおよびその供給者は、商品性、特定目的に対する適合性、および権利侵害の不存在その他について明示であると黙示であるとを問わず、一切保証をするものではありません。本ソフトウェア製品およびドキュメントの使用若しくは機能から生じる全ての危険は、お客様が負担しなければなりません。

責任の制限
マイクロソフトおよびその供給者は、本ソフトウェア製品およびドキュメントの使用または使用不能から生じる一切の損害（逸失利益、事業の中断、事業情報の喪失またはその他の金銭的損失を含みますがこれらに限定されません）に関して一切責任を負いません。たとえ、マイクロソフトがこのような損害の可能性について知らされていた場合でも同様です。