ウイルス対策ソフト

ウイルス対策ソフト 2本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

ウイルスバスター2000 体験版
提供：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2000の体験版です。
Norton AntiVirus用ウイルス定義ファイル（1999年12月30日版）
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
Norton AntiVirus用のウイルス定義ファイル（1999年12月30日版）です。


ウイルスバスター2000 体験版

提供:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2000の体験版です。

インストール時にシリアルナンバーの入力を要求されますが、何も入力せずに「次へ」をクリックしてください。

DISC1:\ANTI_VIR\VB2K_106\許諾契約.TXT（使用許諾契約書）
DISC1:\ANTI_VIR\VB2K_106\README.TXT（Windows 95/98版）
DISC1:\ANTI_VIR\VBNT_106\README.TXT（Windows NT版）

DISC1:\ANTI_VIR\VB2K_106 Windows 95/98版
DISC1:\ANTI_VIR\VBNT_106 Windows NT版

ボタンをクリックするとインストールを行なえます。


Norton AntiVirus用ウイルス定義ファイル（1999年12月30日版）

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

Norton AntiVirus用のウイルス定義ファイル（1999年12月30日版）です。下記の製品に対応しています。

・Norton AntiVirus 4.0 for Windows 95/98
・Norton AntiVirus 5.0 for Windows 95/98
・Norton AntiVirus 2000 for Windows 95/98
・Norton AntiVirus 4.0 for Windows NT
・Norton AntiVirus 5.0 for Windows NT
・Norton AntiVirus 2000 for Windows NT
・pcANYWHERE 32, 7.5 for Windows NT

DISC1:\ANTI_VIR\NOR_DEF\UPDATE.TXT

DISC1:\ANTI_VIR\NOR_DEF

ボタンをクリックするとインストールを行なえます。