パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 153本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows 2000 RC2への対応表記は、編集部が独自に調査した結果であり、ソフト作者および編集部が完全な正常動作を保証するものではありません。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製カレンダー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows 98には、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製カレンダー
作者：藤田 伸二 With Grandmaster URL:http://www.na.sakura.ne.jp/~grandmst/index.htm
DOS/V POWER REPORT特製オリジナルカレンダーです。
メーラー＆メールお助けツール特集
さまざまな機能を持つメーラーや、メーラーをパワーアップするツールなどを、多数ピックアップしました。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • 実用ソフト UP!
  • 通信・インターネット UP!
  • 画像・音楽 UP!
  • ファイラ・アーカイバ UP!
  • ユーティリティ UP!
  • 基本DLL UP!
  • DOS用定番ツール


パワレポ特選オンラインソフト

メーラー＆メールお助けツール特集

New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
AddrTool　Vｅｒ1.8
作者：西村誠一 URL:http://www.asahi-net.or.jp/~tz2s-nsmr/
メーラーの機能をパワーアップさせることができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,000円
ComPost
作者：JKLab. URL:http://member.nifty.ne.jp/J_Kinase/software/jklab.htm
@niftyの「コンピュータ郵便サービス」を手軽に扱うことができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,500円
iAgent Ver1.1
作者：のり
携帯端末のメール送受信機能を使って、外出先から自宅や会社などに届いたメールを取りよせることができるソフトです。
Mail Header Diet Ver1.60
作者：STaka URL:http://www.amy.hi-ho.ne.jp/staka/hp/index.htm
メールを保存したテキストファイルから、むだなヘッダや添付ファイルを削除することができるソフトです。
香林坊 Ver.0.92
作者：井上亜晴 URL:http://www.mars.dti.ne.jp/~tsugu/
受信したメール内で使われている全角のアルファベットや数字を、半角に変換することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
OE Ｔｏｏｌ
作者：西村 誠一 URL:http://www.asahi-net.or.jp/~tz2s-nsmr/
Outlook Expressの機能を拡張するツールです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
Pocket Mailer 2000 Ver3.02
作者：(株)富士通静岡エンジニアリング URL:http://www.fsel.co.jp/pocket/
フロッピーディスク1枚分のサイズに送受信に必要な機能が収められている、携帯用のメーラーです。
Re:sser Ver1.4
作者：森野熊三 URL:http://www.vector.co.jp/authors/VA005919/
クリップボードにコピーされたり、ファイルから読み込んだりした文章の内容を解析して、返信が書きやすいように自動的に整形することができるソフトです。
Sign Sheet Ver.1.35
作者：THS URL:http://hp.vector.co.jp/authors/VA014593/
メール用の署名を作成、管理するツールです。
Yosaku　Ver1.01
作者：長尾 誠 URL:http://www.pluto.dti.ne.jp/~mnagao/
サーバーに到着しているメールの数を、アクティブなウィンドウのタイトルバーに表示することができるメールチェックソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 700円
Raipur Ver.1.35
作者：井上亜晴 URL:http://www.mars.dti.ne.jp/~tsugu/
テキストファイルとして保存したメールから、不要なヘッダを削除するソフトです。
mamimi Ver.0.29
作者：RatedK URL:http://www.geocities.co.jp/Hollywood/5039/index.html
メーラーのようなルック&フィールが特徴の、Web掲示板用の自動巡回ソフトです。
MailMagazine Database Ver.3.00 Standard Edition
作者：今井 陽平 URL:http://www.vector.co.jp/authors/VA016767/
メールマガジンを効率的に整理することができるデータベースソフトです。
New! Windows 98対応 Windows 95対応 シェアウェア 500円（Pro）／1,000円（Executive）
MailMagazine Database Pro/Executive バージョンアップキット
作者：今井 陽平 URL:http://www.vector.co.jp/authors/VA016767/
MailMagazine Databaseのソフトウェア種別を変更するツールです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
PメD遊ぼうWin Ver.2.2.3
作者：きむきむ URL:http://www.alpha-net.ne.jp/users2/kimkim2/index.htm
DDIポケットのPメールDXおよびNTTドコモのパルディオEメール用の機能を持つメーラーです。
ペットランチャー Ver.1.32
作者：yasuo URL:http://www.geocities.co.jp/Technopolis/6265/
PostPet2001上で、複数のペットを飼うことを可能にするソフトです。
多機能メールチェッカーPops Ver.2.37
作者：Hi-Lite URL:http://www4.justnet.ne.jp/~hi-lite/
メールが着信するとかわいいキャラクターが動画で知らせてくれるメールチェッカーです。
PostPetおやつツール Ver.3.30
作者：齊藤貴志 URL:http://www2.justnet.ne.jp/~saitow/
PostPetで利用する「おやつ」のデータを、作成、編集することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
RsConnection ver1.47
作者：N.Katsumura URL:http://www.mediaten.com/
受信したFAXをメールの添付画像として転送することができるFAX受信ソフトです。
ショートメッセージマネージャー
作者：神田　淳 URL:http://member.nifty.ne.jp/akanda/
モデムを使って、携帯電話へメッセージを送信することができるソフトです。
Soft Mail Ten ver.0.93a
作者：小金丸 兼明 URL:http://www.tohwa-u.ac.jp/~maru/
IMAP4専用のメールクライアントです。
CMAIL WRITER
作者：川崎 高志 URL:http://mikilab.doshisha.ac.jp/~kawasaki/
コンソール画面上で動作する、メール送信専用ソフトです。
New! Windows 2000対応 Windows 98対応 シェアウェア 1,500円
携帯mate v1.03
作者：maple URL:http://maple.cup.com/
携帯電話やポケットベルにメールを転送するためのソフトです。
PopMan
作者：木村　綾太郎 URL:http://www.geocities.co.jp/MotorCity/5507/PopMan.html
POPサーバ上のメールボックスを監視し、新着メールに対してさまざまな処理を行なうソフトです。
ちぇっくメイド！
作者：DR. FEELGOOD URL:http://www.netlaputa.ne.jp/~mikegami/
かわいいオリジナルキャラクターのメイドが、メールが届いているかどうかをチェックしてくれるソフトです。
Direct EMail v0.30
作者：須釜俊一 URL:http://www.sppd.co.jp/sugama/
CSV形式のテキストファイルやBecky!のアドレスファイルからあて先を読み込み、メールを一括で同報送信することができるメーラーです。
JAM
作者：maple URL:http://maple.cup.com/
一つのメールアドレスで、普通のメーラーとPostPetを使い分けることができるフィルタソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 800円
Mail Finder
作者：本宮明典
メールの全文検索を行なうソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
tsworks Ver3.096
作者：富士通北海道通信システム株式会社 URL:http://www.fujitsu.co.jp/hypertext/Products/Software/tswks/
設定や個人情報などをサーバで一括管理することができる、イントラネットに最適なメーラーです。
UP! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
WeMail32 Ver.1.96
作者：NECテレコムシステム URL:http://www.mesh.ne.jp/qsc/ntes/WeMail/index.html
NECのターミナルアダプタ「Aterm」シリーズと併用することにより、「電子メール着信通知サービス」と「UUIメール機能」を利用することができるメーラーです。
simalis
作者：maple URL:http://maple.cup.com/
自動的にメールを受信して、登録されたメールアドレスに対して転送するソフトです。
MailExp
作者：野元 真一 URL:http://www.digico-m.com/
メールソフトのメールデータファイルを、ほかのデータ形式に変換したり、プレーンテキストとして出力したりするツールです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,500円
どこでも読メーラ MrakⅡv3.03i
作者：綾の明 URL:http://www.tg.rim.or.jp/~khf07113/
フロッピーディスクに収まるサイズながら、必要十分な機能を備えたメーラーです。
Context Mailer Ver0.6.8
作者：Schezo URL:http://www.hoehoe.com/
エクスプローラなどの右クリックメニューに、メール送信機能を追加することができるソフトです。


AddrTool　Vｅｒ1.8

作者:西村誠一
URL:http://www.asahi-net.or.jp/~tz2s-nsmr/

メーラーの機能をパワーアップさせることができるソフトです。「Outlook Express」、「Becky!」、「PostPet」などに対応しています。アドレス帳や署名機能を拡張したり、相手がメールを読んだかどうかを確認する「受信確認メール」を作成したりすることができます。

DISC1:\OLS\ADDR18F

ボタンをクリックするとインストールを行なえます。


ComPost

作者:JKLab.
URL:http://member.nifty.ne.jp/J_Kinase/software/jklab.htm

@niftyの「コンピュータ郵便サービス」を手軽に扱うことができるソフトです。パソコン上で入力した文書を手紙として送ることができます。

Readme.txt

DISC1:\OLS\CPOST101


iAgent Ver1.1

作者:のり

携帯端末のメール送受信機能を使って、外出先から自宅や会社などに届いたメールを取りよせることができるソフトです。PC側の設定を行なったあと、携帯端末から特定のコマンドを記述したメールをPC側に送ることにより、PCに届いたメールの件名一覧や本文などを受信することができます。

README.TXT

DISC1:\OLS\IAGENT11


Mail Header Diet Ver1.60

作者:STaka
URL:http://www.amy.hi-ho.ne.jp/staka/hp/index.htm

メールを保存したテキストファイルから、むだなヘッダや添付ファイルを削除することができるソフトです。複数のファイルを一括処理することもできます。

MAILDIET.TXT

DISC1:\OLS\MAILDI16


香林坊 Ver.0.92

作者:井上亜晴
URL:http://www.mars.dti.ne.jp/~tsugu/

受信したメール内で使われている全角のアルファベットや数字を、半角に変換することができるソフトです。メールの件名を整形する機能もあります。

香林坊.html

DISC1:\OLS\KORIN092


OE Ｔｏｏｌ

作者:西村 誠一
URL:http://www.asahi-net.or.jp/~tz2s-nsmr/

Outlook Expressの機能を拡張するツールです。メールデータやアドレス帳のバックアップやエクスポート・インポート、添付ファイルの削除などを行なうことができます。

DISC1:\OLS\OE06


Pocket Mailer 2000 Ver3.02

作者:(株)富士通静岡エンジニアリング
URL:http://www.fsel.co.jp/pocket/

フロッピーディスク1枚分のサイズに送受信に必要な機能が収められている、携帯用のメーラーです。メールの自動振り分けや添付ファイルの送受信、検索など、普段使うメーラーとしても必要十分な機能を備えています。

DISC1:\OLS\PM2K302


Re:sser Ver1.4

作者:森野熊三
URL:http://www.vector.co.jp/authors/VA005919/

クリップボードにコピーされたり、ファイルから読み込んだりした文章の内容を解析して、返信が書きやすいように自動的に整形することができるソフトです。引用符や日付、置名の追加、桁折りといった機能を備えています。

RESSER14.TXT

DISC1:\OLS\RESSER14


Sign Sheet Ver.1.35

作者:THS
URL:http://hp.vector.co.jp/authors/VA014593/

メール用の署名を作成、管理するツールです。最大5件までの署名を管理し、ワンクリックでクリップボードにコピーすることができます。

readme.txt

DISC1:\OLS\SS135


Yosaku　Ver1.01

作者:長尾 誠
URL:http://www.pluto.dti.ne.jp/~mnagao/

サーバーに到着しているメールの数を、アクティブなウィンドウのタイトルバーに表示することができるメールチェックソフトです。到着時に音を鳴らしたり、タスクトレイのアイコンを点滅させたりすることも可能です。

Readme.txt

DISC1:\OLS\YOSA1010


Raipur Ver.1.35

作者:井上亜晴
URL:http://www.mars.dti.ne.jp/~tsugu/

テキストファイルとして保存したメールから、不要なヘッダを削除するソフトです。削除するヘッダを任意に選ぶことが可能で、フォルダの一括処理を行なうこともできます。

Raipur.html

DISC1:\OLS\RAIPU135


mamimi Ver.0.29

作者:RatedK
URL:http://www.geocities.co.jp/Hollywood/5039/index.html

メーラーのようなルック&フィールが特徴の、Web掲示板用の自動巡回ソフトです。複数の掲示板を登録し、一括で送受信することができます。「MiniBBS」、「MK BOARD&MK RES」、「YY-BOARD」などに対応しています。

MAMIMI.HLP

DISC1:\OLS\MAMIMI029


MailMagazine Database Ver.3.00 Standard Edition

作者:今井 陽平
URL:http://www.vector.co.jp/authors/VA016767/

メールマガジンを効率的に整理することができるデータベースソフトです。メールマガジンの登録時に送られてくるメールを解析する「自動入力フォーム」機能により、購読しているメールマガジンの情報を簡単にデータベース化することができます。購読の解除手続きをサポートする機能もあります。

ReadMe.txt

DISC1:\OLS\MMDB


MailMagazine Database Pro/Executive バージョンアップキット

作者:今井 陽平
URL:http://www.vector.co.jp/authors/VA016767/

MailMagazine Databaseのソフトウェア種別を変更するツールです。フリーソフト版の「Standard」を、シェアウェア版の「Pro」、「Executive」に変更することができます。

ReadMe.txt

DISC1:\OLS\MMDBSS


PメD遊ぼうWin Ver.2.2.3

作者:きむきむ
URL:http://www.alpha-net.ne.jp/users2/kimkim2/index.htm

DDIポケットのPメールDXおよびNTTドコモのパルディオEメール用の機能を持つメーラーです。メールにBMP画像を添付したり、着信メロディの送受信を行なったりすることができます。

はじめにお読み下さい.TXT

DISC1:\OLS\PDXWIN223


ペットランチャー Ver.1.32

作者:yasuo
URL:http://www.geocities.co.jp/Technopolis/6265/

PostPet2001上で、複数のペットを飼うことを可能にするソフトです。「受信、送信フォルダ」、「おともだち帳」、「宝物」をそれぞれのペットで個別に管理するか、共有するかどうかを選択することができます。

Readme.txt

DISC1:\OLS\PLCH132


多機能メールチェッカーPops Ver.2.37

作者:Hi-Lite
URL:http://www4.justnet.ne.jp/~hi-lite/

メールが着信するとかわいいキャラクターが動画で知らせてくれるメールチェッカーです。ランチャ、スケジューラ、付箋紙、カレンダーなどのさまざまな機能を備えており、着信したメールのヘッダによるメーラーの使い分けを行なうこともできます。

付箋紙機能を使う場合は、「付箋紙機能追加モジュール」を本体と同じフォルダにコピーしてください。

Readme.txt
Readme2txt（付箋紙機能追加モジュール）

DISC1:\OLS\POPS237 本体
DISC1:\OLS\FUSEN101 付箋紙機能追加モジュール


PostPetおやつツール Ver.3.30

作者:齊藤貴志
URL:http://www2.justnet.ne.jp/~saitow/

PostPetで利用する「おやつ」のデータを、作成、編集することができるソフトです。

Readme.txt

DISC1:\OLS\PSNACK33


RsConnection ver1.47

作者:N.Katsumura
URL:http://www.mediaten.com/

受信したFAXをメールの添付画像として転送することができるFAX受信ソフトです。

readme.txt

DISC1:\OLS\RSCON147


ショートメッセージマネージャー

作者:神田　淳
URL:http://member.nifty.ne.jp/akanda/

モデムを使って、携帯電話へメッセージを送信することができるソフトです。NTTドコモのショートメール、cdmaOneのCメール、J-PHONEのスカイメールなどに対応しています。

readme.txt

DISC1:\OLS\SMG100F


Soft Mail Ten ver.0.93a

作者:小金丸 兼明
URL:http://www.tohwa-u.ac.jp/~maru/

IMAP4専用のメールクライアントです。アドレス帳などの個人情報をサーバーで一括管理するため、複数の人が一つのマシンを共有する環境で便利に使うことができます。

ReadMe.txt

DISC1:\OLS\TEN93AJP


CMAIL WRITER

作者:川崎 高志
URL:http://mikilab.doshisha.ac.jp/~kawasaki/

コンソール画面上で動作する、メール送信専用ソフトです。

readme.txt

DISC1:\OLS\CMAIL207


携帯mate v1.03

作者:maple
URL:http://maple.cup.com/

携帯電話やポケットベルにメールを転送するためのソフトです。添付ファイルを除いて本文のみを転送したり、改行や空白を消除したりすることができます。携帯電話から送信されたメールを受信し、Fromヘッダを差し替えて転送することも可能です。

mta.html

DISC1:\OLS\MTA103_2


PopMan

作者:木村　綾太郎
URL:http://www.geocities.co.jp/MotorCity/5507/PopMan.html

POPサーバ上のメールボックスを監視し、新着メールに対してさまざまな処理を行なうソフトです。「メールの転送」、「自動応答」といった機能があります。条件を細かく設定し、複雑な処理を行なうことができます。

本ソフトを実行するためには、バージョン1.1.x以降のJDKが必要です。お持ちでない方は、「Java RunTime」をインストールしてください

DISC1:\OLS\POPMAN061 PopMan
DISC1:\OLS\JRE1_2_2-001-WIN-I Java Runtime Ver.1.2.2-001


ちぇっくメイド！

作者:DR. FEELGOOD
URL:http://www.netlaputa.ne.jp/~mikegami/

かわいいオリジナルキャラクターのメイドが、メールが届いているかどうかをチェックしてくれるソフトです。メイドのデータはユーザーが作成することも可能で、作者のホームページにはたくさんデータが登録されています。

DISC1:\OLS\CMAID260


Direct EMail v0.30

作者:須釜俊一
URL:http://www.sppd.co.jp/sugama/

CSV形式のテキストファイルやBecky!のアドレスファイルからあて先を読み込み、メールを一括で同報送信することができるメーラーです。メールマガジンの発行などに利用できます。メールの本文に、送信する相手の名前や付加情報などを差し込むことも可能です。

README.DOC

DISC1:\OLS\DEMAIL


JAM

作者:maple
URL:http://maple.cup.com/

一つのメールアドレスで、普通のメーラーとPostPetを使い分けることができるフィルタソフトです。

jam.html

DISC1:\OLS\JAM20B10


Mail Finder

作者:本宮明典

メールの全文検索を行なうソフトです。「Netscape Messenger」、「Becky!」、「AL-Mail32」などのメーラーに対応しています。キーワードを複数指定したり、正規表現を使ったりなど、さまざまな方法で検索を行なうことができます。

MailFind.txt

DISC1:\OLS\MF30304


tsworks Ver3.096

作者:富士通北海道通信システム株式会社
URL:http://www.fujitsu.co.jp/hypertext/Products/Software/tswks/

設定や個人情報などをサーバで一括管理することができる、イントラネットに最適なメーラーです。

DISC1:\OLS\TSW3096


WeMail32 Ver.1.96

作者:NECテレコムシステム
URL:http://www.mesh.ne.jp/qsc/ntes/WeMail/index.html

NECのターミナルアダプタ「Aterm」シリーズと併用することにより、「電子メール着信通知サービス」と「UUIメール機能」を利用することができるメーラーです。マルチユーザにも対応しています。

DISC1:\OLS\WM32196


simalis

作者:maple
URL:http://maple.cup.com/

自動的にメールを受信して、登録されたメールアドレスに対して転送するソフトです。会社のメールを自宅に転送したり、複数のメールアドレスを登録して、簡易的なメーリングリストを開催したりすることができます。

simalis.htm

DISC1:\OLS\SIMALIS215A


MailExp

作者:野元 真一
URL:http://www.digico-m.com/

メールソフトのメールデータファイルを、ほかのデータ形式に変換したり、プレーンテキストとして出力したりするツールです。入力は24種類、出力は11種類の形式に対応しています。

MailExp.txt

DISC1:\OLS\MEXP3228


どこでも読メーラ MrakⅡv3.03i

作者:綾の明
URL:http://www.tg.rim.or.jp/~khf07113/

フロッピーディスクに収まるサイズながら、必要十分な機能を備えたメーラーです。

README.TXT

DISC1:\OLS\DKX303


Context Mailer Ver0.6.8

作者:Schezo
URL:http://www.hoehoe.com/

エクスプローラなどの右クリックメニューに、メール送信機能を追加することができるソフトです。テキストファイルを選択した場合は、ファイル名を件名、ファイルの内容を本文としたメールが送信され、それ以外のファイルや複数のファイルを選択した場合は、添付ファイルとして送ることができます。

ReadMe.html

DISC1:\OLS\CMAIL068


パワレポ特選オンラインソフト

新作オンラインソフトウェア

<A> Maker Version 1.0
作者：ちゃぱん URL:http://hp.vector.co.jp/authors/VA018356/
インターネットショートカットファイルをドラッグ＆ドロップするだけで、ショートカットのリンク先に接続するためのアンカータグを作ることができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,500円
凡用計算ユーティリティー CABBAGE
作者：村上宏明 URL:http://www6.freeweb.ne.jp/business/vfc/
テキスト形式として入力した式を、直接計算することができる計算ソフトです。
FontPlug v1.10
作者：LASTDRIVE URL:http://www.lastdrive.com/winsoft/
TrueTypeフォントを、Windowsのシステムにインストールすることなく、一時的に使えるようにすることができるソフトです。
Font Explorer v1.15
作者：LASTDRIVE URL:http://www.lastdrive.com/winsoft/
インストールされているフォントの一覧の表示と、その字体の確認を行なうためのソフトです。
疑似ベンチ４ ～グラフィック編(PCI)～
作者：INASOFT URL:http://home9.highway.ne.jp/ty4/inasoft/
PCではなく、ユーザー自身のグラフィックス識別能力を計測するベンチマークソフトです。
疑似ベンチ５ ～ハードディスク編～
作者：INASOFT URL:http://home9.highway.ne.jp/ty4/inasoft/
PCではなく、ユーザー自身のハードディスク性能（記憶力）を計測するベンチマークソフトです。
疑似ウィルスバスター2000
作者：INASOFT URL:http://home9.highway.ne.jp/ty4/inasoft/
疑似的にウイルスを除去することができるソフトです。
Graphic TAB 95
作者：某Ｓ君（仮名） URL:http://www2.justnet.ne.jp/~ths/
Susieプラグインを利用して、さまざまなフォーマットの画像を、タブで切り換えながら表示することができるソフトです。
花文字作成まし～ん
作者：吉田 真樹 URL:http://hp.vector.co.jp/authors/VA007797/
文字をたくさん並べて大きな文字を表現する、いわゆる「花文字」を作るソフトです。
ｉモード Ｔｏｏｌ Ver1.0
作者：西村誠一 URL:http://www.asahi-net.or.jp/~tz2s-nsmr/
指定したURLのWebページを、iモード対応の携帯電話と同じように閲覧することができるソフトです。
JUST DAYTIME
作者：12sai's SOFT URL:http://home8.highway.ne.jp/orange/noframe/index.html
アクティブなウィンドウのタイトルバーに、日付と時刻を表示させることができるソフトです。
New! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
黒子の音声認識らんちゃ
作者：Team 銀河ＳＰＩＲＩＴ URL:http://member.nifty.ne.jp/G-SPIRIT/
音声入力によってアプリケーションを起動することができるランチャです。
くるくるぴっくちゅぁ Ver1.00.00
作者：そらとぶくじら
並べて表示したときに、継ぎ目なく表示される画像を作成することができるソフトです。
New! Windows 2000対応 Windows 98対応 シェアウェア 900円
LV2CSV
作者：高橋 幸治
リストビューの内容を、CSV形式のテキストファイルとして保存するプログラムです。
肉まんエディタ　Ver1.1
作者：koe URL:http://www.alpha-net.ne.jp/users2/jpn3567/
ファイルを「肉まん」、ウィンドウを「あんまん」として表現している、ユニークなテキストエディタです。
Page i Ver0.1
作者：いそりす URL:http://www.vector.co.jp/authors/VA018010/
NTTドコモのiモードに対応している携帯電話で使用されている特殊記号を、エディタなどに貼り付けるソフトです。
Prex Ver.0.92
作者：浜本 階生 URL:http://www2.plala.or.jp/esia/
圧縮ファイルと展開先フォルダを一括管理する事ができるアーカイバです。
RPN
作者：Ichikawa Hiromitsu URL:http://thunder.prohosting.com/~h-i/
普通の計算式を、逆ポーランド記法による式に変換して表示するソフトです。
Resource Watch Ver1.20
作者：IQ0 Software
メモリやCPUの使用率などを表示するソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
Sentence Ver1.00
作者：秋山 貢
IMEと同じような感覚で、キーボードのみで素早く操作することができるクリップボード履歴管理ツールです。
スケジュール案内板Lite Ver1.54
作者：関上晴也 URL:http://www.hello.co.jp/~haruya2/
駅の発車案内板をイメージしたスケジュール管理ソフトです。
Susie Plugin to PNG for Win version 0.00.17
作者：KNDH URL:http://tech.millto.net/~pngnews/kndh/
画像ファイルのフォーマットをPNG形式にコンバートするソフトです。
ウェブの旅 2000　v1.02
作者：松永 拓 URL:http://www.bl.mmtr.or.jp/~ma2naga/
Webを自動で巡回する、ユニークなスクリーンセーバーです。
Timer Checker Ver1.1
作者：倉本 克治 URL:http://member.nifty.ne.jp/mrkk/
システムの時計を前回の起動時と比較して、異常があった場合に警告を表示するソフトです。
Totteo9 VER.1.3.12
作者：佐々木光政 URL:http://www.echna.ne.jp/~handman
ファイルを「世代」という考えのもとにバックアップするツールです。
undll.exe Ver.1.02
作者：高田　謙 URL:http://webs.to/ken
UNLHA32.DLL、UNZIP32.DLLなどをコマンドラインから利用することが出来るソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,800円
What? Audio Player Ver1.10
作者：AIM URL:http://www.aim-inc.co.jp/
音楽CD、MP3、WAVに対応したオーディオプレイヤーです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 600円
世界で使える世界時計 Ver.1.1
作者：原勝典 URL:http://www.01.246.ne.jp/~intech/
現在のタイムゾーンを選択することで、世界中の時刻を表示することができる時計ソフトです。
マルチビューブラウザ MDIWeb
作者：柏原 慶 URL:http://member.nifty.ne.jp/mrkei/
複数のWebページをタブで切り換えて表示することができるWebブラウザです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
CalendarView
作者：菅沢卓司 URL:http://www.rumix.com/sb/
Schedule Boardのデータをカレンダー形式で見ることができるソフトです。
New! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 500円
PowerMouse v2.0
作者：長谷川 良紀
マウスの右ボタンドラッグで、IntelliMouseなどのホイールのエミュレーションを行なうことができるツールです。
Train4 Ver4.03
作者：小林成徳 URL:http://www2c.airnet.ne.jp/phy/
専用のデータファイルを読み込み、電車の運行状況を、ダイヤグラム、時刻表、路線図としてリアルタイムに表示することができるソフトです。
Train4 Maker Ver1.10
作者：小林成徳 URL:http://www2c.airnet.ne.jp/phy/
Train4のデータファイルを作成することができるソフトです。
UcGIF Rev.004b
作者：窩闊田裕平 URL:http://www.geocities.co.jp/Hollywood/4764/
LZW圧縮法を使わずに、BMPファイルをGIFファイルに変換するコンバータです。
隠しファイルスイッチ Ver1.01
作者：KENZ URL:http://www.vector.co.jp/authors/VA016891/
タスクトレイのアイコンをクリックすることで、エクスプローラ上での隠しファイル表示のON/OFFを切り換えることができるソフトです。
New! Windows 2000対応 Windows 98対応 シェアウェア 1,000円
CATCH TV Viewer v.1.0
作者：Unoshin URL:http://www.raysystem.net/home/unoshin/
株式会社ノバックのTVチューナー内蔵キャプチャデバイス「CATCH TV」専用の、シンプルで使いやすいTV鑑賞ソフトです。
K2Editor r.0.8.5
作者：K2 URL:http://web.kyoto-inet.or.jp/people/koyabu/
正規表現による色分け表示や、強力な日本語整形機能などが特徴のテキストエディタです。
こそっとエディタ　Ver1.01 R2
作者：SHIBA URL:http://www.sainet.or.jp/~siba/index.html
他人に気付かれないように編集作業を行なうことができる「こそっとモード」を備えたテキストエディタです。
Link Open Version 1.13
作者：John Truman Carter URL:http://www.geocities.co.jp/SiliconValley/2090/
ショートカットファイルの右クリックメニューを拡張するソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,800円
WinFM2000 V1.12
作者：根来　研／柳　直樹 URL:http://member.nifty.ne.jp/kNegoro/
MS-DOS用のファイラ「FILMTN」ライクなキーボード中心のインターフェースと、Windowsの標準的なインターフェースを合わせ持つ、ユニークなファイラです。
Dictionary through the Internet　Ver0.15
作者：浜口 崇 URL:http://www2d.biglobe.ne.jp/~htakashi/indexj.html
テキストファイル中にある英単語の意味を、インターネット上の辞書サイトを使って調べることができるツールです。
Dither Version 1.71a
作者：玉井康弘/ASA URL:http://www6.shizuokanet.ne.jp/usr/asa/
画像のディザリング処理を行なうソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 5,500円
OPTPiX webDesigner Version 2.01
作者：株式会社ウェブテクノロジ URL:http://www.webtech.co.jp/
Webページ用の画像の加工、編集、減色などを行なうことができる高性能グラフィックスツールです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
Customize Launcher ShellDock Ver1.10
作者：中村 建夫 URL:http://www.ba-z.co.jp/~take/
ボタンの位置や大きさ、色などを自由にカスタマイズできるボタン型ランチャです。


<A> Maker Version 1.0

作者:ちゃぱん
URL:http://hp.vector.co.jp/authors/VA018356/

インターネットショートカットファイルをドラッグ＆ドロップするだけで、ショートカットのリンク先に接続するためのアンカータグを作ることができるソフトです。

Amaker.txt

DISC1:\OLS\AMAKER


凡用計算ユーティリティー CABBAGE

作者:村上宏明
URL:http://www6.freeweb.ne.jp/business/vfc/

テキスト形式として入力した式を、直接計算することができる計算ソフトです。定数を表として読み込む機能があり、単位を定数として記述しておけば、単位換算を自動化することもできます。また、テキストデータとして計算式が残るので、似たような計算を行なう際に再利用することが可能です。

最初にお読みください.txt

DISC1:\OLS\CABBAGE


FontPlug v1.10

作者:LASTDRIVE
URL:http://www.lastdrive.com/winsoft/

TrueTypeフォントを、Windowsのシステムにインストールすることなく、一時的に使えるようにすることができるソフトです。

Readme.txt

DISC1:\OLS\FONTPLUG


Font Explorer v1.15

作者:LASTDRIVE
URL:http://www.lastdrive.com/winsoft/

インストールされているフォントの一覧の表示と、その字体の確認を行なうためのソフトです。サイズや、太字、斜体、下線といった属性の変更も行なうことができます。

Readme.txt

DISC1:\OLS\FONTXPLR


疑似ベンチ４ ～グラフィック編(PCI)～

作者:INASOFT
URL:http://home9.highway.ne.jp/ty4/inasoft/

PCではなく、ユーザー自身のグラフィックス識別能力を計測するベンチマークソフトです。

GJBENCH4.DOC

DISC1:\OLS\GJBENCH4


疑似ベンチ５ ～ハードディスク編～

作者:INASOFT
URL:http://home9.highway.ne.jp/ty4/inasoft/

PCではなく、ユーザー自身のハードディスク性能（記憶力）を計測するベンチマークソフトです。

GJBENCH5.DOC

DISC1:\OLS\GJBENCH5


疑似ウィルスバスター2000

作者:INASOFT
URL:http://home9.highway.ne.jp/ty4/inasoft/

疑似的にウイルスを除去することができるソフトです。

GJVB2K.DOC

DISC1:\OLS\GJVB2K


Graphic TAB 95

作者:某Ｓ君（仮名）
URL:http://www2.justnet.ne.jp/~ths/

Susieプラグインを利用して、さまざまなフォーマットの画像を、タブで切り換えながら表示することができるソフトです。フォルダ内のファイルを一括して開く機能や、簡易スライドショー機能などを備えています。

gtab.htm

DISC1:\OLS\GTAB95


花文字作成まし～ん

作者:吉田 真樹
URL:http://hp.vector.co.jp/authors/VA007797/

文字をたくさん並べて大きな文字を表現する、いわゆる「花文字」を作るソフトです。作成した花文字はテキストデータとして表示されるので、メールに貼り付けて送ったりすることができます。

README.TXT

DISC1:\OLS\HANAMOJI


ｉモード Ｔｏｏｌ Ver1.0

作者:西村誠一
URL:http://www.asahi-net.or.jp/~tz2s-nsmr/

指定したURLのWebページを、iモード対応の携帯電話と同じように閲覧することができるソフトです。ボタンの配置も携帯電話と同じようになっているので、iモード上での表示や操作感を確認することができます。

README.TXT

DISC1:\OLS\I01


JUST DAYTIME

作者:12sai's SOFT
URL:http://home8.highway.ne.jp/orange/noframe/index.html

アクティブなウィンドウのタイトルバーに、日付と時刻を表示させることができるソフトです。表示する内容を自由に設定したり、月や曜日を英語で表記したりなど、カスタマイズの自由度が高いのが特徴です。

Readme.txt

DISC1:\OLS\JUST


黒子の音声認識らんちゃ

作者:Team 銀河ＳＰＩＲＩＴ
URL:http://member.nifty.ne.jp/G-SPIRIT/

音声入力によってアプリケーションを起動することができるランチャです。ウィンドウの最大化、アイコン化やアプリケーションの終了など、Windowsの操作の一部を音声入力によって行なうこともできます。

DISC1:\OLS\KLANCBOX


くるくるぴっくちゅぁ Ver1.00.00

作者:そらとぶくじら

並べて表示したときに、継ぎ目なく表示される画像を作成することができるソフトです。

KURUPIC.TXT

DISC1:\OLS\KURPIC10


LV2CSV

作者:高橋 幸治

リストビューの内容を、CSV形式のテキストファイルとして保存するプログラムです。

LV2CSV.txt

DISC1:\OLS\LV2CSV10


肉まんエディタ　Ver1.1

作者:koe
URL:http://www.alpha-net.ne.jp/users2/jpn3567/

ファイルを「肉まん」、ウィンドウを「あんまん」として表現している、ユニークなテキストエディタです。エディタてして必要最低限な機能のみ実装しているため、動作が軽く、初心者にも使いやすくなっています。

肉まんエディタ説明書.txt

DISC1:\OLS\NIKUMAN


Page i Ver0.1

作者:いそりす
URL:http://www.vector.co.jp/authors/VA018010/

NTTドコモのiモードに対応している携帯電話で使用されている特殊記号を、エディタなどに貼り付けるソフトです。iモード対応のWebページを作成する際に役にたちます。PC上で特殊記号を表示させるための外字ファイルも付属しています。

README.TXT

DISC1:\OLS\PAGEI01


Prex Ver.0.92

作者:浜本 階生
URL:http://www2.plala.or.jp/esia/

圧縮ファイルと展開先フォルダを一括管理する事ができるアーカイバです。

Readme.txt

DISC1:\OLS\PREX092


RPN

作者:Ichikawa Hiromitsu
URL:http://thunder.prohosting.com/~h-i/

普通の計算式を、逆ポーランド記法による式に変換して表示するソフトです。

aboutRpn.txt

DISC1:\OLS\RPN


Resource Watch Ver1.20

作者:IQ0 Software

メモリやCPUの使用率などを表示するソフトです。シンプルなデザインのため、常時表示していてもじゃまになりません。

RscWatch.txt

DISC1:\OLS\RSWC_120


Sentence Ver1.00

作者:秋山 貢

IMEと同じような感覚で、キーボードのみで素早く操作することができるクリップボード履歴管理ツールです。クリップボード内の文字列を加工して貼り付ける機能もあります。

README.TXT

DISC1:\OLS\SENTC100


スケジュール案内板Lite Ver1.54

作者:関上晴也
URL:http://www.hello.co.jp/~haruya2/

駅の発車案内板をイメージしたスケジュール管理ソフトです。現在の時刻からもっとも近い三つの予定が「こんど」、「つぎ」、「そのつぎ」として表示され、予定時刻になると、予定表が発車案内板のようにパタパタと回転して入れ換わります。

Readme.txt

DISC1:\OLS\SSBL154


Susie Plugin to PNG for Win version 0.00.17

作者:KNDH
URL:http://tech.millto.net/~pngnews/kndh/

画像ファイルのフォーマットをPNG形式にコンバートするソフトです。一般的な変換ソフトに比べて2倍から1,000倍程度の時間を使って、可能な限りファイルを小さくします。Susieプラグインを利用しており、さまざまなフォーマットの画像に対応できます。

readme.txt

DISC1:\OLS\SUTOPW17


ウェブの旅 2000　v1.02

作者:松永 拓
URL:http://www.bl.mmtr.or.jp/~ma2naga/

Webを自動で巡回する、ユニークなスクリーンセーバーです。指定したURLよりランダムにリンクをたどり、次々とWebページを開いていきます。

README.TXT

DISC1:\OLS\TABI


Timer Checker Ver1.1

作者:倉本 克治
URL:http://member.nifty.ne.jp/mrkk/

システムの時計を前回の起動時と比較して、異常があった場合に警告を表示するソフトです。

README.TXT

DISC1:\OLS\TCHW9511


Totteo9 VER.1.3.12

作者:佐々木光政
URL:http://www.echna.ne.jp/~handman

ファイルを「世代」という考えのもとにバックアップするツールです。現在あるファイルの控えを複数作成することができます。小説の執筆やプログラムの作成などの際に、以前の状態を参照したりといった用途に活用できます。

Totteo9.txt

DISC1:\OLS\TO91312


undll.exe Ver.1.02

作者:高田　謙
URL:http://webs.to/ken

UNLHA32.DLL、UNZIP32.DLLなどをコマンドラインから利用することが出来るソフトです。UNZIP32.DLL、ZIP32j.DLL、UNARJ32J.DLL、TAR32.DLL、CAB32.DLL、UNRAR32.DLL、ISH32.DLLにも対応しています。

UNDLL.TXT

DISC1:\OLS\UNDLL102


What? Audio Player Ver1.10

作者:AIM
URL:http://www.aim-inc.co.jp/

音楽CD、MP3、WAVに対応したオーディオプレイヤーです。音楽CDのタイトル、アーティスト、曲名の情報をインターネット上からダウンロードすることができます。

Readme.txt

DISC1:\OLS\WAP110


世界で使える世界時計 Ver.1.1

作者:原勝典
URL:http://www.01.246.ne.jp/~intech/

現在のタイムゾーンを選択することで、世界中の時刻を表示することができる時計ソフトです。サマータイムにも対応しています。

readme.txt

DISC1:\OLS\WCLK_11


マルチビューブラウザ MDIWeb

作者:柏原 慶
URL:http://member.nifty.ne.jp/mrkei/

複数のWebページをタブで切り換えて表示することができるWebブラウザです。

ReadMe.txt

DISC1:\OLS\WEB16


CalendarView

作者:菅沢卓司
URL:http://www.rumix.com/sb/

Schedule Boardのデータをカレンダー形式で見ることができるソフトです。

setup.txt

DISC1:\OLS\CALVW100


PowerMouse v2.0

作者:長谷川 良紀

マウスの右ボタンドラッグで、IntelliMouseなどのホイールのエミュレーションを行なうことができるツールです。

マルチバイト版とUNICODE版があります。Wndows 98をお使いの方はマルチバイト版を、Windows NTをお使いの方はUNICODE版をインストールしてください。

readme-pw.txt（マルチバイト版）
readme.txt（UNICODE版）

DISC1:\OLS\PWMS マルチバイト版
DISC1:\OLS\PWMSW UNICODE版


Train4 Ver4.03

作者:小林成徳
URL:http://www2c.airnet.ne.jp/phy/

専用のデータファイルを読み込み、電車の運行状況を、ダイヤグラム、時刻表、路線図としてリアルタイムに表示することができるソフトです。

ReadMe.txt

DISC1:\OLS\TRAIN4


Train4 Maker Ver1.10

作者:小林成徳
URL:http://www2c.airnet.ne.jp/phy/

Train4のデータファイルを作成することができるソフトです。

ReadMe.txt

DISC1:\OLS\T4MAKER


UcGIF Rev.004b

作者:窩闊田裕平
URL:http://www.geocities.co.jp/Hollywood/4764/

LZW圧縮法を使わずに、BMPファイルをGIFファイルに変換するコンバータです。

UCGIF.TXT

DISC1:\OLS\UCGIF004


隠しファイルスイッチ Ver1.01

作者:KENZ
URL:http://www.vector.co.jp/authors/VA016891/

タスクトレイのアイコンをクリックすることで、エクスプローラ上での隠しファイル表示のON/OFFを切り換えることができるソフトです。めんどうな設定を、ワンクリックで行なうことができます。

Readme.txt

DISC1:\OLS\HFS1B1


CATCH TV Viewer v.1.0

作者:Unoshin
URL:http://www.raysystem.net/home/unoshin/

株式会社ノバックのTVチューナー内蔵キャプチャデバイス「CATCH TV」専用の、シンプルで使いやすいTV鑑賞ソフトです。 フレームレートやクオリティ、コントラストなどの調整もできます。

readme.txt

DISC1:\OLS\CTV_VIEWER10


K2Editor r.0.8.5

作者:K2
URL:http://web.kyoto-inet.or.jp/people/koyabu/

正規表現による色分け表示や、強力な日本語整形機能などが特徴のテキストエディタです。そのほかにも「拡張子別に設定項目を保存」、「キーやツールバーのカスタマイズ」、「キーマクロ」などの機能があります。

Readme.txt

DISC1:\OLS\K2E00805


こそっとエディタ　Ver1.01 R2

作者:SHIBA
URL:http://www.sainet.or.jp/~siba/index.html

他人に気付かれないように編集作業を行なうことができる「こそっとモード」を備えたテキストエディタです。通常はメモ帳ライクなエディタとして動作しますが、「こそっとモード」では画面の一番下に1行分だけを表示するウィンドウが表われ、文章を「こそっと」書くことができます。

Readme.txt

DISC1:\OLS\KED101R2


Link Open Version 1.13

作者:John Truman Carter
URL:http://www.geocities.co.jp/SiliconValley/2090/

ショートカットファイルの右クリックメニューを拡張するソフトです。「リンク先のフォルダを開く」、「リンク先をエクスプローラで開く」、「リンク先を選択」という機能を追加します。

LinkOpen.txt

DISC1:\OLS\LNKOP113


WinFM2000 V1.12

作者:根来　研／柳　直樹
URL:http://member.nifty.ne.jp/kNegoro/

MS-DOS用のファイラ「FILMTN」ライクなキーボード中心のインターフェースと、Windowsの標準的なインターフェースを合わせ持つ、ユニークなファイラです。

WinFM2k.Txt

DISC1:\OLS\WFM2K112


Dictionary through the Internet　Ver0.15

作者:浜口 崇
URL:http://www2d.biglobe.ne.jp/~htakashi/indexj.html

テキストファイル中にある英単語の意味を、インターネット上の辞書サイトを使って調べることができるツールです。ファイルをドラッグ&ドロップするだけで、各単語に辞書サイトへのリンクを張ったHTMLを自動で生成し、ブラウザを起動することが可能です。

GUIDANCE.TXT

DISC1:\OLS\DINJ015


Dither Version 1.71a

作者:玉井康弘/ASA
URL:http://www6.shizuokanet.ne.jp/usr/asa/

画像のディザリング処理を行なうソフトです。

Readmej.txt

DISC1:\OLS\DITH171A


OPTPiX webDesigner Version 2.01

作者:株式会社ウェブテクノロジ
URL:http://www.webtech.co.jp/

Webページ用の画像の加工、編集、減色などを行なうことができる高性能グラフィックスツールです。高性能な減色エンジンにより、画質を保ったまま減色を行なうことができます。アニメーションGIFも作成機能などもサポートされています。

README.TXT

DISC1:\OLS\OWD201


Customize Launcher ShellDock Ver1.10

作者:中村 建夫
URL:http://www.ba-z.co.jp/~take/

ボタンの位置や大きさ、色などを自由にカスタマイズできるボタン型ランチャです。アプリケーションだけではなく、ファイルやフォルダ、URLなども登録することができます。

readme.txt

DISC1:\OLS\SHELLDOCK110


パワレポ特選オンラインソフト

バージョンアップ・サポート

Schedule Watcher(Schwatch.exe) Version 1.60
作者：Sakochan
動作が軽くて使いやすいスケジュール管理ソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
Natrix2
作者：OTN Nyanta URL:http://hp.vector.co.jp/authors/VA018233/
数字やカタカナの鏡文字が画面の上のほうから降ってくるスクリーンセーバーです。
半透明ウィンドウマネージャ
作者：大倉　務 URL:http://www.geocities.co.jp/SiliconValley/6231/
Windows 2000の機能を使い、ウィンドウを半透明表示させることができるツールです。
UP! Windows 98対応 Windows 95対応 フリーソフト 2,000円
"ディスクパーティション洗濯機" WASHP Ver 2.00　Rev02:00
作者：昇太 & Miyoko URL:http://www1.nisiq.net/~miyokko/
あらゆるファイルシステムに対応した、パーテーションのイメージファイル化ツールです。
CasHey Ver 1.10
作者：Y.Akita URL:http://www.page.sannet.ne.jp/y-akita/
指定したフォルダ以下のファイルに対して、ファイル名を大文字または小文字のどちらかに一括して変換することができるツールです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 500円
Recent98 Ver 1.8
作者：スーパーてつ URL:http://hp.vector.co.jp/authors/VA012450/
Windowsのスタートメニューにある「最近使ったファイル」を拡張するソフトです。
Schedule Board 　ver 1.25
作者：菅沢卓司 URL:http://member.nifty.ne.jp/sugasawa/
スケジュール管理に特化した、シンプルで使いやすいグループウェアです。
てくのらいん Ver0.10
作者：テクノ・ソフト URL:http://www.techno.gr.jp/
マウスカーソルの位置に、アンダーラインを表示させることができるツールです。
疑似アクティブデスクトップ
作者：INASOFT URL:http://home9.highway.ne.jp/ty4/inasoft/
デスクトップを擬似的にアクティブ化するソフトです。


Schedule Watcher(Schwatch.exe) Version 1.60

作者:Sakochan

動作が軽くて使いやすいスケジュール管理ソフトです。スケジュールとToDoを、カレンダーと一覧により見やすく表示、編集することができ、アラームや時報を鳴らすこともできます。ウィンドウのサイズに合わせてカレンダーのサイズも自動的に変化したり、コンパクトなミニカレンダー表示となるなど、ノートなどの解像度の低い環境でも使いやすいように工夫されています。

Readme.txt

DISC1:\OLS\SCHWATCH


Natrix2

作者:OTN Nyanta
URL:http://hp.vector.co.jp/authors/VA018233/

数字やカタカナの鏡文字が画面の上のほうから降ってくるスクリーンセーバーです。本バージョンではカタカナを表示する割合の設定ができるようになったほか、文字がより滑らかに降ってくるようになりました。

Readme.txt

DISC1:\OLS\NATRIX2


半透明ウィンドウマネージャ

作者:大倉　務
URL:http://www.geocities.co.jp/SiliconValley/6231/

Windows 2000の機能を使い、ウィンドウを半透明表示させることができるツールです。指定したウィンドウやダイアログなどを半透明表示させることができます。透明度の設定も可能です。

本ソフトはWindows 2000（β版を含む）でのみインストール、実行させることが可能です。
（作者より）本ソフトは完成したソフトではなく、頻繁にバージョンアップがされています。なるべく作者のWebページより最新版を入手するようにしてください。

Read1st.txt

DISC1:\OLS\ABM303F


"ディスクパーティション洗濯機" WASHP Ver 2.00　Rev02:00

作者:昇太 & Miyoko
URL:http://www1.nisiq.net/~miyokko/

あらゆるファイルシステムに対応した、パーテーションのイメージファイル化ツールです。FAT、FAT32、NTFS、HPFS、ext2（Linux）など、どんなファイルシステム形式でフォーマットされたハードディスクでも、パーテションごとにファイル化してバックアップすることができます。

WASHP.TXT

DISC1:\OLS\WASH2000


CasHey Ver 1.10

作者:Y.Akita
URL:http://www.page.sannet.ne.jp/y-akita/

指定したフォルダ以下のファイルに対して、ファイル名を大文字または小文字のどちらかに一括して変換することができるツールです。ファイル名、拡張子それぞれに対して、大文字に変更、小文字に変更、先頭1文字だけ大文字に変更、無変更のいずれかの処理を行なうことができます。また、ファイルの属性を変更することも可能です。

Readme.Txt

DISC1:\OLS\CASHE110


Recent98 Ver 1.8

作者:スーパーてつ
URL:http://hp.vector.co.jp/authors/VA012450/

Windowsのスタートメニューにある「最近使ったファイル」を拡張するソフトです。最大100個までのファイルを表示、フルパス名の表示、順番を変更して表示など、さまざまな特長があり、またこれをタスクトレイのワンクリックで呼び出すことができます。よく使うファイルやフォルダを登録することができ、表示される順番を選択することもできます。

Recent98.txt

DISC1:\OLS\RECENT18


Schedule Board 　ver 1.25

作者:菅沢卓司
URL:http://member.nifty.ne.jp/sugasawa/

スケジュール管理に特化した、シンプルで使いやすいグループウェアです。グループごとにメンバーや会議室などの一覧を表示し、マウス操作だけで簡単に予定を記入することができます。ネットワークで利用する場合もファイルを共有することで複数のユーザーが同時に予定を編集でき、特別なサーバーなどを用意する必要はありません。

Schedule.hlp

DISC1:\OLS\SCHEB125


てくのらいん Ver0.10

作者:テクノ・ソフト
URL:http://www.techno.gr.jp/

マウスカーソルの位置に、アンダーラインを表示させることができるツールです。Webブラウザや、アンダーラインの表示機能がないテキストエディタ・ビューアなどでテキストを閲覧する際に役立ちます。アンダーラインの色はユーザーが指定することが可能です。新バージョンでは縦線の表示が可能になりました。

readme.txt

DISC1:\OLS\TL010


疑似アクティブデスクトップ

作者:INASOFT
URL:http://home9.highway.ne.jp/ty4/inasoft/

デスクトップを擬似的にアクティブ化するソフトです。

GJADT4.DOC

DISC1:\OLS\GJACTDSK


パワレポ特選オンラインソフト

実用ソフト

UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 4,000円
縦書き可★ＭＭエディタ98 V6.22
作者：宮崎　嘉明 URL:http://www2.saganet.ne.jp/miyamiya/
高速動作が特長のMDIテキストエディタです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
WinLPrt Version 6.02.0
作者：堀田　俊哉(h_tosh) URL:http://www2.itjit.ne.jp/~h_tosh/
書式の設定や、画像ファイルのオーバーレイなどにも対応した、高機能な印刷ソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,200円
EmEditor Version 2.39
作者：株式会社エムソフト URL:http://www.nifty.ne.jp/forum/femsoft/
メモ帳の代わりに日常的に利用できるテキストエディタです。
Windows 98対応 Windows 95対応 シェアウェア 600円
Visual Cardfile Preview 3c SP2
作者：H.Furuichi URL:http://www.netlaputa.ne.jp/~stadt/
手軽に本格的なデータベースが構築できる、Microsoft Access互換のカード型データベースソフトです。
Windows 98対応 Windows 95対応 シェアウェア 600円
VisualCardfile Powerup Kit for Windows95 Preview 3
作者：H.Furuichi URL:http://www.netlaputa.ne.jp/~stadt/
VisualCardfileの機能を拡張するユーティリティのセットです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 4,000円
秀丸エディタ Ver3.01
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
強力なマクロ機能と柔軟なカスタマイズ性が特長の、定番テキストエディタです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,500円
TaskPrize Version.1.24
作者：Ｋ２工房 URL:http://web.kyoto-inet.or.jp/people/koyabu/
ツリー形式による分類、ファイルやURLのリンク機能などが特徴の、軽快な仕事管理ソフトです。
電子ブック検索 DDwin Ver.2.09/動作確認カタログ
作者：草本 和馬／thakata
電子ブックおよびEPWING規約のCD-ROMタイトルをWindowsから検索、閲覧するためのプログラムです。
Binary Editor BZ Ver1.00
作者：c.mos URL:http://www.zob.ne.jp/~c.mos/
テキストエディタVZの作者c.mos氏による、シンプルかつ多機能なWindows用バイナリエディタです。


縦書き可★ＭＭエディタ98 V6.22

作者:宮崎　嘉明
URL:http://www2.saganet.ne.jp/miyamiya/

高速動作が特長のMDIテキストエディタです。縦書き編集機能や、エディタでは初の英日瞬時翻訳機能をサポートしており、印刷機能とマクロ言語も強力なものを装備しています。

インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

README.TXT

DISC1:\OLS\MM98622


WinLPrt Version 6.02.0

作者:堀田　俊哉(h_tosh)
URL:http://www2.itjit.ne.jp/~h_tosh/

書式の設定や、画像ファイルのオーバーレイなどにも対応した、高機能な印刷ソフトです。sed、awk、xtrが利用可能なテキストのフィルタ処理、書式とファイル名の正規表現による関連付けなど、より便利に、高度な印刷を実現する機能があります。DDEに対応しているため、ほかのアプリケーションとの連係も可能です。

README.TXT

DISC1:\OLS\WPRT620


EmEditor Version 2.39

作者:株式会社エムソフト
URL:http://www.nifty.ne.jp/forum/femsoft/

メモ帳の代わりに日常的に利用できるテキストエディタです。
開くことができるファイルの大きさは無制限で、回数無制限の「元に戻す」、「やり直し」機能、英文ワードラップ、禁則処理、、強調単語、クリッカブルURL、メールアドレスのリンク、MS-IME98やATOK12の再変換機能対応など、多彩な機能を持っています。「ウィンドウの右端で折り返し」機能により、テキストビューアとしても使える読みやすい表示ができます。

DISC1:\OLS\EME239JI EmEditor
DISC1:\OLS\EME127JI 旧バージョン EmEditor Free


Visual Cardfile Preview 3c SP2

作者:H.Furuichi
URL:http://www.netlaputa.ne.jp/~stadt/

手軽に本格的なデータベースが構築できる、Microsoft Access互換のカード型データベースソフトです。テンプレートが用意されていて初心者でも簡単にデータベースを作成することができ、ふりがなの自動入力、半角全角の変換、入力された文字列にあわせて半自動的にフィールド長を拡張するなど、入力や編集が容易に行なえるように工夫されています。ほかにもウィザードによるクエリー、SQL文、ハイパーリンク、Unicodeによる多言語の入力、「カード」と呼ばれるテンプレートを利用した印刷など、市販ソフトにも匹敵する機能を持っています。

シェアウェアですが、非営利の利用に関してはフリーです。

Readme.txt（サービスパック(SP2)）

DISC1:\OLS\VISCP3C 本体
DISC1:\OLS\VISCP3CSP2 サービスパック(SP2)


VisualCardfile Powerup Kit for Windows95 Preview 3

作者:H.Furuichi
URL:http://www.netlaputa.ne.jp/~stadt/

VisualCardfileの機能を拡張するユーティリティのセットです。カードを編集するCard Editor、複数のカードを一つのファイルにまとめるCard Composer、データベースをテンプレートに変換するTemplate Composer、各種ラベル用のカードレイアウトを集めたLabel Collectionが含まれています。

登録はVisualCardfileと共通です。ただし、VisualCardfileを非営利で利用している場合でも、本ソフトについては送金が必要となります。

README.TXT

DISC1:\OLS\VISPP3C


秀丸エディタ Ver3.01

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

強力なマクロ機能と柔軟なカスタマイズ性が特長の、定番テキストエディタです。回数無制限のアンドゥ・リドゥ、正規表現やGREPが利用できる検索・置換、追加コピーのできるコピー＆ペーストなど、充実した基本編集機能に加え、キー割り当て、メニュー、動作環境などを、ユーザーのニーズにあわせて自由に設定できます。マクロはキーボードマクロと、C言語に似たプログラマブルマクロを装備しています。

HIDEMARU.TXT

DISC1:\OLS\HM301


TaskPrize Version.1.24

作者:Ｋ２工房
URL:http://web.kyoto-inet.or.jp/people/koyabu/

ツリー形式による分類、ファイルやURLのリンク機能などが特徴の、軽快な仕事管理ソフトです。作業を記入し、重要度や作業の進行状況を変更することにより、効率的な仕事管理を行なうことができます。

README.TXT

DISC1:\OLS\TPZ124


電子ブック検索 DDwin Ver.2.09/動作確認カタログ

作者:草本 和馬／thakata

電子ブックおよびEPWING規約のCD-ROMタイトルをWindowsから検索、閲覧するためのプログラムです。見出し語検索、条件検索、全文検索、また画像の表示などもサポートしています。クリップボードや起動オプションにより、ほかのソフトとの連係も可能です。新バージョンでは、複数の辞書をグループ化し簡単に串刺し検索する機能のほか、さまざまな機能強化が行なわれました。
また、動作確認カタログは、98年5月現在の動作確認された電子ブックの一覧です。

2.08本体をインストール後、DDwinのあるフォルダに2.09への差分ファイルを展開し、「DD209UP.EXE」を実行して下さい。

LIBRARY.TXT（動作確認カタログ）

DISC1:\OLS\DD208INS 2.08本体
DISC1:\OLS\DD209UP 2.09差分
DISC1:\OLS\DDWTTL1 動作確認カタログ


Binary Editor BZ Ver1.00

作者:c.mos
URL:http://www.zob.ne.jp/~c.mos/

テキストエディタVZの作者c.mos氏による、シンプルかつ多機能なWindows用バイナリエディタです。構造体リスティング機能、Unicode対応、ファイル全体をビットマップに変換して表示するBitmap Viewなどのユニークな機能があります。

BZ.TXT

DISC1:\OLS\BZ100


パワレポ特選オンラインソフト

通信・インターネット

UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
NextFTP Ver1.87
作者：Toxsoft／界外 年応 URL:http://www.toxsoft.com/
分かりやすい操作・画面が特徴の、日本語FTPクライアントソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 3,000円
BFTFAX　Pro.　Ver.1.12
作者：ArtiSystem. URL:http://www.nsknet.or.jp/~artisys/
高機能なFAX送受信ソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,500円（または1,000円/年）
快適メーラー「EdMax」　Ver2.60
作者：宮崎 年之 URL:http://www.bekkoame.ne.jp/~t.mzaki/
タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール/ネットニュースクライアントです。
EdMaxフリー版 Ver2.31.1F
作者：宮崎 年之 URL:http://www.bekkoame.ne.jp/~t.mzaki/
「EdMax」のフリーソフト版です。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,500円
AirCraft Version 3.02
作者：DUDE (飯塚 豊) URL:http://member.nifty.ne.jp/dude/index.html
@nifty専用の統合通信環境ソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
AL-Mail32 Version 1.11 （16bit版メールボックス移行ツール付き）
作者：有限会社クレアル URL:http://www.almail.com/
多くのファンを持つ老舗メーラー、AL-Mailの32bit版です。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
Winbiff V2.30 PL4
作者：(株)オレンジソフト URL:http://www.orangesoft.co.jp/
複数アカウントに対応した、多機能なインターネットメールクライアントです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 900円/年～
EmNifty Version 2.34
作者：株式会社エムソフト URL:http://www.nifty.ne.jp/forum/femsoft/
@nifty専用の高機能なオートパイロット通信ソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 4,000円
Becky! Internet Mail version 1.25 (rev. 07)
作者：有限会社リムアーツ URL:http://www.rimarts.co.jp/index-j.html
エクスプローラライクなルック&フィールを持つ、定番インターネットメーラーです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 5,000円
秀Term Evolution(ひでたーむ　えぼりゅーしょん） V4.42
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
高度なマクロ機能とアドインインターフェースを持つ、定番通信ソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 3,500円
EmTerm95 Version 3.34
作者：株式会社エムソフト URL:http://www.nifty.ne.jp/forum/femsoft/
さまざまな付加機能と強力なマクロ言語を持つ、統合通信ソフトです。
Tera Term Pro Version 2.3 for Windows95/NT
作者：T. Teranishi URL:http://hp.vector.co.jp/authors/VA002416/
英語Windowsでも使える、英語・日本語両対応のターミナルエミュレータです。
Power Up Internet Explorer
作者：ふるかわあきひと URL:http://homepage1.nifty.com/akihitof/
Microsoft Internet Explorer 3.0以降およびInternet Mail and Newsの設定を行なうツールです。
TakIRC Ver0.87a
作者：瀧 雅臣 URL:http://www.bekkoame.ne.jp/~takkey/TakIRCSup/
日本語に完全対応した、Internet Relay Chat（IRC）のためのクライアントソフトです。


NextFTP Ver1.87

作者:Toxsoft／界外 年応
URL:http://www.toxsoft.com/

分かりやすい操作・画面が特徴の、日本語FTPクライアントソフトです。種類別のホスト管理、ドラッグ&ドロップによる転送、漢字コードの変換、ホームページ転送機能などの機能を持ち、誰でも簡単にファイルの転送を行なうことができます。

DISC1:\OLS\NXFTP187


BFTFAX　Pro.　Ver.1.12

作者:ArtiSystem.
URL:http://www.nsknet.or.jp/~artisys/

高機能なFAX送受信ソフトです。アプリケーションのプリンタ出力をそのままFAX送信することができるほか、テキストファイルをFAX原稿に変換して送信することもできます。受信は手動、自動での受信に加え、ポーリング受信にも対応しています。ほかにも、異なる送信先に複数のFAX原稿を一度に送信したり、複数のテキストファイルを一括でFAX原稿にするなど、FAXを快適に扱うためのさまざまな機能をサポートしています。

README.TXT

DISC1:\OLS\BFTFAX


快適メーラー「EdMax」　Ver2.60

作者:宮崎 年之
URL:http://www.bekkoame.ne.jp/~t.mzaki/

タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール/ネットニュースクライアントです。SDIながらタブによってメール一覧やメール作成画面などの複数のウィンドウを切り換えて操作でき、また外部ツール、外部エディタの登録やキーカスタマイズも自由に可能、マクロ機能、複数アカウントの一括巡回など、快適な操作性が特徴となっています。

readme.txt

DISC1:\OLS\EDMAX260


EdMaxフリー版 Ver2.31.1F

作者:宮崎 年之
URL:http://www.bekkoame.ne.jp/~t.mzaki/

「EdMax」のフリーソフト版です。シェアウェア版に比べて以下の制限がありますが、それ以外は制限なく使うことができます。

・シングルアカウント
・作成できるフォルダ数は300個まで
・ニュースリーダー機能は非搭載
・英文スペルチェッカーは非搭載

readme.txt

DISC1:\OLS\EMF2311F


AirCraft Version 3.02

作者:DUDE (飯塚 豊)
URL:http://member.nifty.ne.jp/dude/index.html

@nifty専用の統合通信環境ソフトです。NIFTY内のハイパーリンクおよびインターネットのURLをサポートしたブラウザ、指定した条件に当てはまる記事を自動で抜き出すトピックス、住所やメールの送受信記録なども管理できるアドレス帳などの機能を持ちます。また、ファイル検索やチャットなどの手動アクセスを支援する各種の機能を持ち、アクセスの記録はオートパイロットのログと同じように整理され、一括して管理できます。

DISC1:\OLS\AC3020AF 永久ライセンス版


AL-Mail32 Version 1.11 （16bit版メールボックス移行ツール付き）

作者:有限会社クレアル
URL:http://www.almail.com/

多くのファンを持つ老舗メーラー、AL-Mailの32bit版です。複数のウィンドウ間のドラッグ&ドロップによるメールの移動といった従来の特徴を継承しつつも、フォルダの階層化、メール数や表示できるメールサイズの制限の撤廃など、さまざまな機能アップがなされています。1.10からはプラグインもサポートされており、ユーザーが機能を拡張することも可能です。

DISC1:\OLS\AL32111F


Winbiff V2.30 PL4

作者:(株)オレンジソフト
URL:http://www.orangesoft.co.jp/

複数アカウントに対応した、多機能なインターネットメールクライアントです。漢字コードの自動判別、メールのソート、検索などの充実した基本機能に加え、条件による自動振り分け、クリッカブルURLといった機能もあります。添付ファイルはMIME、Binhex4.0、uuencodeに対応しています。

DISC1:\OLS\WB230F4


EmNifty Version 2.34

作者:株式会社エムソフト
URL:http://www.nifty.ne.jp/forum/femsoft/

@nifty専用の高機能なオートパイロット通信ソフトです。エクスプローラ風のデザイン、TAPI、Telnet対応、自動振り分けやインターネットの添付ファイルの復元ができるメール機能、アーティクル内のURLクリックによるWebブラウザの起動など、先進の機能を満載しています。@niftyのMIME形式メールにも対応し、@niftyからインターネットへ添付ファイルを送ることができます。

年間ライセンス900円、永久ライセンス 3,500円の2種類の登録方法が選べます。

DISC1:\OLS\EMN234


Becky! Internet Mail version 1.25 (rev. 07)

作者:有限会社リムアーツ
URL:http://www.rimarts.co.jp/index-j.html

エクスプローラライクなルック&フィールを持つ、定番インターネットメーラーです。複数アカウント対応、MIME互換のファイル添付機能、クリッカブルURLなど充実した基本機能に加え、イギリス英語／アメリカ英語両対応のスペルチェック、メーリングリスト管理機能などユニークな独自機能があります。

Readme.txt

DISC1:\OLS\BK12507J


秀Term Evolution(ひでたーむ　えぼりゅーしょん） V4.42

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

高度なマクロ機能とアドインインターフェースを持つ、定番通信ソフトです。カラー構文機能により、定義ファイルを用意すればどのホストでもカラー化し、ツリー構造でブラウズすることができます。また、さまざまなマクロやアドインソフトを追加することにより、より便利に使うことができます。
Telnet接続をサポートしていているので、VT100互換のターミナルとしても使えます。

HIDETERM.TXT

DISC1:\OLS\HTEVO442


EmTerm95 Version 3.34

作者:株式会社エムソフト
URL:http://www.nifty.ne.jp/forum/femsoft/

さまざまな付加機能と強力なマクロ言語を持つ、統合通信ソフトです。テキストエディタ、LHA書庫の展開、ISH形式ファイルの復元など、パソコン通信に必要な機能を内部に持ち、Telnetによる複数ホスト同時接続もサポートしています。マクロはEmTerm BASICと呼ばれ、内蔵のエディタを使って開発することが可能です。

DISC1:\OLS\EMT334


Tera Term Pro Version 2.3 for Windows95/NT

作者:T. Teranishi
URL:http://hp.vector.co.jp/authors/VA002416/

英語Windowsでも使える、英語・日本語両対応のターミナルエミュレータです。シリアルポート接続とTelnet接続をサポートし、VT100端末とVT200, 300端末の一部、およびTEK4010端末のエミュレーションが可能です。英語キーボードを使うときのために、キー割り当てを変える機能もあります。

READMEJ.TXT

DISC1:\OLS\TTERMP23


Power Up Internet Explorer

作者:ふるかわあきひと
URL:http://homepage1.nifty.com/akihitof/

Microsoft Internet Explorer 3.0以降およびInternet Mail and Newsの設定を行なうツールです。Anonymous FTPに通知するメールアドレスの変更、インターネットのプロパティへの各種メーラーの追加、 Internet Newsで記事を投稿する場合、Internet News側でMessage-IDを付加しないように変更など、Internet ExplorerとMail and NewsをIEの動作を正常化し、より便利に使うことができます。
ファイルを適当なフォルダに展開後、README.TXTに従ってインストールしてください。

README.TXT

DISC1:\OLS\PUIE28


TakIRC Ver0.87a

作者:瀧 雅臣
URL:http://www.bekkoame.ne.jp/~takkey/TakIRCSup/

日本語に完全対応した、Internet Relay Chat（IRC）のためのクライアントソフトです。リンクしあっていない複数のサーバーへの同時接続、ログの保存、DCC-FILE機能への対応といった基本機能に加えて、半角カナをチェックして全角に変換して送信、クリッカブルURLなど、初心者にも使いやすい機能を備えています。

README.TXT

DISC1:\OLS\TIR3287A


パワレポ特選オンラインソフト

画像・音楽

UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
Music Studio Standard Version 2.40
作者：Frieve URL:http://www.yk.rim.or.jp/~frieve-a/
多機能なMIDI、オーディオ統合ソフトです。
TMIDI Player 3.6.3
作者：ふみぃ URL:http://hp.vector.co.jp/authors/VA010012/
歌詞表示、MIDIエミュレーションなどさまざまな機能を持ったMIDIプレイヤーです。
Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,500円
知ってるＣＤプレーヤー ver1.65
作者：株式会社エイム URL:http://www.aim-inc.co.jp/knowncd/
インターネットから曲名データを取得して表示することができるCDプレイヤーです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
ＳＰＩＣＯＮ Version 2.0
作者：（株）ウェブテクノロジ URL:http://www.webtech.co.jp/spicon/
縮小画像によるアイコン表示をサポートするためのプログラムです。
マルチフォーマット画像ビューア GV Ver 0.84a
作者：とびた URL:http://www2h.biglobe.ne.jp/~tobita/
多くの画像フォーマットに対応したグラフィックローダーです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 700円/6$
Let's Theme&Wallpaper ver1.30
作者：前田　裕也 URL:http://yuya.neko.to/
非常に多機能な壁紙、デスクトップテーマ変更ソフトです。
Let's Theme&Wallpaper! Changer ver1.20
作者：前田　裕也 URL:http://yuya.neko.to/
Let's Theme&Wallpaper用の外部切り換えツールです。
画像ビューワ Susie for Win32 Ver0.45a
作者：たけちん URL:http://www.digitalpad.co.jp/~takechin/
プラグイン機能により、対応フォーマットを増やすことができるグラフィックビューアです。
Susie32 plug-in library Ver.0.05
作者：たけちん URL:http://www.digitalpad.co.jp/~takechin/
画像ビューアSusieの機能を拡張して、多くのフォーマットに対応させるプラグインです。


Music Studio Standard Version 2.40

作者:Frieve
URL:http://www.yk.rim.or.jp/~frieve-a/

多機能なMIDI、オーディオ統合ソフトです。リアルタイムレコーディングおよびステップ入力のサポート、256マルチトラック対応、ピアノロール、スコアロール、MIDIミキサーといった各種ウィンドウによる編集などの機能を持つシーケンサー部と、モノラル256トラック/ステレオ8バス対応、各種エフェクト、イコライザーを装備したオーディオ部を同期再生することができます。

README.TXT

DISC1:\OLS\MSS240 Music Studio Standard本体
DISC1:\OLS\MSSH105 HTML形式ヘルプ


TMIDI Player 3.6.3

作者:ふみぃ
URL:http://hp.vector.co.jp/authors/VA010012/

歌詞表示、MIDIエミュレーションなどさまざまな機能を持ったMIDIプレイヤーです。標準MIDIファイル形式(MID、SMF、MFF、RMI) とレコンポーザファイル形式 (RCP、R36、G18、G36)を再生できます。LZH形式圧縮ファイルの再生、高性能MIDIエミュレーション機能などもあります。歌詞表示はMIMPI互換のWRDに加え、新しい規格であるSherry WRD、DECOP用のDVなどのフォーマットに対応しています。

README.TXT

DISC1:\OLS\TMIDI_3_6_3


知ってるＣＤプレーヤー ver1.65

作者:株式会社エイム
URL:http://www.aim-inc.co.jp/knowncd/

インターネットから曲名データを取得して表示することができるCDプレイヤーです。専用のサーバーに接続し、邦楽、洋楽CDのタイトル、アーティスト、曲名などのデータを取得することができます。ラベル印刷、ファイルの関連付け、SOUNDサムネイルなど、プレイヤー単体としての機能も非常に充実しています。

Readme.txt

DISC1:\OLS\KCD165


ＳＰＩＣＯＮ Version 2.0

作者:（株）ウェブテクノロジ
URL:http://www.webtech.co.jp/spicon/

縮小画像によるアイコン表示をサポートするためのプログラムです。SPICONをインストールすれば、マイコンピュータやエクスプローラのウィンドウの中で画像ファイルを縮小画像のアイコンで表示することができます。
2BP、ACT、BMP、CAM、DIB、GIF、J6I、JFIF、JPEG、KDC、MAG、MAKI、PCD、PCT、PCX、PDD、PI、PIC、PICT、PJP、PJPG、PNG、PSD、Q0、Q4、RAS、RGB、RLE、TGA、TIFF、WMF、XBM、XPM形式の画像ファイルに対応しています。

DISC1:\OLS\SPICON20


マルチフォーマット画像ビューア GV Ver 0.84a

作者:とびた
URL:http://www2h.biglobe.ne.jp/~tobita/

多くの画像フォーマットに対応したグラフィックローダーです。BMP、JPEG、GIF、CAM、J6I、MAG、MAKI、Pi、PIC、PIC2、PICT、PhotoCD、PMP、Q0、Q4、SJ1、SunRaster、TIFF、X、XBM、WMF、XPM、PNGといった形式をサポートし、さらにLZH形式とZIP形式の圧縮ファイルの中にある画像を直接見ることができます。アニメーションGIFにも対応しています。

README.TXT

DISC1:\OLS\GV084A


Let's Theme&Wallpaper ver1.30

作者:前田　裕也
URL:http://yuya.neko.to/

非常に多機能な壁紙、デスクトップテーマ変更ソフトです。Susieプラグインを利用してさまざまな形式の画像を使用でき、またDLLを用意することによりLZH、ZIP、ARJ、CAB形式の圧縮ファイル内の壁紙やデスクトップテーマをそのまま扱うことができます。デスクトップテーマは、Microsoft Plus!なしで表示、変更が可能です。

LetsTheme.TXT

DISC1:\OLS\LETST130


Let's Theme&Wallpaper! Changer ver1.20

作者:前田　裕也
URL:http://yuya.neko.to/

Let's Theme&Wallpaper用の外部切り換えツールです。タスクトレイに常駐し、起動時・一定時間ごとにランダムに壁紙やデスクトップテーマを変更します。

LetsChanger.TXT

DISC1:\OLS\LETCH120


画像ビューワ Susie for Win32 Ver0.45a

作者:たけちん
URL:http://www.digitalpad.co.jp/~takechin/

プラグイン機能により、対応フォーマットを増やすことができるグラフィックビューアです。標準ではBMPとRGBベタファイルのみのフォーマットしか表示できませんが、プラグインを追加することにより、さまざまな画像を表示できるようになります。

SUSIE32.TXT

DISC1:\OLS\SUSIE345


Susie32 plug-in library Ver.0.05

作者:たけちん
URL:http://www.digitalpad.co.jp/~takechin/

画像ビューアSusieの機能を拡張して、多くのフォーマットに対応させるプラグインです。Susie本体と同じフォルダに置くことにより、JPEG、Pi、MAG、XLD4(Q4)、PIC、PIC2といった形式の画像の読み込み、およびLZH、ZIP書庫の中にある画像の閲覧ができるようになります。

DISC1:\OLS\SPI32005


パワレポ特選オンラインソフト

ファイラ・アーカイバ

UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,000円
Explzh for Windows V2.99
作者：鬼束 裕之 URL:http://village.infoweb.or.jp/~fwhv5283/
多くのアーカイブ形式に対応した、万能アーカイバです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 4,000円
FileVisor4 Ver4.70
作者：LightShip Software URL:http://www.lightship.co.jp/
エクスプローラ上位互換の、高機能ファイル管理ツールです。
LHAユーティリティ３２　Ver1.38
作者：大竹和則 URL:http://homepage1.nifty.com/lhut32/
LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式に対応した、多機能アーカイバです。
解凍レンジ Ver 1.3
作者：白川　泰洋 URL:http://www2s.biglobe.ne.jp/~yyyy/
ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 4,000円
卓駆★ for Windows Ver4.30
作者：株式会社コム URL:http://www.valley.ne.jp/~com/
キーボードでの操作を重視した、カスタマイズ自在の高機能なファイラーソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 500円
WfdTool.dll WinFD 拡張 DLL Ver. 1.22a
作者：柳　直樹 URL:http://www.sun-inet.or.jp/~yanagi/
WinFD（高橋直人氏作）に、Windowsの新しいシェル機能を追加するDLLです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,200円
WinFM32 V1.58
作者：悪魔のアン URL:http://member.nifty.ne.jp/kNegoro/
DOS用の定番ファイル管理ツールFILMTNをWindowsに移植したソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,200円
WinLM32 圧縮ﾌｧｲﾙ・ﾒﾝﾃﾅﾝｽ・ﾌﾟﾛｸﾞﾗﾑ（Win32対応版）Ver 1.45
作者：柳 直樹 URL:http://www.sun-inet.or.jp/~yanagi/
DOS版の定番アーカイバソフトLHMTNをWindows用に移植したソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,500円
WinFD for Windows Version 1.05b
作者：ちょくじん(高橋直人) URL:http://www.starseed.ne.jp/winfd/
DOS用の定番ファイル管理ソフト、FDのWindows版です。
LMZIP32.DLL Version 1.20 WinFM32 & WinLM32 用 ZIP書庫 圧縮／解凍 DLL
作者：柳　直樹 URL:http://www.sun-inet.or.jp/~yanagi/
WinFM32、WinLM32でZIP形式の書庫を扱うためのDLLです。


Explzh for Windows V2.99

作者:鬼束 裕之
URL:http://village.infoweb.or.jp/~fwhv5283/

多くのアーカイブ形式に対応した、万能アーカイバです。LHA、ZIP、ISH、TAR、CAB形式の圧縮、展開、およびARJ、EXPAND形式の展開が可能です。シェル拡張機能を使うことによって、エクスプローラのコンテキストメニューなどから、圧縮、展開操作を行なうこともできます。IZIP32J.DLLおよびZIP32J.DLLを利用することにより、ZIPの圧縮にも対応しています。

DISC1:\OLS\EXPLZ299


FileVisor4 Ver4.70

作者:LightShip Software
URL:http://www.lightship.co.jp/

エクスプローラ上位互換の、高機能ファイル管理ツールです。コピーやリネームなどの基本的なファイル操作から、テキスト、バイナリ、画像ファイルの閲覧、WAVEの再生、各種書庫の操作など、さまざまな機能も持っています。また、それらの機能の一部をシェルに組み込むこともでき、エクスプローラなどから右クリックによるコンテキストメニューを使って簡単にFileVisorの機能を利用することができます。

DISC1:\OLS\FV470


LHAユーティリティ３２　Ver1.38

作者:大竹和則
URL:http://homepage1.nifty.com/lhut32/

LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式に対応した、多機能アーカイバです。テキスト、ビットマップ、アイコンビューアを内蔵、またクイックビューアを使ってファイルを閲覧することもできます。書庫を分割してフロッピーディスクに保存する機能もあります。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

README.TXT

DISC1:\OLS\LHUT3238


解凍レンジ Ver 1.3

作者:白川　泰洋
URL:http://www2s.biglobe.ne.jp/~yyyy/

ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC1:\OLS\RANGE13


卓駆★ for Windows Ver4.30

作者:株式会社コム
URL:http://www.valley.ne.jp/~com/

キーボードでの操作を重視した、カスタマイズ自在の高機能なファイラーソフトです。コピーやリネームなどの基本的なファイル操作から、テキスト、バイナリ、画像ファイルの閲覧、WAVの再生、各種書庫の操作など、さまざまな機能も持っています。さらに、Windows標準の関連づけと卓駆★独自の関連付けを併用して、高度なWindowsのオペレーションが可能になります。

DISC1:\OLS\TAC430


WfdTool.dll WinFD 拡張 DLL Ver. 1.22a

作者:柳　直樹
URL:http://www.sun-inet.or.jp/~yanagi/

WinFD（高橋直人氏作）に、Windowsの新しいシェル機能を追加するDLLです。ドラッグ&ドロップ、クリップボード、ごみ箱といった機能をWinFDから利用できるようになります。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

WfdTool.txt

DISC1:\OLS\WFDT122A


WinFM32 V1.58

作者:悪魔のアン
URL:http://member.nifty.ne.jp/kNegoro/

DOS用の定番ファイル管理ツールFILMTNをWindowsに移植したソフトです。DOS版と同じ画面、操作性で、軽快なファイル操作ができます。テキストビューアを内蔵しているほか、エディタや画像ビューア、LHMTNなどの書庫管理ソフトとの連携も考慮されています。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

ReadMeFM.Txt

DISC1:\OLS\WFM32158


WinLM32 圧縮ﾌｧｲﾙ・ﾒﾝﾃﾅﾝｽ・ﾌﾟﾛｸﾞﾗﾑ（Win32対応版）Ver 1.45

作者:柳 直樹
URL:http://www.sun-inet.or.jp/~yanagi/

DOS版の定番アーカイバソフトLHMTNをWindows用に移植したソフトです。LHA、ZIP形式の書庫に対応し、LHMTNと同じ操作性で軽快な圧縮ファイル操作ができます。ロングファイルネーム、ドラッグ&ドロップなどのWindows固有の機能にも対応しています。Susie Plug-inを利用することにより、圧縮ファイル内の画像表示も可能です。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

WinLM32.DOC

DISC1:\OLS\WLM32145


WinFD for Windows Version 1.05b

作者:ちょくじん(高橋直人)
URL:http://www.starseed.ne.jp/winfd/

DOS用の定番ファイル管理ソフト、FDのWindows版です。画面表示や操作性など、FDの特徴をそのまま継承していて、さらにマウスでの操作やロングファイルネーム対応と、Windowsならではの機能も追加されています。
WfdTool.DLL（柳　直樹氏作）との併用により、Windows 98/95/NT 4.0上でドラッグ&ドロップ、ごみ箱の使用といった機能を利用することも可能です。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

ReadMe.txt

DISC1:\OLS\WFD105B


LMZIP32.DLL Version 1.20 WinFM32 & WinLM32 用 ZIP書庫 圧縮／解凍 DLL

作者:柳　直樹
URL:http://www.sun-inet.or.jp/~yanagi/

WinFM32、WinLM32でZIP形式の書庫を扱うためのDLLです。システムフォルダ、または対応ソフトと同じフォルダにコピーすることにより、ZIP形式書庫の圧縮および展開が可能になります。

LMZIP32.DOC

DISC1:\OLS\LZIP3120


パワレポ特選オンラインソフト

ユーティリティ

秀Caps for Win95 Version 6.3
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
キーボードの特殊キーのレイアウトを変更するユーティリティです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
エクスプローラ拡張メニュー Ver 1.5 for Windows95/98、NT4.0
作者：Mt.Wide URL:http://www.bekkoame.ne.jp/~mt.wide/
エクスプローラをパワーアップするアドオンソフト（シェルエクステンション）です。
ランチャーZoo! Ver3.94
作者：ふるかわあきひと URL:http://homepage1.nifty.com/akihitof/
ドラッグ＆ドロップで簡単にアプリケーションの登録ができるランチャツールです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 1,200円
チューチューマウス for WIN32　Ver3.7正式版
作者：ike URL:http://www.bekkoame.ne.jp/~ikehouse/
ウィンドウなどを開くとき、マウスを自動的にボタンまで移動させるツールです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 500円
拡張子DOCの自動判別ユーティリティ DOCEXE.EXE Ver2.14
作者：ちょくじん(高橋直人) URL:http://www.starseed.ne.jp/naoto/
拡張子DOCのファイルを判別して、Microsoft Wordかテキストエディタのどちらかを起動するユーティリティです。
はたくり for Windows95 Ver 2.0
作者：ハタモ建設／秦野光博 URL:http://village.infoweb.or.jp/~hatamo/index.htm
クリップボードのテキストの履歴を取り、一覧から選んで貼り付けるツールです。


秀Caps for Win95 Version 6.3

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

キーボードの特殊キーのレイアウトを変更するユーティリティです。[英数]と[CapsLock]、[半角/全角]と[Esc]の入れ換え、[右Alt]によるIMEの起動などができます。また、カーソルキーの移動速度を加速する機能もあります。

HCAPS95.TXT

DISC1:\OLS\HCAPS63


エクスプローラ拡張メニュー Ver 1.5 for Windows95/98、NT4.0

作者:Mt.Wide
URL:http://www.bekkoame.ne.jp/~mt.wide/

エクスプローラをパワーアップするアドオンソフト（シェルエクステンション）です。右クリックによるコンテキストメニューに、さまざまな機能を追加することができます。また、追加モジュールにより、ISHファイルの復元、ZIPファイルの展開、自己展開式書庫の作成などの機能も利用できます。

EXPMENU.TXT

DISC1:\OLS\EXPM150 拡張メニュー本体
DISC1:\OLS\EXPA1141 追加モジュール1 Ver 1.41
DISC1:\OLS\EXPA2152 追加モジュール2 Ver 1.52
DISC1:\OLS\EXPS1501 追加モジュールSFX Ver 1.5.0.1


ランチャーZoo! Ver3.94

作者:ふるかわあきひと
URL:http://homepage1.nifty.com/akihitof/

ドラッグ＆ドロップで簡単にアプリケーションの登録ができるランチャツールです。最大20個×20ページのボタンを切り換えて使うことができます。また、Windowsの終了、再起動などをワンクリックで行なうシステムボタンも付いています。

DISC1:\OLS\ZOO32394


チューチューマウス for WIN32　Ver3.7正式版

作者:ike
URL:http://www.bekkoame.ne.jp/~ikehouse/

ウィンドウなどを開くとき、マウスを自動的にボタンまで移動させるツールです。学習機能や好き嫌いのなどの細かい設定により、使いこむほど思いどおりの場所に移動するようになります。
ほかにも、画面の端に行くと反対側にワープしたり、デスクトップをダブルクリックしてスタートメニューを表示するなど、Windowsを便利に使う機能がたくさんあります。

DISC1:\OLS\TYU3237


拡張子DOCの自動判別ユーティリティ DOCEXE.EXE Ver2.14

作者:ちょくじん(高橋直人)
URL:http://www.starseed.ne.jp/naoto/

拡張子DOCのファイルを判別して、Microsoft Wordかテキストエディタのどちらかを起動するユーティリティです。インストールするとDOCの拡張子がDOCEXEに関連付けされ、開くときにDOCEXEが自動的に内容を判断し、Word形式ならWordを、テキストなら設定したエディタを起動します。

DOCEXE.DOC

DISC1:\OLS\DOCEX214


はたくり for Windows95 Ver 2.0

作者:ハタモ建設／秦野光博
URL:http://village.infoweb.or.jp/~hatamo/index.htm

クリップボードのテキストの履歴を取り、一覧から選んで貼り付けるツールです。操作はキーボードが中心で、ほかのアプリケーションを使用中でも、ホットキーで呼び出して、直接現在の画面にテキストを貼り付けることができます。

README.TXT

DISC1:\OLS\HCLIP20


パワレポ特選オンラインソフト

基本DLL

IZIP32J.DLL Ver0.06
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
Info-ZIPによるZIP形式の圧縮ライブラリを日本語化および少し改造したDLLです。
UNLHA32.DLL Ver 1.44
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にする DLL です。
UNZIP32.DLL Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫を展開するためのDLLです。
NKF32 DLL
作者：オリジナル作成 市川 至ほか /DLL移植 海人 <uminchu> URL:http://hp.vector.co.jp/authors/VA002133/
EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。
UNARJ32.DLL Ver 0.41
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
ARJ書庫ファイルの展開をWindows上で行なうためのDLLです。
TAR32.DLL Ver0.53
作者：吉岡　恒夫 ほか多数(付属ドキュメントを参照)
TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）の圧縮、展開を実現するDLLです。
CAB32.DLL Ver 0.84
作者：宮内 邦昭 URL:http://www.lightship.co.jp/
Microsoftがプログラム配布用などにもちいるキャビネットファイル（CABファイル）の作成・展開を実現するDLLです。
BZ2LIB.DLL Ver0.03
作者：吉岡　恒夫(DLL part)/Julian Seward(original)
BZIP2形式（拡張子BZ2）の書庫を圧縮・展開するためのDLLです。
UNRAR32.DLL 開発用SDK Ver 0.05
作者：亀井 哲弥
RAR形式の書庫を展開するためのDLLです。
ZIP32J.DLL Ver0.25
作者：吉岡　恒夫
ZIP書庫ファイルの圧縮をWindows上で行なうためのDLLです。
ZCRYPT32.DLL Ver0.01
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
暗号化ZIPの作成をサポートするDLLです。
ISH32.DLL V0.37：ishファイルの作成／復元
作者：nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)
ISH形式のファイルを作成、復元するためのダイナミックリンクライブラリ(DLL)です。


IZIP32J.DLL Ver0.06

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

Info-ZIPによるZIP形式の圧縮ライブラリを日本語化および少し改造したDLLです。
このDLLをシステムに組み込むことにより、対応ソフト上でZIP形式書庫の圧縮ができるようになります。

一時フォルダに展開後、IZPDJ.TXTに従ってインストールを行なってください。

IZPDJ.TXT

DISC1:\OLS\IZPDJ006


UNLHA32.DLL Ver 1.44

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にする DLL です。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫を操作できるようになります。Windows版自己展開書庫の作成もサポートしています。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

UNLHA32.TXT

DISC1:\OLS\ULHA3144


UNZIP32.DLL Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫を展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫を操作できるようになります。

UNZIP32.TXT

DISC1:\OLS\UNZP540


NKF32 DLL

作者:オリジナル作成 市川 至ほか /DLL移植 海人 <uminchu>
URL:http://hp.vector.co.jp/authors/VA002133/

EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。システムに組み込むことにより、対応するアプリケーションでこれらの漢字コードを扱うことができるようになります。

NKF32.DOC

DISC1:\OLS\NKF32103


UNARJ32.DLL Ver 0.41

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

ARJ書庫ファイルの展開をWindows上で行なうためのDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でARJ形式書庫の展開ができるようになります。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

UNARJ32.TXT

DISC1:\OLS\UARJ3041


TAR32.DLL Ver0.53

作者:吉岡　恒夫 ほか多数(付属ドキュメントを参照)

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）の圧縮、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

一時フォルダに展開後、TAR32.TXTに従ってインストールを行なってください。

アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要な物をインストールしてください。

TAR32.TXT

DISC1:\OLS\TAR32053


CAB32.DLL Ver 0.84

作者:宮内 邦昭
URL:http://www.lightship.co.jp/

Microsoftがプログラム配布用などにもちいるキャビネットファイル（CABファイル）の作成・展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでCABファイルを扱うことができるようになります。

DISC1:\OLS\CAB32084


BZ2LIB.DLL Ver0.03

作者:吉岡　恒夫(DLL part)/Julian Seward(original)

BZIP2形式（拡張子BZ2）の書庫を圧縮・展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでBZIP2形式の書庫を操作できるようになります。

TAR32.DLLも最新版ではBZIP2をサポートしていますが、アプリケーションによってはこちらが必要になる場合もあります。アプリケーションのドキュメントをお読みの上、必要な物をインストールしてください。

BZ2LIB.TXT

DISC1:\OLS\BZ2L003


UNRAR32.DLL 開発用SDK Ver 0.05

作者:亀井 哲弥

RAR形式の書庫を展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでRAR形式の書庫を操作できるようになります。
本DLLを利用するには、WinRARのアーカイブに含まれるUnRAR.DLLが必要です。詳しくはドキュメントをお読みください。

UNRAR32.TXT

DISC1:\OLS\UNRAR32005


ZIP32J.DLL Ver0.25

作者:吉岡　恒夫

ZIP書庫ファイルの圧縮をWindows上で行なうためのDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でZIP形式書庫の圧縮ができるようになります。

このDLLを使うには、必ずIZIP32J.DLLが必要です

一時フォルダに展開後、ZIP32J.TXTに従ってインストールを行なってください。

ZIP32J.TXT

DISC1:\OLS\ZIP3J025


ZCRYPT32.DLL Ver0.01

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

暗号化ZIPの作成をサポートするDLLです。このDLLをシステムに組み込むことにより、Explzhなどの対応ソフト上で暗号化されたZIP形式書庫の作成ができるようになります。

一時フォルダに展開後、ZCRYPT32.TXTに従ってインストールを行なってください。

ZCRYPT32.TXT

DISC1:\OLS\ZCRYD001


ISH32.DLL V0.37：ishファイルの作成／復元

作者:nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)

ISH形式のファイルを作成、復元するためのダイナミックリンクライブラリ(DLL)です。システムに組み込むことにより、対応ソフト上でISH形式ファイルを扱うことができるようになります。
本ソフトは現在β版のため転載不可ですが、作者様のご厚意により特別に収録させていただいています。再配布はご遠慮下さい。

README.TXT

DISC1:\OLS\ISH32037


パワレポ特選オンラインソフト

DOS用定番ツール

フリーソフト
ファイル管理ツールFD Ver.3.13
作者：出射 厚
カスタマイズ性の高い、定番DOS用ファイル管理ツールです。
フリーソフト
LHA Ver.2.13
作者：吉崎 栄泰
国内標準の、定番アーカイバです。
フリーソフト
Multi File/Compact Editor‘ＪＥＤ’
作者：ｏｒｉｋ URL:http://member.nifty.ne.jp/orik/
コンパクトなDOS用テキストエディタです。
フリーソフト
MIEL Ver.2.58
作者：出射 厚、清水 洋平(Paci)
高速、高機能の定番テキストビューアです。
フリーソフト
Remote-Disk Program Version 6.00
作者：竹田 重典
パラレルケーブルやシリアルケーブル接続により、簡易LANを実現するソフトです。


ファイル管理ツールFD Ver.3.13

作者:出射 厚

カスタマイズ性の高い、定番DOS用ファイル管理ツールです。ファイルのコピー、削除、移動、名前や属性、日付の変更がワンキーで行なえます。また、テキストの閲覧および編集、LZH、ZIP形式書庫の操作を、設定ファイルで指定した外部ツールと連携して行なうことができます。

FD.DOC

DISC1:\OLS\FDPC313A 英語メッセージ版
DISC1:\OLS\FD55_313 DOS/V or PS/55対応版


LHA Ver.2.13

作者:吉崎 栄泰

国内標準の、定番アーカイバです。パソコン通信などで広く使われているLZH形式の圧縮、展開ができます。

LHA.DOC

DISC1:\OLS\LHA213


Multi File/Compact Editor‘ＪＥＤ’

作者:ｏｒｉｋ
URL:http://member.nifty.ne.jp/orik/

コンパクトなDOS用テキストエディタです。2画面、20個までのファイルを扱うことが可能で、EMS、V-Textにも対応しています。マクロはキーマクロのほか、VZエディタの仕様に準拠したプログラマブルマクロを備えています。

README.DOC

DISC1:\OLS\JED194V JED本体


MIEL Ver.2.58

作者:出射 厚、清水 洋平(Paci)

高速、高機能の定番テキストビューアです。ファイル一覧から内容のプレビューができ、LHA形式圧縮ファイルの内容も直接閲覧できます。設定ファイルにより、動作環境を細かく指定することが可能です。

MIEL.DOC

DISC1:\OLS\MIEL258V DOS/V版
DISC1:\OLS\MIEL258P IBMPC版


Remote-Disk Program Version 6.00

作者:竹田 重典

パラレルケーブルやシリアルケーブル接続により、簡易LANを実現するソフトです。AT互換機とPC-98シリーズとの接続もサポートされています。Windowsから利用するためのプログラムも付属しています。

READ.ME

DISC1:\OLS\RDISK600 Remote-Disk本体
DISC1:\OLS\UPRDISK DOS7対応パッチ


POWER REPORT特製カレンダー

作者:藤田 伸二 With Grandmaster
URL:http://www.na.sakura.ne.jp/~grandmst/index.htm

DOS/V POWER REPORT特製オリジナルカレンダーです。このカレンダーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。
今月より、祝日法の改正による成人の日と体育の日の変更に対応しています（2000年のみ）。

Visual Basic 5.0用のランタイムが必要な方は、Visual Cardfileをインストールしてください。

DISC1:\OLS\CAL_60 Visual Basic 6.0版