ウイルス対策ソフト

ウイルス対策ソフト 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

Norton AntiVirus用ウイルス定義ファイル（2000年1月31日版）
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
Norton AntiVirus用のウイルス定義ファイル（2000年1月31日版）です。


Norton AntiVirus用ウイルス定義ファイル（2000年1月31日版）

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

Norton AntiVirus用のウイルス定義ファイル（2000年1月31日版）です。下記の製品に対応しています。

・Norton AntiVirus 4.0 for Windows 95/98
・Norton AntiVirus 5.0 for Windows 95/98
・Norton AntiVirus 2000 for Windows95/98
・Norton AntiVirus 4.0 for Windows NT
・Norton AntiVirus 5.0 for Windows NT
・Norton AntiVirus 2000 for Windows NT

DISC1:\ANTI_VIR\NOR_DEF\UPDATE.TXT

DISC1:\ANTI_VIR\NOR_DEF

ボタンをクリックするとインストールを行なえます。