ゲームデモ

ゲームデモ 2本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

三國志Ⅶ体験版
提供：株式会社コーエー URL:http://www.koei.co.jp/
2世紀～3世紀の中国を舞台にした歴史シミュレーションゲーム「三國志Ⅶ」の体験版です。
不思議のダンジョン 風来のシレン ～月影村の怪物～ ダウンロード版
提供：株式会社チュンソフト URL:http://www.chunsoft.co.jp/
ダンジョンRPG「不思議のダンジョン」シリーズのWindows版です。


三國志Ⅶ体験版

提供:株式会社コーエー
URL:http://www.koei.co.jp/

2世紀～3世紀の中国を舞台にした歴史シミュレーションゲーム「三國志Ⅶ」の体験版です。体験版ではゲーム開始から2年間をプレイすることができます。なお、この体験版にはセーブ機能がありません。

(c)2000 KOEI Co.,Ltd.

README.TXT

DISC1:\GAMEDEMO\SAN7

ボタンをクリックするとインストールを行なえます。


不思議のダンジョン 風来のシレン ～月影村の怪物～ ダウンロード版

提供:株式会社チュンソフト
URL:http://www.chunsoft.co.jp/

ダンジョンRPG「不思議のダンジョン」シリーズのWindows版です。ダウンロード版はゲームの途中までプレイすることが可能です。1,500円でライセンスを購入すると、最後までプレイすることができます。

(c)1999 CHUN SOFT/すぎやまこういち

使用許諾契約書.TXT
README.TXT

DISC1:\GAMEDEMO\SHIREN

ボタンをクリックするとインストールを行なえます。