ウイルス対策ソフト

ウイルス対策ソフト 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

Norton AntiVirus用ウィルス定義ファイル更新プログラム（2000年11月30日版）
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
Norton AntiVirus用のウイルス定義ファイル更新プログラム（2000年11月30日版）です。


Norton AntiVirus用ウィルス定義ファイル更新プログラム（2000年11月30日版）

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

Norton AntiVirus用のウイルス定義ファイル更新プログラム（2000年11月30日版）です。下記の製品に対応しています。

  • Norton AntiVirus 3.0 & 4.0 for DOS/Win3x
  • Norton Utilities 2.0 for WinNT
  • Norton NT Tools
  • Norton AntiVirus 4.0, 5.0 and 2000 for Win9x
  • Norton AntiVirus 4.0, 5.0 and 2000 for WinNT
  • Norton AntiVirus 2000 for Win2000
  • Norton AntiVirus 2001 for Win9x/NT/2000/Me
  • pcAnywhere32 7.5 and higher for WinNT
  • Norton AntiVirus 4.0 for NetWare
  • Norton AntiVirus 6.0 & 7.0 Corporate Edition
  • Norton AntiVirus for Firewalls 1.0x
  • Norton AntiVirus for Internet Email Gateways（WinNT only）
  • Norton AntiVirus for MS Exchange（Intel）
  • Norton AntiVirus for Lotus Notes（Intel）

DISC1:\ANTI_VIR\NOR_DEF

ボタンをクリックするとインストールを行なえます。