MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

Life of Bird

作曲者：田中裕子

  この曲はGallery（「Tropic Bird」）の写真のイメージで作った曲です。曲の中に鳥の鳴き声を感じてもらえればと思います。

TOWER

作曲者：田中裕子

  Gallery（「ラ・サグラダ・ファミリア～パート2（スペイン）」）の写真にある、とても高くて立派な塔。完成するのが楽しみですね。そんなことを考えながら曲を作りました。

光耀

作曲者：田中裕子

  この曲は3年前の今頃、新しい年の始まりをテーマに作ってみた曲です。今回から新しい音源を使うことになったので、今年最後＆今世紀最後の曲という意味も含めてリアレンジしてみました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

冬が来た

作曲者：加藤利一

  「冬は暗い」。そんなイメージってありますよね。寒いからでしょうか？　それともくもっている日が多いからでしょうか？　とにかく冬に突入！　まあ明るく寒さを乗り切りましょう。

冬の夜空

作曲者：加藤利一

  夜中の買い出しへ出かける途中、フッと見上げた冬空……。そのときこの曲のような響きがしたような、しないような……。

冬が来たPart2

作曲者：加藤利一

  「冬の寒さを明るく乗り切ろう第2弾!!」と言うことで、冬にふさわしくない夏の定番ラテンを……と思ったのですが、寒さのせいか今一つ中途半端に……。冬物出そう。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

冬景色

作曲者：Ecnemuse／遠藤成樹

  今年は、一気に夏から冬に変わったような感じですね。身体のほうがうまく冬型に対応しきれなくて、風邪を引いてしまう方も多いのではないでしょうか？

Asian Dream

作曲者：Ecnemuse／遠藤成樹

  前衛的なトランス要素を盛り込みながらエキゾチックさを出してみました。

逃避

作曲者：Ecnemuse／遠藤成樹

  刑事ドラマ全盛の70年～80年代を過ごした私。なんとなく犯人との逃走劇を、昔風のサウンドで作ってみました。