通信ソフト

通信ソフト 3本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

interQ GO! GO! ORIGINAL
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。
interQ MEMBERS
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。
ODNスターターキット
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/
日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。


interQ GO! GO! ORIGINAL

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。必要事項を入力するだけで、最寄りのアクセスポイントへの接続を設定することができます。

DISC1:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC1:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


ODNスターターキット

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/

日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。

DISC1:\TERMINAL\TELECOM\Readme.txt

DISC1:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。