このヘルプについて

このヘルプはメインの Windows ヘルプ システムに統合されたトピックを含んでおり、参照するためのものではありません。機能の概要および特定のタスクに関するヘルプについては、[スタート] ボタンをクリックし、[ヘルプ] をクリックしてください。


プログラムのコンポーネントをインストールするには

このアプリケーションは、お使いのコンピュータにインストールされません。インストールするには、次の操作を行います。

  1. [スタート] ボタンをクリックし、[設定] をポイントして、[コントロール パネル] をクリックします。
  2. [アプリケーションの追加と削除] をダブルクリックします。
  3. [Windows ファイル] タブをクリックします。
  4. ファイルの種類をクリックし、[詳細] をクリックします。

注

  • [アプリケーションの追加と削除のプロパティ] ダイアログ ボックスの一覧にコンポーネントが表示されない場合、そのコンポーネントは CD-ROM 版の Windows にのみ含まれていることが考えられます。このような場合は、メインの Microsoft Web サイトの MSN や Microsoft ダウンロード センターなどのオンライン サービスから、コンポーネントをダウンロードすることができます。


インターネットで最新の情報を入手する

Microsoft のサポート技術情報

Internet Explorer のヘルプを調べてもわからない問題については、サポート技術情報のページを参照してください。製品名とキーワードを入力するだけで、問題を解決するための方法を検索できます。検索の結果、質問に対する回答に近いリンクが表示されます。適切なリンクをクリックして情報を参照します。

検索を開始するには、サポート技術情報を表示します。


Microsoft の最新のサポート技術情報

インターネットで最新の情報を入手する

Microsoft のサポート技術情報

Windows のヘルプを調べてもわからない技術的な問題については、サポート技術情報のページを参照してください。製品名とキーワードを入力するだけで、問題を解決するための方法を検索できます。検索の結果、質問に対する回答に近いリンクが表示されます。適切なリンクをクリックして情報を参照します。

検索を開始するには、サポート技術情報を表示します。