チャット : 概要

会議の参加者は、チャットを使って同時に互いに話すことができます。オーディオ接続やビデオ接続を使用できるのは 2 人までなので、全員が参加できるチャットはグループ会議で便利です。

チャット メッセージを受け取ると、[チャット] ウィンドウにメッセージが表示されます。

関連項目

チャット メッセージを送信する

情報表示を変更する

チャットで使用するフォントを変更する

メッセージ形式を変更する


チャット メッセージを送信する

チャット メッセージを送信するには

  1. [チャット] をクリックしてチャットを開きます。
  2. 送信するメッセージを [メッセージ] ボックスに入力し、次のいずれかの操作を行います。
    • 全員にメッセージを送信するには、[メッセージの送信先] の [全員] をクリックします。
    • 特定の相手にメッセージを送信するには、[メッセージの送信先] で相手の名前をクリックします。
  3. [メッセージの送信] をクリックします。

注

  • Enter キーを押しても、チャット メッセージを送信できます。
関連項目

NetMeeting のボタンとアイコン


チャットで使用するフォントを変更する

チャットで使用するフォントを変更するには

  1. [チャット] をクリックしてチャットを開きます。
  2. [表示] メニューの [オプション] をクリックします。
  3. [フォント] で、適切なボタンをクリックし、目的の変更を行います。
関連項目

情報表示を変更する

メッセージ形式を変更する

NetMeeting のボタンとアイコン


情報表示を変更する

情報表示を変更するには

  1. [チャット] をクリックしてチャットを開きます。
  2. [表示] メニューの [オプション] をクリックします。
  3. [表示] で、目的の項目を変更します。
関連項目

チャットで使用するフォントを変更する

メッセージ形式を変更する

NetMeeting のボタンとアイコン


メッセージ形式を変更する

メッセージ形式を変更するには

  1. [チャット] をクリックしてチャットを開きます。
  2. [表示] メニューの [オプション] をクリックします。
  3. [メッセージ形式] で、次のいずれかをクリックします。
    • [1 行に表示する]
    • [折り返す (表示項目と同じ行でメッセージを表示する)]
    • [折り返す (改行してメッセージを表示する)]

注

  • [1 行に表示する] を選択した場合は、メッセージが画面の表示領域からはみ出す可能性があります。この場合は、表示される水平スクロール バーを使ってメッセージの末尾にスクロールできます。
関連項目

情報表示を変更する

チャットで使用するフォントを変更する

NetMeeting のボタンとアイコン