通信ソフト

通信ソフト 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

ライブドア接続ソフト
提供：株式会社ライブドア URL:http://www.livedoor.com/
無料プロバイダ「ライブドア」用のオンラインサインナップ＆接続プログラムです。
Eudora for livedoor
提供：株式会社ライブドア URL:http://www.livedoor.com/
メールソフト「Eudra」のフリー版です。
interQ GO! GO! ORIGINAL
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。
interQ MEMBERS
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。
@niftyでインターネット V3.10（Type 1）
提供：ニフティ株式会社 URL:http://www.nifty.com/
インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。
Dream Passport for PC Ver.2.0
提供：株式会社ISAO URL:http://www.isao.co.jp/
株式会社ISAOが提供する「isao.net」へのオンラインサインナップおよび接続を行なうソフトです。


ライブドア接続ソフト

提供:株式会社ライブドア
URL:http://www.livedoor.com/

無料プロバイダ「ライブドア」用のオンラインサインナップ＆接続プログラムです。

DISC1:\TERMINAL\LIVEDOOR\livedoorはじめにお読み下さい.txt

DISC1:\TERMINAL\LIVEDOOR

ボタンをクリックするとインストールを行なえます。


Eudora for livedoor

提供:株式会社ライブドア
URL:http://www.livedoor.com/

メールソフト「Eudra」のフリー版です。先に「ライブドア接続ソフト」でライブドアに入会した上で使用すると、自動的にメールアカウントの設定を行なってくれます。

DISC1:\TERMINAL\EUDORA\Eudoraはじめにお読み下さい.txt

DISC1:\TERMINAL\EUDORA

ボタンをクリックするとインストールを行なえます。


interQ GO! GO! ORIGINAL

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。必要事項を入力するだけで、最寄りのアクセスポイントへの接続を設定することができます。

DISC1:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC1:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


@niftyでインターネット V3.10（Type 1）

提供:ニフティ株式会社
URL:http://www.nifty.com/

インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。Internet ExplorerやNetscape Navigatorの設定も自動で行なうことができます。「@nifty接続アシスタント Version 2.01」も同時収録されています。

DISC1:\TERMINAL\NIFTYSGN\Readme.txt

DISC1:\TERMINAL\NIFTYSGN

ボタンをクリックするとインストールを行なえます。


Dream Passport for PC Ver.2.0

提供:株式会社ISAO
URL:http://www.isao.co.jp/

株式会社ISAOが提供する「isao.net」へのオンラインサインナップおよび接続を行なうソフトです。「ch@b talk」や「どこでもチャット」などのツールを使って、「Dream Passport for PC」ユーザー同士やDreamcastユーザーを相手にチャットなどを楽しむことができます。

DISC1:\TERMINAL\DP

ボタンをクリックするとインストールを行なえます。