ウイルス対策ソフト

ウイルス対策ソフト 2本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Norton AntiVirus 2002 体験版
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2002の体験版です。
ウイルスバスター2002 体験版
提供：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2002の体験版です。


Norton AntiVirus 2002 体験版

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2002の体験版です。

  • 本体験版は、インストール後30日間使用可能です。
  • 体験版ですが、LiveUpdate（ウイルス定義ファイルなどのインターネット経由での自動更新）が行なえます。できるだけ、最新の定義ファイルに更新の上ご利用ください。

DISC1:\ANTI_VIR\NAV2002

ボタンをクリックするとインストールを行なえます。


ウイルスバスター2002 体験版

提供:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2002の体験版です。

  • インストール時にシリアルナンバーの入力を要求されますが、何も入力せずに「次へ」をクリックしてください。
  • この体験版は、インストール後30日間使用可能です。

DISC1:\ANTI_VIR\VB2002

ボタンをクリックするとインストールを行なえます。