はじめに

このたびは、DIM2000をお買い上げいただきまして、誠にありがとうございます。

本製品は、ビジネスにプライベートに多忙な毎日のスケジュールや取引先などの住所録を効率よく管理するためのソフトウェアです。

Copyright 2000 NIIGATA CANOTEC CO.,Inc.


DIM2000でできること

  • 通常のスケジュールのほか、数日に渡る期間スケジュールを効率よく管理できます。

  • スケジュールやTo-Doの開始をアラームで通知することができます。

  • いつまでにどんな作業を完了すべきか、優先順位をつけて作業を整理しておくことができます。

  • 友人や取引先の住所録を管理できます。

  • 議事録や電話のメモなど、いろいろな情報を記録し整理することができます。

  • 住所録を利用してはがきや封筒、タックシール、宅急便に簡単に宛名を印刷できます。

  • 年賀状や暑中見舞いなどのはがきの裏面をバリエーション豊かに作成できます。

  • TWAIN対応のデジタルカメラやスキャナから画像を取り込むことができます。

  • 他のアプリケーションで作成したデータをDIM2000のデータ形式に変換できます。

  • 手軽にメモを作成し、付箋感覚でデスクトップに貼り付けておくことができます。

  • ダイアル発信の環境が整っているパソコンでは、住所録を利用して電話をかけることができます。

  • メールの環境が整っているパソコンでは、住所録を利用して電子メールを送信することもできます。

  • ZAURUSやWindowsCEなど各種PDAとDIM2000の間でデータをやりとりできます。

  • 社内でデスクメールをやりとりできます。

  • 社内でデータを共有することができますので、手軽にグループスケジュールなどを管理できます。


旧バージョンとの互換性

DIM2000のファイル形式は旧バージョンから変わりましたが、［ファイル］－［開く］コマンドから旧バージョンで作成したファイルを読み込むことができます。旧バージョンのファイルを読み込むときは、［ファイルの種類］に「DIM3/3.5データファイル」または「DIM/DIM2データファイル」を選択します。旧バージョンで作成したファイルを［ファイル］－［開く］コマンドで開くと、旧バージョンで作成したファイルをDIM2000のファイル形式に変換できます。


どんなことができるか知りたいとき

ヘルプの目次から「DIM2000でできること」を選択してください。

本製品の機能の概要を知ることができます。


はじめて使うとき

はじめてDIM2000をお使いになる方は、ヘルプの目次から「はじめてDIM2000を使う方へ」を選択してください。

スケジュール、To-Do、住所録、メモの登録のしかたがわかります。


基本的な使いかたを覚えたいとき

ヘルプの目次から「DIM2000の基本操作」を選択してください。

DIM2000の数多くの操作の中から基本的な操作をまとめてあります。


ダイアログの設定のしかたを知りたいとき

ダイアログの［ヘルプ］ボタンをクリックしてください。ダイアログの説明が表示されます。


ダイアログの各項目の役割を知りたいとき

役割を知りたい項目を右マウスボタンをクリックするか、またはダイアログの ﾍﾙﾌﾟﾎﾞﾀﾝ をクリックしてから、知りたい項目でクリックしてください。その項目がどんな役割をもっているのかわかります。


DIM2000の画面上のボタンの役割を知りたいとき

DIM2000の画面には、 新規作成ﾎﾞﾀﾝ や 開くﾎﾞﾀﾝ などいろいろなボタンがあります。そのボタンがどんな役割を持っているのか知りたいときは、ボタンに ﾎﾟｲﾝﾀ を位置づけて静止させてください。そのボタンの名称が表示されます。

たとえば、　 新規作成ﾎﾞﾀﾝ に ﾎﾟｲﾝﾀ を位置づけて静止させると、次のように名称が表示されます。


製品のバージョンを知りたいとき

［ヘルプ］メニューから［バージョン情報］コマンドを選択してください。本製品のバージョンがわかります。


困ったことが起こったとき

思った通りの結果が得られない場合やトラブルが発生した場合は、ヘルプの目次から「困ったとき」を選択してみてください。


はじめてDIM2000を使う方へ

DIM2000では、スケジュール、数日に渡る期間スケジュール、To-Do、住所録、メモを登録することができます。

どのデータを登録したいですか？登録したいデータを選択してください。

スケジュールを登録するには

数日に渡る期間スケジュールを登録するには

To-Doを登録するには

住所録を登録するには

メモを作成するには


スケジュールを登録するには

ここでは、「10:00から12:00までの新製品の企画会議」というスケジュールを作成してみます。

  1. まず、 ｽｹｼﾞｭｰﾙﾎﾞﾀﾝ をクリックしてスケジュール画面を表示します。

    次のような画面が表示されます。もし、次のような画面が表示されない場合は、 日ﾎﾞﾀﾝ をクリックしてください。

    この画面が［１日のスケジュール］画面です。

  2. 次の絵のように［スケジュール欄］の空欄をダブルクリックしてください。

    次のような画面が表示されます。この画面がスケジュールを登録する画面です。

  3. 最初にスケジュールの時間を設定します。次の絵のように10:00から12:00までドラッグします。

  4. 次にスケジュールの内容を入力します。次の絵のように［要件］に「新製品の企画会議」と入力します。

  5. ［OK］ボタンをクリックします。

    次の絵のようにスケジュールが画面に表示されます。この画面は「2000年10月20日」のスケジュールを表示していますから、「2000年10月20日」に「10:00から12:00までの新製品の企画会議」というスケジュールが登録されたことになります。


数日に渡る期間スケジュールを登録するには

ここでは、「2000年10月16日から18日まで新潟へ出張」という期間スケジュールを作成してみます。

  1. まず、 ｽｹｼﾞｭｰﾙﾎﾞﾀﾝ をクリックしてスケジュール画面を表示します。

    次のような画面が表示されます。もし、次のような画面が表示されない場合は、 週ﾎﾞﾀﾝ をクリックしてください。

    この画面が［週のスケジュール］画面です。

  2. 次の絵のように16日から18日まで、日付の部分をマウスでドラッグします。

    次のような画面が表示されます。この画面が期間スケジュールを登録する画面です。

  3. スケジュールの内容を入力します。次の絵のように［要件］に「新潟へ出張」と入力します。

  4. スケジュールを分類しておくと管理しやすいので、次の絵のように［分類］から「出張」を選択しておきます。

    ﾘｽﾄﾎﾞﾀﾝ をクリックすると、次の絵のように分類のリストが表示されます。

    次の絵のように「出張」をクリックして選択します。

  5. ［OK］ボタンをクリックします。

    次の絵のように期間スケジュールが画面に表示されます。


To-Doを登録するには

ここでは、「2000年10月18日から20日まで企画書の作成」というTo-Doを作成してみます。

  1. まず、 To-Doﾎﾞﾀﾝ をクリックしてTo-Do画面を表示します。

    次のような画面が表示されます。

    この画面がTo-Do画面です。

  2. 次の絵のように空欄をダブルクリックしてください。

    次のような画面が表示されます。この画面がTo-Doを登録する画面です。

  3. 最初に作業の開始日を設定します。開始日は、［期限］の左側の日付欄に設定します。

    ﾘｽﾄﾎﾞﾀﾝ をクリックすると、次の絵のようなミニカレンダーが表示されます

    作業の開始日は10月20日ですから、次の絵のようにミニカレンダーの [image] をクリックして、10月のカレンダーを表示します。

    10月のカレンダーが表示されたら、20日をクリックします。

    これで開始日がきまりました。

  4. 開始日と同じようにして作業の終了日を設定します。終了日は、［期限］の右側の日付欄に設定します。

  5. 作業を分類しておくと管理しやすいので、次の絵のように［分類］から「報告書作成」を選択しておきます。

    ﾘｽﾄﾎﾞﾀﾝ をクリックすると、次の絵のように分類のリストが表示されます。

    次の絵のように「報告書作成」がリストに表示されるまで [image] をクリックして選択します。

    「報告書作成」がリストに表示されたら、次の絵のように「報告書作成」をクリックして選択します。

  6. 作業の内容を入力します。次の絵のように［要件］に「企画書の作成」と入力します。

  7. ［OK］ボタンをクリックします。

    次の絵のようにTo-Doが画面に表示されます。もし、画面にTo-Doが表示されない場合は、 全てﾎﾞﾀﾝ をクリックしてください。


他の属性のTo-Doを表示するには

To-Do画面の 全てﾎﾞﾀﾝ をクリックすると、 現在のTo-Do、 未終了のTo-Do、 終了済みのTo-Do、 期限切れのTo-Doが全て表示されます。 そのほか、次のようにTo-Doの属性ごとに表示することができます。

どんなTo-Doを画面に表示したいですか？表示したいTo-Doを選択してください。

現在のTo-Do（現在作業中のTo-Do）見たい

未終了のTo-Do（作業の開始日が今日より後のTo-Do）を見たい

終了済みのTo-Doを見たい

期限切れのTo-Doを見たい


現在のTo-Do

 現在のTo-Do（現在作業中のTo-Do）とは、To-Doの開始日が今日以前で、まだ終了していないTo-Doのことです。


未終了のTo-Do

 未終了のTo-Doとは、To-Doの開始日がまだきていないTo-Doのことです。


終了済みのTo-Do

 終了済みのTo-Doとは、To-Doの登録画面の［終了］に ﾁｪｯｸ がついているTo-Doのことです。


期限切れのTo-Do

 期限切れのTo-Doとは、To-Doの終了日が過ぎたのに、To-Doの登録画面の［終了］に ﾁｪｯｸ がついていないTo-Doのことです。


現在のTo-Doを表示するには

現在作業中のTo-Doを表示するには

To-Do画面の 現在ﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［現在のTo-Do］コマンドを選択しても表示できます。


未終了のTo-Do（作業の開始日が今日より後のTo-Do）を表示するには

To-Do画面の 未終了ﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［未終了のTo-Do］を選択しても表示できます。


終了済みのTo-Doを表示するには

To-Do画面の 終了済みﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［終了済みのTo-Do］コマンドを選択しても表示できます。

終了済みのTo-Doを非表示にしている場合は、［To-Do］－［非表示データの選択］コマンドを選択して、［非表示データの選択］コマンドに ﾁｪｯｸｺﾏﾝﾄﾞ をつけます。


終了したTo-Doを表示しない

 To-Doの登録画面の［終了時表示しない］に ﾁｪｯｸ がついていると、［終了］に ﾁｪｯｸ がつくと画面に表示されなくなります。


To-Doの登録画面

 ［スケジュール登録］ダイアログの［To-Do］プロパティーシートのことです。


期限切れのTo-Doを表示するには

To-Do画面の 期限切れﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［期限切れのTo-Do］コマンドを選択しても表示できます。

期限切れのTo-Doを非表示にしている場合は、［To-Do］－［非表示データの選択］コマンドを選択して、［非表示データの選択］コマンドに ﾁｪｯｸｺﾏﾝﾄﾞ をつけます。


期限切れのTo-Doを表示しない

 To-Doの登録画面の［期限切れ表示しない］に ﾁｪｯｸ がついていると、To-Doの終了日が過ぎても［終了］に ﾁｪｯｸ がつかないと画面に表示されなくなります。


住所録を登録するには

ここでは、「友人の新潟太郎」さんの自宅の住所を登録してみます。

「新潟太郎」さんの自宅の住所は「新潟市米山1-24」です。

  1. まず、 住所録ﾎﾞﾀﾝ をクリックして住所録画面を表示します。

    次のような画面が表示されます。

    この画面が住所録画面です。

  2. 次の絵のように空欄をダブルクリックしてください。

    次のような画面が表示されます。この画面が住所録を登録する画面です。

  3. 名前を入力します。次の絵のように［氏名］に「新潟　太郎」と入力します。

    名前を入力すると、自動的にふりがなが入力されます。

  4. 住所を入力します。次の絵のように「新潟市米山1-24」と入力します。

  5. ［OK］ボタンをクリックします。

    次の絵のように住所録が画面に表示されます。

勤務先の登録については、このボタン をクリックしてください。


勤務先を登録するには

先程登録した「新潟太郎」さんの勤務先を登録してみます。

「新潟太郎」さんの勤務先は「新潟キヤノテック株式会社」です。

  1. 次の絵のように先程登録した「新潟太郎」さんの住所録をダブルクリックします。

    次の絵のような住所録の編集画面が表示されます。

  2. 次の絵のように［勤務先］タブをクリックしてください。

    次のような画面が表示されます。この画面が勤務先を登録する画面です。

  3. 会社名を入力します。次の絵のように［会社］に「新潟キヤノテック株式会社」と入力します。

    会社名を入力すると、自動的に会社名のふりがなが入力されます。

  4. ［OK］ボタンをクリックします。

    次の絵のように住所録が画面に表示されます。


メモを作成するには

ここでは、「新潟キヤノテック　ユーザーサポートセンター　ＦＡＸ：０２５－２４４－８５６１（24時間受付）」という内容の「問い合わせ先」というメモを作成します。

  1. まず、 メモ帳ﾎﾞﾀﾝ をクリックしてメモ帳画面を表示します。

    次のような画面が表示されます。

    この画面がﾒﾓ帳画面です。

  2. 次の絵のように空欄をダブルクリックしてください。

    次のような画面が表示されます。この画面がﾒﾓを登録する画面です。

  3. メモのタイトルを入力します。次の絵のように［タイトル］に「問い合わせ先」と入力します。

  4. ［メモ階層］では「メモ」、［メモ属性］では「テキスト」がそれぞれ選択されていることを確かめてください。もし、［メモ階層］で「メモ」が選択されていなければ「メモ」を、［メモ属性］で「テキスト」が選択されていなければ「テキスト」を選択します。

  5. ［OK］ボタンをクリックします。

    次の絵のように何も入力されていないメモが画面に表示されます。

  6. 次の絵のようにメモの内容を画面左側の［明細欄］に入力します。ここでは、「新潟キヤノテック　ユーザーサポートセンター」と入力したら、［Enter］キーを押して改行します。2行目に「ＦＡＸ：０２５－２４４－８５６１（24時間受付）」と入力します。

    これで、メモの完成です。


初期画面

初期画面ﾎﾞﾀﾝ をクリックしてください。初期画面が表示されます。

この初期画面では、今日の予定と作業を一覧で確認できます。

初期画面は、 ［表示］－［初期画面］コマンドを選択しても表示されます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。初期画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンの詳細については、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンの詳細については、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ

［カレンダー］です。日付をクリックして反転させると、その日付のスケジュールとTo-Doが隣の［予定とTo-Do］に表示されます。日付をダブルクリックすると、その日付のスケジュール画面へ移動できます。

今月のカレンダーを表示するには、 今月ﾎﾞﾀﾝ をクリックします。

前月のカレンダーを表示するには、 前月ﾎﾞﾀﾝ をクリックします。

翌月のカレンダーを表示するには、 翌月ﾎﾞﾀﾝ をクリックします。

前年のカレンダーを表示するには、 前年ﾎﾞﾀﾝ をクリックします。

翌年のカレンダーを表示するには、 翌年ﾎﾞﾀﾝ をクリックします。

［予定とTo-Do］です。［カレンダー］で反転している日付のスケジュールとTo-Doが表示されます。

ﾀﾞｽﾄｼｭｰﾄ

ダストシュートです。データをここにドラッグすると、データが削除されます。


ツールバーのアイコン

ツールバーには、［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。

新規作成ﾎﾞﾀﾝ | 新しいファイルを作成します。
開くﾎﾞﾀﾝ | ［ファイルを開く］ダイアログが表示され、既存ファイルを開くことができます。
上書き保存ﾎﾞﾀﾝ | ファイルを保存します。
印刷ﾎﾞﾀﾝ | ［印刷］ダイアログが表示され、印刷を実行できます。
検索ﾎﾞﾀﾝ | ［検索］ダイアログが表示され、検索を実行できます。
簡易ﾒﾓﾎﾞﾀﾝ | ［簡易メモ］ウィンドウが表示されます。
度量衡・日付変換ﾎﾞﾀﾝ | ［度量衡・日付の変換］ウィンドウが表示されます。
ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ | 登録ダイアログが表示され、新しいデータを作成できます。
ﾃﾞｰﾀの更新ﾎﾞﾀﾝ | 既存データの登録ダイアログが表示され、データを変更できます。
ﾒｰﾙ送信ﾎﾞﾀﾝ | 住所録画面では現在選択されている住所録のアドレスにメール送信できます。メモ帳画面では現在選択されているメモをメール送信できます。住所録およびメモ帳画面で表示されます。
ﾀﾞｲｱﾙﾎﾞﾀﾝ | ［ダイアル］ダイアログが表示され、相手に電話をかけることができます。住所録およびメモ帳画面で表示されます。
置換ﾎﾞﾀﾝ | ［置換］ダイアログが表示され、置換を実行できます。住所録およびメモ帳画面で表示されます。


機能ボタン

ご利用のパソコンにインストールされている機能のボタンが表示されます。

初期画面ﾎﾞﾀﾝ | 初期画面に切り替わります。
ｽｹｼﾞｭｰﾙﾎﾞﾀﾝ | スケジュール画面に切り替わります。
To-Doﾎﾞﾀﾝ | To-Do画面に切り替わります。
住所録ﾎﾞﾀﾝ | 住所録画面に切り替わります。
メモ帳ﾎﾞﾀﾝ | メモ帳画面に切り替わります。
ｻﾞｳﾙｽﾎﾞﾀﾝ | ザウルス接続画面が表示されます。
CEﾎﾞﾀﾝ | WindowsCE接続画面が表示されます。
名刺読取ﾎﾞﾀﾝ | 名刺読み取りを行います。
携帯ﾎﾞﾀﾝ | 携帯電話接続画面が表示されます。
通信ﾎﾞﾀﾝ | 通信機能画面が表示されます。
ｱﾗｰﾑﾎﾞﾀﾝ | アラーム＆デスクメモが起動します。
ｶﾗｰﾄﾞﾛｰﾎﾞﾀﾝ | カラードローが起動します。
ﾋﾟｸﾁｭｱﾎﾞﾀﾝ | ピクチュアビューアが起動します。

メモ

  • インストール方法によりインストールされる機能が異なります。インストールされていない機能の画面およびボタンは表示されません。目的の機能がインストールされていない場合は、「カスタムインストール」で追加してください。「カスタムインストール」については同梱のインストールマニュアルをご覧下さい。


スケジュール画面

ｽｹｼﾞｭｰﾙﾎﾞﾀﾝ をクリックしてください。スケジュール画面が表示されます。

スケジュール画面は、スケジュールを登録し管理する画面です。

スケジュール画面には次の7種類の表示モードがあります。

［1日のスケジュール］ | 1日のスケジュールをカレンダー形式で見ることができます。
 | ［1日のスケジュール］については、このボタン をクリックしてください。
［1日の計画表］ | 1日のスケジュールをバナー形式で見ることができます。
 | ［1日の計画表］については、このボタン をクリックしてください。
［週のスケジュール］ | １週間のスケジュールをカレンダー形式で見ることができます。
 | ［週のスケジュール］については、このボタン をクリックしてください。
［週の計画表］ | 1週間のスケジュールをバナー形式で見ることができます。
 | ［週の計画表］については、このボタン をクリックしてください。
［月のスケジュール］ | 1ヶ月のスケジュールをカレンダー形式で見ることができます。
 | ［月のスケジュール］については、このボタン をクリックしてください。
［年間計画表］ | 年間のスケジュールをバナー形式で見ることができます。
 | ［年間計画表］については、このボタン をクリックしてください。
［年間カレンダー］ | 年間のスケジュールをカレンダー形式で見ることができます。
 | ［年間カレンダー］については、このボタン をクリックしてください。


［1日のスケジュール］

スケジュール画面の右の方にある 日ﾎﾞﾀﾝ をクリックしてください。［1日のスケジュール］が表示されます。

［1日のスケジュール］では1日のスケジュールをカレンダー形式で見ることができます。

［1日のスケジュール］は、［表示］－［スケジュール］－［１日単位］－［1日のスケジュール］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の日付のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

［スケジュール欄］です。1日のスケジュールが時間順に表示されます。通常のスケジュールの後には、時間指定なしのスケジュールが表示されます。

上の絵では、「14:00～16:00」が時間、「来客」が分類、「石川氏来社」がスケジュールの要件です。

スケジュールの詳細を確認したい場合は、スケジュールを右マウスボタンでクリックしてください。

［期間スケジュール欄］です。その日が含まれている期間スケジュールが表示されます。

上の絵では、「2000年8月8日～14日」が期間、「プロジェクト1」が分類、「新製品仕様企画」が期間スケジュールの要件です。

期間スケジュールの詳細を確認したい場合は、期間スケジュールを右マウスボタンでクリックしてください。

［To-Do欄］です。To-Doが表示されます

上の絵では、「報告書作成」が分類、「A」が優先順位、「営業報告書作成」が作業内容です。

To-Doの詳細を確認したい場合は、To-Doを右マウスボタンでクリックしてください。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタンです。クリックしたボタンのモードでスケジュールが表示されます。


スケジュール画面を表示するには

 スケジュールボタンをクリックすると、スケジュール画面が表示されます。


 区分ごとにデータを表示する

画面に表示するデータを区分ごとに切り替えることができます。

どの区分のデータを表示したいですか？表示したい区分を選択してください。

個人区分データを画面に表示するには

会社区分データを画面に表示するには

グループ区分データを画面に表示するには


To-Do画面

To-Doﾎﾞﾀﾝ をクリックしてください。To-Do画面が表示されます。

To-Do画面は、いつまでにどんな作業を完了すべきか、優先順位をつけて作業を管理する画面です。また、登録されているTo-Doが一覧表示されます。

To-Do画面は、 ［表示］－［To-Do］コマンドから画面に表示したいTo-Doの属性を選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。To-Do画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールやTo-Doの管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ここで選択されている分類に属するTo-Doが画面に表示されます。 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、分類のリストが表示されますから、画面に表示したい分類を選択します。分類に関わりなく、全てのTo-Doを表示したい場合は「全て」を選択します。

To-Doの種類

がついているTo-Doが画面に表示されます。［To-Do］－［表示データの選択］コマンドからTo-Doの種類を選択しても切り替えることができます。

［一回］ | ： | 繰り返しのない一回限りのTo-Doだけが表示されます。
［繰り返し］ | ： | 繰り返しのあるTo-Doだけが表示されます。
［全て］ | ： | 一回限りのTo-Doと繰り返しのあるTo-Doの両方が表示されます。

［To-Do欄］です。To-Doが一覧表示されます。

上の絵では、「報告書作成」が分類、「A」が優先順位、「1998年8月11日～」が期限、「営業報告書作成」が作業内容です。

To-Doの詳細を確認したい場合は、To-Doを右マウスボタンでクリックしてください。

属性切り替えﾎﾞﾀﾝ

To-Doの属性切り替えボタンです。クリックしたボタンの属性のTo-Doが表示されます。属性に関わらず、全てのTo-Doを表示したい場合は、 全てﾎﾞﾀﾝ をクリックします。

To-Doの属性切り替えボタンについては、このボタン をクリックしてください。


住所録画面

住所録ﾎﾞﾀﾝ をクリックしてください。住所録画面が表示されます。

住所録画面は、取引先や友人の住所録を管理する画面です。宛名の印刷もこの画面で行います。また、登録されている住所録が一覧表示されます。

住所録画面は、 ［表示］－［住所録］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。住所録画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

社名・店名ﾎﾞﾀﾝ のクリックにより、社名・店名区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

［一覧］です。住所録が一覧表示されます。

ｲﾝﾃﾞｯｸｽﾎﾞﾀﾝ

インデックスボタンです。［一覧］に表示するインデックスのボタンをクリックします。先頭の列の項目でインデックスが自動的に作成されます。先頭列の項目が「名前」のときは名前のフリガナ、「会社名」のときは会社名のフリガナがインデックス項目になります。

ここに表示されている住所録の項目が［一覧］に表示されます。クリックするとポップアップメニューが表示され、［一覧］に表示する項目を変更できます。

２列目以降には住所録の項目を自由に選択できますが、先頭の列には「名前」と「会社名」のどちらかの表示になります。

［明細欄］です。［一覧］で選択されている住所録の明細（住所や電話番号など）が表示されます。

通常は、住所録の明細が表示されますが、 明細欄の表示形式 を使用して、名刺、宛名、画像を表示することもできます。

明細欄の表示形式

明細、名刺、宛名、画像の表示、非表示を切り替えます。

明細欄の表示内容についての詳細は、このボタン をクリックしてください。

住所録明細を画面に表示しているとき、相手の自宅情報と勤務先情報のどちらを表示するかを選択します。表示したい方のボタンをクリックします。

［リンク欄］です。［一覧］で選択されている住所録にリンクしているデータをデータの種類別に表示します。たとえば、 [image] をクリックすると、住所録にリンクしているスケジュールが一覧表示されます。


明細欄の表示内容を変更する

［明細欄］には、通常、［一覧］で選択されている住所録の明細（住所や電話番号など）が表示されますが、名刺、宛名、画像を表示することもできます。

［明細欄］に何を表示したいですか？目的のトピックを選択してください。

名刺を表示したい

宛名を表示したい

画像を表示したい

住所や電話番号などの住所録の明細を表示したい


画像を表示するには

［明細欄］に画像を表示するには、 画像ﾎﾞﾀﾝ（非表示） をクリックして 画像ﾎﾞﾀﾝ（表示） の状態にします。

  • 画像と一覧を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） をクリックして 明細ﾎﾞﾀﾝ（非表示） の状態にします。

  • 画像と住所録の明細を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

メモ

  • ［住所録］－［明細欄の表示形式］－［画像］コマンドを選択して、［画像］コマンドに ﾁｪｯｸ をつけても画像を表示できます。

  • 住所録明細と画像の両方が画面に表示されているとき、 明細ﾎﾞﾀﾝ（表示） と 画像ﾎﾞﾀﾝ（表示） のどちらかのボタンをクリックすると、クリックしたほうの画面が消えて、一覧が表示されます。


名刺を表示するには

［明細欄］に名刺を表示するには、 名刺ﾎﾞﾀﾝ（非表示） をクリックして 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  • 名刺と一覧を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） をクリックして 明細ﾎﾞﾀﾝ（非表示） の状態にし、 名刺ﾎﾞﾀﾝ（非表示） をクリックして 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  • 名刺と住所録の明細を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

メモ

  • ［住所録］－［明細欄の表示形式］－［名刺］コマンドを選択して、［名刺］コマンドに ﾁｪｯｸ をつけても画像を表示できます。

  • 住所録明細と名刺の両方が画面に表示されているとき、 名刺ﾎﾞﾀﾝ（表示） をクリックすると、名刺画面が消えて、一覧が表示されます。


宛名を表示するには

［明細欄］に宛名を表示するには、 宛名ﾎﾞﾀﾝ（非表示） をクリックして 宛名ﾎﾞﾀﾝ（表示） の状態にします。

  • 宛名と一覧を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） をクリックして 明細ﾎﾞﾀﾝ（非表示） の状態にし、 宛名ﾎﾞﾀﾝ（非表示） をクリックして 宛名ﾎﾞﾀﾝ（表示） の状態にします。

  • 宛名と住所録の明細を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

メモ

  • ［住所録］－［明細欄の表示形式］－［宛名］コマンドを選択して、［宛名］コマンドに ﾁｪｯｸ をつけても画像を表示できます。

  • 住所録明細と宛名の両方が画面に表示されているとき、 宛名ﾎﾞﾀﾝ（表示） をクリックすると、宛名画面が消えて、一覧が表示されます。


住所録の明細を表示するには

［明細欄］に住所や電話番号などの住所録の明細を表示するには、 明細ﾎﾞﾀﾝ（非表示） をクリックして 明細ﾎﾞﾀﾝ（表示） の状態にします。

  • 住所録の明細と一覧を画面に表示したい場合は 明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

  • 名刺と住所録の明細を画面に表示したい場合は、 名刺ﾎﾞﾀﾝ（非表示） をクリックして 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  • 宛名と住所録の明細を画面に表示したい場合は、 宛名ﾎﾞﾀﾝ（非表示） をクリックして 宛名ﾎﾞﾀﾝ（表示） の状態にします。

  • 画像と住所録の明細を画面に表示したい場合は、 画像ﾎﾞﾀﾝ（非表示） をクリックして 画像ﾎﾞﾀﾝ（表示） の状態にします。

メモ

  • ［住所録］－［明細欄の表示形式］－［住所録明細］コマンドを選択して、［住所録明細］コマンドに ﾁｪｯｸ をつけても住所録の明細を表示できます。

  • 住所録明細と名刺、住所録明細と宛名、住所録明細と画像のそれぞれ両方が画面に表示されているとき、どちらかのボタンをクリックすると、クリックしたほうの画面が消えて、一覧が表示されます。


メモ帳画面

メモ帳ﾎﾞﾀﾝ をクリックしてください。メモ帳画面が表示されます。

メモ帳画面は、議事録や電話のメモなど、いろいろな情報を記録し整理する画面です。また、登録されているメモが区分ごとに一覧表示されます。

メモ帳画面は、 ［表示］－［メモ帳］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。メモ帳画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。住所録やメモの管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

［目次］です。登録されているメモのタイトルが一覧表示されます。タイトルの前に表示されているアイコンはメモの属性を示しています。

  • ﾃｷｽﾄｱｲｺﾝ

    このアイコンのメモはテキストメモです。メモにはテキストを記録できます。

  • ﾋﾟｸﾁｭｱｱｲｺﾝ

    このアイコンのメモはピクチュアメモです。メモには絵を貼り付けておくことができます。

［明細欄］に現在表示されているメモのタイトルが表示されます。

移動ﾎﾞﾀﾝ

メモの移動ボタンです。 前へﾎﾞﾀﾝ をクリックすると前のメモに移動し［明細欄］にそのメモの内容が表示されます。 次へﾎﾞﾀﾝ をクリックすると、次のメモに移動します。

［明細欄］です。［目次］で選択されているメモの内容が表示されます。

ﾃｷｽﾄ属性ﾂｰﾙ

［テキスト属性ツール］です。［明細欄］に表示されているメモがテキストメモの場合に表示されます。フォントやサイズなどテキストの属性を設定できます。

水平ﾙｰﾗｰ

［水平ルーラー］です。［明細欄］に表示されているメモがテキストメモの場合に表示されます。段落のインデントや左右の余白、タブの位置を設定できます。

［リンク欄］です。［一覧］で選択されているメモにリンクしているデータをデータの種類別に表示します。たとえば、 [image] をクリックすると、メモにリンクしているスケジュールが一覧表示されます。


DIM2000を起動する

● Windows95、Windows98、Windows NT4.0、Windows2000の場合

  1. Windows95、Windows98、Windows NT4.0またはWindows2000を起動します。

  2. ［スタート］ボタンをクリックし、［プログラム］－［DIM2000］－［DIM2000］を選択します。

DIM2000をインストール後初めて起動したときは、新しいファイルが自動的に作成されます。次回からは前回開いたファイルが自動的に開きます。


DIM2000を終了する

  1. ［ファイル］－［終了］コマンドを選択します。

    ファイルが保存されていない場合は、保存確認のダイアログが表示されますので、作業内容を保存してください。


新しいファイルを作成する

  1. 新規作成ﾎﾞﾀﾝ をクリックします。

    現在開いているファイルが閉じて、新しいファイルが開きます。

    現在開いているファイルの内容がまだ保存されていない場合は、保存確認のダイアログが表示されますから、作業内容を保存してください。


ファイルを開く

  1. 開くﾎﾞﾀﾝ をクリックします。

  2. ［ファイルを開く］ダイアログが表示されたら、目的のファイルを選択します。

  3. ［OK］ボタンをクリックします。

    現在開いているファイルが閉じて、選択したファイルが開きます。

    現在開いているファイルがまだ保存されていない場合は、保存確認のダイアログが表示されますから、作業内容を保存してください。


ファイルを保存する

  1. 上書き保存ﾎﾞﾀﾝ をクリックします。

    現在編集中のファイルが元のファイルに上書きされます。

    一度も保存していない新しいファイルを保存すると、［名前を付けて保存］ダイアログが開きますから、ファイルを保存する場所とファイル名称を設定し、［保存］ボタンをクリックします。


名前をつけて保存する

  1. ［ファイル］－［名前を付けて保存］コマンドを選択します。

  2. ［名前を付けて保存］ダイアログが表示されたら、ファイルを保存する場所とファイル名称を設定します。

  3. ［保存］ボタンをクリックします。

    現在編集中のファイルが保存されます。


初期画面を表示するには

初期画面ﾎﾞﾀﾝ をクリックします。

［表示］－［初期画面］コマンドを選択しても表示できます。


スケジュール画面を表示するには

ｽｹｼﾞｭｰﾙﾎﾞﾀﾝ をクリックします。

他の表示モードへの切り替え方については、このボタン をクリックしてください。


To-Do画面を表示するには

To-Doﾎﾞﾀﾝ をクリックします。

他の属性のTo-Doの表示のしかたについては、このボタン をクリックしてください。


住所録画面を表示するには

住所録ﾎﾞﾀﾝ をクリックします。

［表示］－［住所録］コマンドを選択しても表示できます。


住所から郵便番号を自動入力するには

  1. 先に［住所］に住所を入力します。

  2. ［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  3. 該当する郵便番号がリスト表示されますから、目的の郵便番号を選択します。


郵便番号から住所を自動入力するには

  1. ［郵便番号］に郵便番号を入力します。

  2. ［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  3. 該当する住所がリスト表示されますから、目的の住所を選択します。


メモ帳画面を表示するには

メモ帳ﾎﾞﾀﾝ をクリックします。

［表示］－［メモ帳］コマンドを選択しても表示できます。


フォントを変更する

  1. ［目次欄］でメモを選択します。

  2. フォントを変更したい文字列をドラッグして反転させます。

  3. ﾌｫﾝﾄﾎﾞﾀﾝ をクリックするとフォントのリストが表示されますから、フォントを選択します。

フォントを変更する他の方法については、このボタン をクリックしてください。


フォント、文字サイズ、スタイル、文字色を変更する

  1. ［目次欄］でメモを選択します。

  2. フォント、文字サイズ、スタイル、色などを変更したい文字列をドラッグして反転させます。

  3. ［メモ帳］－［フォントの設定］コマンドを選択します。

  4. フォント、文字サイズ、スタイル、色などを設定します。

  5. ［OK］ボタンをクリックします。


文字サイズを変更する

  1. ［目次欄］でメモを選択します。

  2. サイズを変更したい文字列をドラッグして反転させます。

  3. ﾌｫﾝﾄｻｲｽﾞﾎﾞﾀﾝ をクリックすると文字サイズのリストが表示されますから、文字サイズを選択します。

文字サイズを変更する他の方法については、このボタン をクリックしてください。


文字を太字にする

  1. ［目次欄］でメモを選択します。

  2. 太字にしたい文字列をドラッグして反転させます。

  3. 強調文字ﾎﾞﾀﾝ をクリックします。

文字を太字にする他の方法については、このボタン をクリックしてください。


文字を斜体にする

  1. ［目次欄］でメモを選択します。

  2. 斜体にしたい文字列をドラッグして反転させます。

  3. 斜字ﾎﾞﾀﾝ をクリックします。

文字を斜体にする他の方法については、このボタン をクリックしてください。


文字に下線をつける

  1. ［目次欄］でメモを選択します。

  2. 下線をつけたい文字列をドラッグして反転させます。

  3. 下線ﾎﾞﾀﾝ をクリックします。

文字に下線をつける他の方法については、このボタン をクリックしてください。


文字の色を変更する

  1. ［目次欄］でメモを選択します。

  2. 色を変更したい文字列をドラッグして反転させます。

  3. 色ﾎﾞﾀﾝ をクリックすると色のリストが表示されますから、文字の色を選択します。

文字の色を変更する他の方法については、このボタン をクリックしてください。


配置のしかたを変更する

  1. ［目次欄］でメモを選択します。

  2. 配置のしかたを変更したい段落に ﾎﾟｲﾝﾀﾃｷｽﾄ を位置づけ、クリックします。

  3. 文字配置ﾎﾞﾀﾝ をクリックすると配置のリストが表示されますから、目的の配置方法を選択します。

配置のしかたを変更する他の方法については、このボタン をクリックしてください。


配置のしかた、インデントを変更する

  1. ［目次欄］でメモを選択します。

  2. 配置のしかたやインデントを変更したい段落に ﾎﾟｲﾝﾀﾃｷｽﾄ を位置づけ、クリックします。

  3. ［メモ帳］－［段落の設定］コマンドを選択します。

  4. 左側のインデントを変更したい場合は［左インデント］にインデントの位置をmm単位で入力します。

  5. 右側のインデントを変更したい場合は［右インデント］にインデントの位置をmm単位で入力します。

  6. 最初の行を2行目以降よりも下げたい場合は、どの程度2行目以降より下げたいか、［最初の行のインデント］にmm単位で入力します。

  7. 最初の行を2行目以降よりも前に出したい場合は、どの程度2行目以降より前に出したいか、［最初の行のインデント］にmm単位でマイナス入力します。

  8. 配置を変更したい場合は、［配置］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、配置のしかたを選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • ［左インデント］、［右インデント］、［最初の行のインデント］では、直接入力では0.1mm刻み、 [image] では1mm刻みで設定できます。


インデントを変更する

  1. ［目次欄］でメモを選択します。

  2. インデントを変更したい段落に ﾎﾟｲﾝﾀﾃｷｽﾄ を位置づけ、クリックします。

  3. 水平ﾙｰﾗｰ でインデントの位置を決めます。

    どのようにインデントを変更したいですか？変更内容を選択してください。

    最初の行を2行目より下げたい

    最初の行を2行目より前に出したい

    行の左側のインデントを変更したい

    行の右側のインデントを変更したい

    最初の行と2行目以降の左側のインデントを一緒に変更したい

インデントを変更する他の方法については、このボタン をクリックしてください。


絵の大きさをマウスを使用して変える

  1. ［目次欄］で絵を貼り付けたメモを選択します。

  2. ［明細欄］でピクチュアをクリックします。

  3. ピクチュアを囲むように枠線と■（ハンドル）が現れますから、枠線や■（ハンドル）をドラッグして大きさを変更します。


通信機能の画面を表示するには

通信ボタン をクリックします。

［ツール］－［通信機能］コマンドを選択しても表示できます。


カラードローの画面を表示するには

ｶﾗｰﾄﾞﾛｰﾎﾞﾀﾝ をクリックします。

［ツール］－［カラードロー］コマンドの選択、または［スタート］メニューから［プログラム］－［DIM2000］－［カラードロー］を選択しても表示できます。


ザウルス接続の画面を表示するには

ザウルスﾎﾞﾀﾝ をクリックします。

［ツール］－［ザウルス接続］コマンドを選択しても表示できます。


WindowsCE接続の画面を表示するには

CEﾎﾞﾀﾝ をクリックします。

［ツール］－［WindowsCE接続］コマンドを選択しても表示できます。


携帯電話接続の画面を表示するには

携帯ﾎﾞﾀﾝ をクリックします。

［ツール］－［携帯電話接続］コマンドを選択しても表示できます。


ピクチュアビューアを起動するには

ﾋﾟｸﾁｭｱﾎﾞﾀﾝ をクリックします。

［ツール］－［ピクチュアビューア］コマンドの選択、または［スタート］メニューから［プログラム］－［DIM2000］－［ピクチュアビューア］を選択しても起動できます。


名刺読取りを行うには

名刺読取ボタン をクリックするか、または、［ツール］－［名刺読取］コマンドの選択してください。

すると、名刺読取り処理実行の確認ダイアログが開きますので、［はい］を選択します。


個人的なデータ、会社関係のデータ、グループデータ、社名・店名データに分けて管理する

DIM2000では、スケジュールや住所録のデータを個人的なデータ、会社関係のデータ、グループデータ、社名・店名データ（住所録画面でのみ表示）に分けてデータを管理します。

個人的なデータであるのか、会社関係のデータであるのか、グループデータであるのか、社名・店名データであるのかは、データの登録時に設定します。詳しくは、このボタン をクリックしてください。


区分別にデータを登録する

個人的なデータであるのか、会社関係のデータであるのか、その他のグループデータであるのかは、データの登録時に設定します。

  • 個人区分データを登録する場合

    各登録ダイアログの［区分］で「個人」を選択します。

  • 会社区分データを登録する場合

    各登録ダイアログの［区分］で「会社」を選択します。

  • グループ区分データを登録する場合

    各登録ダイアログの［区分］で「グループ」を選択し、隣のボックスから該当するグループを選択します。

メモ

  • グループのボックスに目的のグループが表示されない場合は、そのグループ区分が表示状態になっていない可能性があります。グループ区分の表示については、このボタン をクリックしてください。

  • グループ区分の登録については、このボタン をクリックしてください。


区分別にデータを登録する

個人的なデータであるのか、会社関係のデータであるのか、その他のグループデータであるのかは、データの登録時に設定します。

  • 個人区分データを登録する場合

    各登録ダイアログの［区分］で「個人」を選択します。

  • 会社区分データを登録する場合

    各登録ダイアログの［区分］で「会社」を選択します。

  • グループ区分データを登録する場合

    各登録ダイアログの［区分］で「グループ」を選択し、隣のボックスから該当するグループを選択します。

  • 社名・店名区分データを登録する場合

    住所録登録ダイアログとメモ帳登録ダイアログの［区分］で「社名・店名」を選択します。 その場合、［社名・店名］プロパティシートが表示されます。

メモ

  • グループのボックスに目的のグループが表示されない場合は、そのグループ区分が表示状態になっていない可能性があります。グループ区分の表示については、このボタン をクリックしてください。

  • グループ区分の登録については、このボタン をクリックしてください。

  • 社名・店名区分は住所録登録ダイアログとメモ帳登録ダイアログで選択できます。


グループを登録するには

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. ［グループの登録］ダイアログが開いたら、［追加］ボタンをクリックします。

  3. ［グループ名］に新しく追加したいグループ名を入力します。

  4. ［OK］ボタンをクリックします。

    グループが追加され［グループ一覧］に表示されます。

  5. 続けて他のグループ区分を登録したい場合は、手順2～手順4を繰り返します。

  6. グループの登録が終了したら、［OK］ボタンをクリックします。


 区分ごとにデータを表示する

画面に表示するデータを区分ごとに切り替えることができます。

どの区分のデータを表示したいですか？表示したい区分を選択してください。

個人区分データを画面に表示するには

会社区分データを画面に表示するには

グループ区分データを画面に表示するには

社名・店名区分データを画面に表示するには


個人区分データを画面に表示するには

個人区分データが表示されていないときは、 個人ﾎﾞﾀﾝ をクリックします。 個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

メモ

  • ［表示］－［個人データ］コマンドを選択して、 [image] をつけても個人区分のデータを表示することができます。


会社区分データを画面に表示するには

会社区分データが表示されていないときは、 会社ボタン をクリックします。 会社ボタン のクリックにより、会社区分データの表示、非表示が切り替わります。

メモ

  • ［表示］－［会社データ］コマンドを選択して、 [image] をつけても会社区分のデータを表示することができます。


グループ区分データを表示するには

グループ区分データを見たり、登録するには、目的のグループを表示状態にします。

  1. グループボタン をクリックして グループ区分データを画面に表示します。

  2. グループボタン を右マウスボタンでクリックするとグループの一覧が表示されますから、表示したいグループを選択し、 ﾁｪｯｸ をつけます。

このほかにもグループ区分データを表示する方法があります。

どの方法でグループ区分データを表示したいですか？目的の方法を選択してください。

［グループデータ］コマンドを選択してグループ区分データ表示する

［グループの選択］ダイアログを使用してグループ区分データ表示する

メモ

  • 選択したグループに［接続時のパスワード］が設定されていると、［グループパスワードの確認］ダイアログが表示されます。その場合はパスワードを入力します。


［グループデータ］コマンドを選択してグループ区分データを表示する

  1. ［表示］－［グループデータ］コマンドを選択して、 [image] をつけます。

    コマンドを選択するたびに [image] がついたりはずれたりします。

  2. グループボタン を右マウスボタンでクリックするとグループの一覧が表示されますから、表示したいグループを選択し、 ﾁｪｯｸ をつけます。

メモ

  • 選択したグループに［接続時のパスワード］が設定されていると、［グループパスワードの確認］ダイアログが表示されます。その場合はパスワードを入力します。


［グループの選択］ダイアログを使用してグループ区分データ表示する

  1. ［グループ］－［グループの選択］コマンドを選択します。

  2. ［グループの選択］ダイアログが表示されたら、［グループ一覧］から表示したいグループを選択し、［データを表示する］を選択します。

    表示状態のグループには、 グループ表示ﾏｰｸ がマークされます。

  3. ［OK］ボタンをクリックします。

  • グループ区分データの表示・非表示の選択は、他の方法でも可能です。画面右上の「グループ」アイコン ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 上で右マウスボタンをクリックすると、登録されているグループ名の一覧が表示されますので、グループ区分データを表示したい場合は、目的のグループ名の先頭をクリックして ﾁｪｯｸ をつけます。グループ区分データを非表示にしたい場合は、目的のグループ名の先頭をクリックして [image] をはずします。


社名・店名区分データを画面に表示するには

社名・店名区分データが表示されていないときは、 社名・店名ボタン をクリックします。 社名・店名ボタン のクリックにより、会社区分データの表示、非表示が切り替わります。

メモ

  • ［表示］－［社名・店名データ］コマンドを選択して、 [image] をつけても会社区分のデータを表示することができます。


［１日のスケジュール］と［１日の計画表］で他の日のスケジュールを見るには

  • 今日のスケジュールを表示するには、

    当日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌日のスケジュールを表示するには、

    翌日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の日へ］コマンドを選択しても表示できます。

  • 翌週のスケジュールを表示するには、

    翌週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の週へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    ［スケジュール］－［次へ］－［次の年へ］コマンドを選択します。

  • 前日のスケジュールを表示するには、

    前日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の日へ］コマンドを選択しても表示できます。

  • 前週のスケジュールを表示するには、

    前週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の週へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    ［スケジュール］－［前へ］－［前の年へ］コマンドを選択します。


［1日の計画表］

スケジュール画面の下の方にある 日計画ﾎﾞﾀﾝ をクリックしてください。［1日の計画表］が表示されます。

［1日の計画表］では1日のスケジュールをバナー形式で見ることができます。

［1日の計画表］は、［表示］－［スケジュール］－［１日単位］－［1日の計画表］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の日付のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

［スケジュール欄］です。スケジュールの開始時間から終了時間までバナーで表示されます。バナーの中にはスケジュールの要件が表示されます。

［時間バー］です。時間帯を示しています。この［時間バー］に沿ってスケジュールがバナー形式で表示されます。

［期間スケジュールと時間指定なしのスケジュール欄］です。その日が含まれている期間スケジュールと時間が指定されていなスケジュールが表示されます。

期間スケジュールおよび時間指定なしのスケジュールは、それぞれ次のように表示されます。

  • 期間スケジュール

    上の絵では「1998年8月8日～14日」が期間、「プロジェクト1」が分類、「新製品仕様企画」が期間スケジュールの要件です。

  • 時間指定なしのスケジュール

    上の絵では「電話」が分類、「山崎氏へ連絡」がスケジュールの要件です。

期間スケジュールや時間指定なしのスケジュールの詳細を確認したい場合は、目的のデータを右マウスボタンでクリックしてください。

［To-Do欄］です。To-Doが表示されます。

上の絵では、「報告書作成」が分類、「A」が優先順位、「営業報告書作成」が作業内容です。

To-Doの詳細を確認したい場合は、To-Doを右マウスボタンでクリックしてください。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタンです。クリックしたボタンのモードでスケジュールが表示されます。


［週のスケジュール］

スケジュール画面の下の方にある 週ﾎﾞﾀﾝ をクリックしてください。［週のスケジュール］が表示されます。

［週のスケジュール］では1週間のスケジュールをカレンダー形式で見ることができます。

［週のスケジュール］は、［表示］－［スケジュール］－［週単位］－［週のスケジュール］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の週のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

［日付欄］です。［日付欄］には、通常のスケジュールと、時間が指定されていないスケジュールその日に関わるTo-Doが表示されます。

  • スケジュール

    上の絵では、「14:00～16:00」が時間、「来客」が分類、「石川氏来社」がスケジュールの要件です。

    スケジュールの詳細を確認したい場合は、スケジュールを右マウスボタンでクリックしてください。

  • To-Do

    上の絵では、「報告書作成」が分類、「A」が優先順位、「営業報告書作成」が作業内容です。

    To-Doの詳細を確認したい場合は、To-Doを右マウスボタンでクリックしてください。

期間スケジュールです。開始日から終了日までバナーで表示されます。バナーの中には期間スケジュールの要件が表示されます。

表示ﾃﾞｰﾀの種類

がマークされているデータが画面に表示されます。たとえば、スケジュールを画面に表示しないようにするには、［スケジュール］をクリックして、 [image] を消します。クリックにより、 [image] がついたり、消えたりします。

［スケジュール］－［表示データの選択］コマンドから表示するデータを選択しても切り替えることができます。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタンです。クリックしたボタンのモードでスケジュールが表示されます。


［週のスケジュール］と［週の計画表］で他の週のスケジュールを見るには

  • 今週のスケジュールを表示するには、

    当週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌週のスケジュールを表示するには、

    翌週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の週へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    ［スケジュール］－［次へ］－［次の年へ］コマンドを選択します。

  • 前週のスケジュールを表示するには、

    前週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の週へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    ［スケジュール］－［前へ］－［前の年へ］コマンドを選択します。


［週の計画表］

スケジュール画面 の下の方にある 週計画ﾎﾞﾀﾝ をクリックしてください。［週の計画表］が表示されます。

［週の計画表］では1週間のスケジュールをバナー形式で見ることができます。

［週の計画表］は、［表示］－［スケジュール］－［週単位］－［週の計画表］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の週のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

［スケジュール欄］です。スケジュールが開始時間から終了時間までバナーで表示されます。バナーの中にはスケジュールの要件が表示されます。

［時間指定なしのスケジュールとTo-Do欄］です。時間指定なしのスケジュールとその日に関わるTo-Doが表示されます。

期間スケジュールです。開始日から終了日までバナーで表示されます。バナーの中には期間スケジュールの要件が表示されます。

表示ﾃﾞｰﾀの種類

がマークされているデータが画面に表示されます。たとえば、スケジュールを画面に表示しないようにするには、［スケジュール］をクリックして、 [image] を消します。クリックにより、 [image] がついたり、消えたりします。

［スケジュール］－［表示データの選択］コマンドから表示するデータを選択しても切り替えることができます。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタン です。クリックしたボタンのモードでスケジュールが表示されます。


［月のスケジュール］

スケジュール画面の下の方にある 月ﾎﾞﾀﾝ をクリックしてください。［月のスケジュール］が表示されます。

［月のスケジュール］では1ヶ月のスケジュールをカレンダー形式で見ることができます。

［月のスケジュール］は、［表示］－［スケジュール］－［月単位］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の月のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

［日付欄］です。［日付欄］には、通常のスケジュールと、時間が指定されていないスケジュールとその日に関わるTo-Doが表示されます。

  • 時間が指定されていないスケジュール

    上の絵では、「電話」が分類、「山崎氏へ連絡」がスケジュールの要件です。

    スケジュールの詳細を確認したい場合は、スケジュールを右マウスボタンでクリックしてください。

  • To-Do

    上の絵では、「報告書作成」が分類、「A」が優先順位、「営業報告書作成」が作業内容です。

    To-Doの詳細を確認したい場合は、To-Doを右マウスボタンでクリックしてください。

期間スケジュールです。開始日から終了日までバナーで表示されます。バナーの中には期間スケジュールの要件が表示されます。

表示ﾃﾞｰﾀの種類

がマークされているデータが画面に表示されます。たとえば、スケジュールを画面に表示しないようにするには、［スケジュール］をクリックして、 [image] を消します。クリックにより、 [image] がついたり、消えたりします。

［スケジュール］－［表示データの選択］コマンドから表示するデータを選択しても切り替えることができます。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタン です。クリックしたボタンのモードでスケジュールが表示されます。


［月のスケジュール］で他の月のスケジュールを見るには

  • 今月のスケジュールを表示するには、

    当月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    翌年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の年へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    前年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の年へ］コマンドを選択しても表示できます。


［年間計画表］

スケジュール画面の右の方にある 年計画ﾎﾞﾀﾝ をクリックしてください。［年間計画表］が表示されます。

［年間計画表］では1年のスケジュールをバナー形式で見ることができます。

［年間計画表］は、［表示］－［スケジュール］－［年単位］－［年間計画表］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の年のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

期間スケジュールです。開始日から終了日までバナーで表示されます。

表示形式の種類

がついているスケジュールが画面に表示されます。 詳細と概要の表示、非表示を切り替えます。

表示形式については、このボタン をクリックしてください。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタンです。クリックしたボタンのモードでスケジュールが表示されます。


［年間計画表］を詳細または概要形式で見るには

  • 年間計画表の詳細を表示するには、

    詳細ﾎﾞﾀﾝ（非表示） をクリックして 詳細ﾎﾞﾀﾝ（表示） の状態にします。［スケジュール］－［表示形式］－［詳細］コマンドを選択しても表示できます。

  • 年間計画表の概要を表示するには、

    概要ﾎﾞﾀﾝ（非表示） をクリックして 概要ﾎﾞﾀﾝ（非表示） の状態にします。［スケジュール］－［表示形式］－［概要］コマンドを選択しても表示できます。

  • 任意の指定月数を表示するには、

    ［指定月］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、指定月のリストが表示されますから、任意の指定月を選択します。


［年間計画表］で他の年のスケジュールを見るには

  • 今月（今年）のスケジュールを表示するには、

    当年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 指定月数後のスケジュールを表示するには、

    ［指定月］で任意の指定月を選択してから 指定月数後ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［指定月数分次へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 指定月数前のスケジュールを表示するには、

    ［指定月］で任意の指定月を選択してから 指定月数前ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［指定月数分前へ］コマンドを選択しても表示できます。


［年間カレンダー］で他の年のスケジュールを見るには

  • 今年のスケジュールを表示するには、

    当年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    翌年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の年へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    前年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の年へ］コマンドを選択しても表示できます。


［年間カレンダー］

スケジュール画面の下の方にある 年ｶﾚﾝﾀﾞﾎﾞﾀﾝ をクリックしてください。［年間カレンダー］が表示されます。

［年間カレンダー］では1年のスケジュールをカレンダー形式で見ることができます。

［年間カレンダー］は、［表示］－［スケジュール］－［年単位］－［年間カレンダー］コマンドを選択しても表示できます。

ﾒﾆｭｰﾊﾞｰ

メニューバーです。スケジュール画面を操作するためのコマンドがメニューにまとめられています。

ﾂｰﾙﾊﾞｰ

ツールバーです。［開く］や［上書き保存］などのコマンドを実行するアイコンが表示されています。アイコンをクリックすると、コマンドが実行されます。各アイコンについては、このボタン をクリックしてください。

区分ｱｲｺﾝ

画面に表示するデータを区分ごとに切り替えます。

個人ﾎﾞﾀﾝ のクリックにより、個人区分データの表示、非表示が切り替わります。

会社ﾎﾞﾀﾝ のクリックにより、会社区分データの表示、非表示が切り替わります。

ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ のクリックにより、グループ区分データの表示、非表示が切り替わります。

区分についての詳細は、このボタン をクリックしてください。

機能ﾎﾞﾀﾝ

機能ボタンです。クリックしたボタンの画面が表示されます。スケジュールや住所録の管理など、各作業はそれぞれ専用の画面を開いて行います。機能ボタンについては、このボタン をクリックしてください。

ｶﾚﾝﾀﾞｰ移動ﾎﾞﾀﾝ

カレンダー移動ボタンです。ボタンをクリックすると、他の年のスケジュールを見ることができます。カレンダー移動ボタンについては、このボタン をクリックしてください。

期間スケジュールです。開始日から終了日までバナーで表示されます。

表示ﾓｰﾄﾞ切り替えﾎﾞﾀﾝ

スケジュールの表示モード切り替えボタンです。クリックしたボタンのモードでスケジュールが表示されます。


操作を取り消して元に戻すには

  1. ［編集］－［元に戻す］コマンドを選択します。

    直前の操作が取り消され、操作を実行する前の状態に戻ります。

メモ

  • データの追加や変更、削除、移動などの操作を取り消すことができますが、複数のデータの削除や移動などの操作を取り消すことはできません。


最近使用したファイルを開く

［ファイル］メニューの下の方に最近使用したファイルが表示されていますから、開きたいファイルを選択してください。


ファイルサイズを小さくする

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［保存方法］プロパティシートの［保存時データファイルを圧縮する］に ﾁｪｯｸ をつけます。

メモ

  • ［保存時データファイルを圧縮する］に ﾁｪｯｸ をつけて保存すると、ファイルから不必要な部分が削除され、必要最小限のファイルサイズになりますが、保存時間が長くなります。


一定の間隔で自動保存する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［保存方法］プロパティシートの［保存のタイミング］で「自動保存」を選択します。

  3. ファイルを保存する間隔を［分毎］のボックスに分単位で入力します。

  4. ［OK］ボタンをクリックします。


バックアップファイルを作成する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［保存方法］プロパティシートの［バックアップファイルを作成する］に ﾁｪｯｸ をつけます。

  3. ［OK］ボタンをクリックします。

メモ

  • ［バックアップファイルを作成する］に ﾁｪｯｸ をつけていると、ファイルを開くときに、そのファイルのバックアップをDIM2000がインストールされているディレクトリに自動作成します。

  • バックアップファイルを作成しておくと、ファイルを開いた時点の状態に戻すことができます。


ファイルを開いたときの状態に戻す

［環境設定］ダイアログで［バックアップファイルを作成する］に ﾁｪｯｸ をつけている場合は、ファイルを開いたとき状態に戻すことができます。

  1. ［ファイル］－［開く］コマンドを選択します。

  2. ［ファイルの種類］から「DIMバックアップデータグループ名」を選択します。

  3. DIM2000がインストールされているディレクトリに、ファイルと同じ名前のバックアップファイル（*.bkd）がありますから、そのファイルを選択します。

  4. ［開く］ボタンをクリックします。


保存先を設定する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［保存方法］プロパティシートの［保存先］にファイルの保存先を指定します。

    必要に応じて［参照］ボタンをクリックして、目的のフォルダを選択します。

  3. ［OK］ボタンをクリックします。


他の機能画面を表示する

どの画面を表示したいですか？表示したい画面を選択してください。

初期画面を表示したい

スケジュール画面を表示したい

To-Do画面を表示したい

住所録画面を表示したい

メモ帳画面を表示したい

通信機能の画面を表示したい

カラードローの画面を表示したい

ザウルス接続の画面を表示したい

WindowsCE接続の画面を表示したい

携帯電話接続の画面を表示したい

ピクチュアビューアを起動したい

名刺読取りを行ないたい


2種類の画面を同時に表示する

スケジュール画面の［1日のスケジュール］と［1日の計画表］、およびTo-Do画面、住所録画面、メモ帳画面では、２種類の画面を同時に表示できます。

  1. ［表示］－［画面分割］コマンドから同時に表示したい画面を選択します。

    現在表示している画面の右半分にもうひとつの画面とそのメニューが表示されます。

    ２種類の画面を同時に表示しているときでも、データの新規作成や変更、削除を行うことができます。

元の画面に戻す場合は、［表示］－［画面分割］－［なし］コマンドを選択します。


ウィンドウフレームを消去する

画面のウィンドウフレームを消去し、フレームのみを表示することができます。

また、ウィンドウフレームを消去することにより、マウスドラッグでウィンドウの移動が可能となります。

  1. ［表示］－［フレーム消去］コマンドを選択します。

    表示されていた画面のウィンドウフレームを消去し、フレームのみが表示されます。

元の画面に戻す場合は、フレーム上を右マウスボタンでクリックし、表示されたメニューから［表示］－［フレーム表示］コマンドを選択します。

ウィンドウを移動させる場合は、フレーム上で左マウスボタンを押したまま、移動させたい場所へマウスを動かします。

なお、ウィンドウフレーム消去時、ウィンドウサイズを変更することはできません。


新規にデータを作成するときの区分の初期値を変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［オプション］タブをクリックします。

  3. ［区分の初期値］から目的の区分を選択します。

  4. ［OK］ボタンをクリックします。


グループ区分データ表示時のパスワードを設定する

グループ区分に［接続時のパスワード］を設定すると、グループ区分を表示する際パスワードの入力が必要になります。

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. ［グループの登録］ダイアログが開いたら、［追加］ボタンをクリックします。

  3. ［グループ名］に新しく追加したいグループ名を入力します。

  4. ［接続時のパスワード］に ﾁｪｯｸ をつけます。

  5. ［設定］ボタンをクリックします。

  6. ［新パスワード］にパスワードを入力し、［OK］ボタンをクリックします。

  7. ［パスワード確認］ダイアログが表示されますから、パスワードを再入力し、［OK］ボタンをクリックします。

  8. ［OK］ボタンをクリックします。

    グループが追加され［グループ一覧］に表示されます。

  9. グループの登録が終了したら、［OK］ボタンをクリックします。


グループ区分データ更新時のパスワードを設定する

グループ区分に［更新時のパスワード］を設定すると、グループ区分データを更新する際パスワードの入力が必要になります。

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. ［グループの登録］ダイアログが開いたら、［追加］ボタンをクリックします。

  3. ［グループ名］に新しく追加したいグループ名を入力します。

  4. ［更新時のパスワード］に ﾁｪｯｸ をつけます。

  5. ［設定］ボタンをクリックします。

  6. ［新パスワード］にパスワードを入力し、［OK］ボタンをクリックします。

  7. ［パスワード確認］ダイアログが表示されますから、パスワードを再入力し、［OK］ボタンをクリックします。

  8. ［OK］ボタンをクリックします。

    グループが追加され［グループ一覧］に表示されます。

  9. グループの登録が終了したら、［OK］ボタンをクリックします。


グループ区分データに色をつける

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. ［グループの登録］ダイアログが開いたら、［追加］ボタンをクリックします。

  3. ［グループ名］に新しく追加したいグループ名を入力します。

  4. ［表示カラー］に ﾁｪｯｸ をつけます。

  5. 隣のボックスからグループの色を選択します。

    新しく色を作成する場合は［色の作成］ボタンをクリックします。新しく作成した色はボックスに表示されます。

  6. ［OK］ボタンをクリックします。

    グループが追加され［グループ一覧］に表示されます。

  7. グループの登録が終了したら、［OK］ボタンをクリックします。

メモ

  • グループ区分に色を設定していない場合、スケジュール、期間スケジュール、To-Do、住所録のグループ区分データは、分類の色で表示されます。


グループ区分を変更する

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. グループの一覧から変更したいグループを選択します。

  3. 変更箇所を設定します。

  4. ［変更］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


グループ区分データの一覧の表示順を変更する

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. グループの一覧から表示の順番を変更したいグループを選択します。

  3. ［１つ上に］［１つ下に］ボタンをクリックし、任意の位置へ移動します。

  4. ［変更］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


グループ区分を削除する

いらなくなったグループ区分を削除する

  1. ［グループ］－［グループの登録］コマンドを選択します。

  2. グループの一覧から削除したいグループを選択します。

  3. ［削除］ボタンをクリックします。

  4. ［OK］ボタンをクリックします。

メモ

  • グループに属するデータが存在する場合は、そのグループ区分は削除できません。


データを他人に見られないようにする

データを他人に見られないようにするには、シークレットデータとしてデータを登録します。

  1. 新規にデータを作成する場合は ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存のデータを変更する場合は、そのデータをダブルクリックします。

  2. データの登録ダイアログの［シークレット］に ﾁｪｯｸ をつけます。


シークレットデータにパスワードを設定する

パスワードを設定しておくと、シークレットデータの表示の際にパスワードが必要になります。

  1. ［ファイル］－［パスワードの設定］コマンドを選択します。

  2. ［新パスワード］にパスワードを入力し、［OK］ボタンをクリックします。

  3. ［パスワード確認］ダイアログが表示されますから、設定したパスワードを再入力します。

  4. ［OK］ボタンをクリックします。

メモ

  • パスワードの変更時も同様の操作を行います。


シークレットデータを画面に表示する

  1. ［表示］－［シークレット］コマンドを選択し、コマンドの前に ﾁｪｯｸ をつけます。

  2. ［パスワード確認］ダイアログが表示されますから、パスワードを入力します。パスワードを設定していない場合は何も入力しません。

  3. ［OK］ボタンをクリックします。


ダストシュートへデータを捨てたときに音を出力する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［ダストシュート］タブをクリックします。

  3. ［ダストシュート音の出力を行う］に ﾁｪｯｸ をつけます。

  4. ［音の種類］から、ダストシュートへデータを捨てたときに出力する音を選択します。

    ［音の種類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、音声データがリスト表示されます。もし、目的の音声データが表示されない場合は、［参照］ボタンをクリックして音声データが入っているフォルダを指定してください。

  5. 選択した音を確かめたい場合は［テスト］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


新規にデータを作成するときのアラームの初期値を変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［オプション］タブをクリックします。

  3. ［アラームの初期値］の［スケジュール・To－Do登録ダイアログはアラームを鳴らす指定する］に ﾁｪｯｸ をつけます。

  4. アラームを鳴らすタイミングを入力します。

  5. ［サウンド］から、アラーム実行時に鳴らすサウンドを指定します。

  6. 選択した音を確かめたい場合は［テスト］ボタンをクリックします。

  7. ［OK］ボタンをクリックします。


フレームのデザインを変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［オプション］タブをクリックします。

  3. ［フレームのデザイン］から、表示したいフレームを選択します。

  4. ［OK］ボタンをクリックします。


自分の情報を登録する

インストール時に設定したご自分の会社名や住所などが利用者情報として登録されています。その内容を変更したい場合は、次の操作を行います。

  1. ［ファイル］－［利用者の情報］コマンドを選択します。

  2. 会社名、所属など、ご自分の情報を登録します。

  3. ［OK］ボタンをクリックします。

  4. 「差出人…を利用者情報の内容で更新します。よろしいですか？」というメッセージが表示されますから、住所録の差出人の情報をここで登録した内容で更新する場合は「はい」ボタンをクリックします。差出人の情報を更新しない場合は「いいえ」ボタンをクリックします。

メモ

  • 住所録の差出人の情報にもインストール時に設定したご自分の名前や会社名などが自動登録されます。その内容を変更したい場合は、住所録の［差出人］ダイアログで設定しなおすか、または、利用者の情報を設定しなおし、「差出人…・を利用者情報の内容で更新します。よろしいですか？」というメッセージで「はい」ボタンをクリックします。差出人の登録については、このボタン をクリックしてください。


元号を追加する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［元号］タブをクリックします。

  3. ［元号］に新しい元号を入力します。

  4. ［略称］に元号の略称を入力します。

  5. ［開始］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますから、元号が始まる日付を選択します。

  6. ［追加］ボタンをクリックします。

  7. ［OK］ボタンをクリックします。


元号を変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［元号］タブをクリックします。

  3. 一覧から変更したい元号を選択します。

  4. 変更したい箇所を設定しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


元号を削除する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［元号］タブをクリックします。

  3. 一覧から削除したい元号を選択します。

  4. ［削除］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


デスクメモにデータを貼り付ける

  1. デスクメモに貼り付けたいデータを選択します。

  2. ［編集］－［デスクメモへ貼付］コマンドを選択します。

メモ

  • アラーム&デスクメモが起動していない場合は、デスクメモには貼り付きません。

  • ［アラーム&デスクメモ］を起動させるには、機能ボタン ｱﾗｰﾑﾎﾞﾀﾝ をクリックしてください。

  • メモ帳の絵はデスクメモに貼り付けることはできません。


他の作業をしているときにメモを作成する

  1. 簡易ﾒﾓﾎﾞﾀﾝ を選択します。

    ［簡易メモ］ウィンドウが表示されます。

  2. メモのタイトルを［タイトル］に入力します。

  3. ウィンドウの左下のリストボックスからメモが属する区分を選択します。

    区分についての詳細は、このボタン をクリックしてください。

  4. ウィンドウの右下のリストボックスで「テキスト」が選択されていることを確認してください。もし、「テキスト」が選択されていない場合は「テキスト」を選択してください。

  5. メモの内容を入力します。

  • フォントの変更については、

    このボタン をクリックしてください。

  • 文字サイズの変更については

    このボタン をクリックしてください。

  • インデントの変更については

    このボタン をクリックしてください。

  • 配置の変更については

    このボタン をクリックしてください。

  • 文字の色の変更については

    このボタン をクリックしてください。

  • 文字をボールドにする方法については

    このボタン をクリックしてください。

  • 文字に下線をつける方法については

    このボタン をクリックしてください。

  • 文字を斜体にする方法については

    このボタン をクリックしてください。

  6. ［登録］ボタンをクリックします。

メモ

  • ここで作成したメモは、メモ帳に登録されます。


メモに絵を貼り付ける

  1. メモに貼り付けたい絵が入っているファイルを開いて、絵の全部または必要な部分だけ選択し、［編集］－［コピー］コマンドを選択します。

  2. 簡易ﾒﾓﾎﾞﾀﾝ を選択します。

    ［簡易メモ］ウィンドウが表示されます。

  3. メモのタイトルを［タイトル］に入力します。

  4. ウィンドウの左下のリストボックスからメモが属する区分を選択します。

    区分についての詳細は、このボタン をクリックしてください。

  5. ウィンドウの右下のリストボックスから「ピクチュア」を選択します。

  6. ［編集］－［貼り付け］コマンドを選択します。

    絵の大きさの変更については、このボタン をクリックしてください。

  7. ［登録］ボタンをクリックします。

メモ

  • ここで作成したメモは、メモ帳に登録されます。


DIM2000の画面で選択しているデータにリンクする

  1. メモをリンクしたいデータを選択します。

  2. ［ツール］－［簡易メモ］コマンドを選択します。

  3. メモを作成します。

  4. ［…と自動リンク］に ﾁｪｯｸ をつけます。

  5. ［登録］ボタンをクリックします。

注意！
パスワード入力ダイアログなどが表示された場合には自動リンク機能は機能しません。


同じデータが登録されていないかチェックする

  1. ［ファイル］－［データ重複チェック］コマンドを選択します。

  2. ［チェックするデータ］で重複チェックを行いたいデータに ﾁｪｯｸ をつけます。重複チェックを行わないデータからは ﾁｪｯｸ をはずします。

  3. ［重複キーの設定］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、重複チェックを行うデータを選択します。

  4. 選択したデータのキー項目が表示されますから、重複チェックのキーとする項目に ﾁｪｯｸ をつけます。

  5. 重複チェックを行う他のデータについても、手順3と手順4の操作を繰り返します。

  6. ［OK］ボタンをクリックします。

    重複データが見つかると、［重複結果の表示］ウィンドウに表示されます。

重複しているデータを削除したい場合は、このボタン をクリックしてください。

メモ

  • 重複キーに設定した項目の内容が全て同じであるデータを重複データとみなします。重複キーに設定した項目の内容が少しでも異なる場合は、重複データとはみなしません。たとえば、一方のデータの名前や要件にスペースが入っているだけでも重複データとはみなしません。


重複しているデータを削除する

重複しているデータを全て削除したい場合は、［重複結果の表示］ウィンドウの［全てを削除］ボタンをクリックします。

［重複結果の表示］ウィンドウ内の特定のデータだけを削除したい場合は、データを選択し［削除］ボタンをクリックします。［Shift］キーや［Ctrl］キーを押しながらデータをクリックしていくと、同時に複数のデータを選択できます。


度量衡を自動変換する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. 長さや面積など、目的の度量衡のタブをクリックします。

  3. 基準とする単位をダブルクリックします。

    たとえば、メートルをインチやフィートなど他の単位に変換したい場合は、「メートル」をダブルクリックします。

  4. 変換したい値を半角数字で入力します。

    たとえば、１メートルを変換したい場合は、「メートル」の欄に半角数字で「1」と入力します。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、変換できます。

  • ［↓］［↑］［←］［→］キーで目的の単位に位置づけ、［Enter］キーを押すと、その単位が入力できるようになります。


日数を自動計算する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. ［日付計算］タブをクリックします。

  3. ［開始日］に期間の開始日を入力します。

  4. ［終了日］に期間の終了日を入力します。

  5. 休日を入れないで日数を計算する場合は、［休日を含まない］に ﾁｪｯｸ をつけます。

    ［日間］のボックスに日数が表示されます。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、計算できます。


終了日を日数から逆算する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. ［日付計算］タブをクリックします。

  3. ［開始日］に開始日を入力します。

  4. 休日を入れないで日数を計算する場合は、［休日を含まない］に ﾁｪｯｸ をつけます。

  5. ［日間］のボックスに日数を入力します。

    ［終了日］に、［開始日］から［日間］で指定した日数分だけ後の日付が表示されます。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、計算できます。


開始日を日数から逆算する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. ［日付計算］タブをクリックします。

  3. ［開始日］を［Delete］キーで空欄にします。

  4. ［終了日］に終了日を入力します。

  5. 休日を入れないで日数を計算する場合は、［休日を含まない］に ﾁｪｯｸ をつけます。

  6. ［日間］のボックスに日数を入力します。

    ［開始日］に、［終了日］から［日間］で指定した日数分だけ前の日付が表示されます。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、計算できます。


西暦日付を和暦日付に変換する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. ［西暦・和暦変換］タブをクリックします。

  3. ［西暦日付］に和暦日付に変換したい日付を入力します。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、変換できます。


和暦日付を西暦日付に変換する

  1. 度量衡ﾎﾞﾀﾝ をクリックします。

  2. ［西暦・和暦変換］タブをクリックします。

  3. ［和暦日付］に西暦日付に変換したい日付を入力します。

メモ

  • ［ツール］－［度量衡・日付変換］コマンドを選択しても、変換できます。


機能ボタンの並び順を替える

  1. ［ツール］－［機能ボタンの並び順設定］コマンドをクリックします。

  2. 機能ボタン一覧から並び替えたい機能ボタンの名称を選択し、［１つ上へ］ボタンあるいは［1つ下へ］ボタンをクリックしながら機能ボタンの名称を目的の位置まで移動させます。

  3. ［ＯＫ］ボタンをクリックします。


CASIO製 DataImpression for CASIOのファイルを読み込む

CASIO製 DataImpression for CASIOのファイルをDIM2000のファイルに読み込むことができます。

  1. ［ファイル］－［開く］コマンドを選択します。

  2. ［ファイルの種類］から「DIM for CASIOデータファイル（*.DMC）」を選択します。

  3. ファイルの一覧でDIM2000に読み込むデータファイルを選択します。

  4. ［開く］ボタンをクリックします。

  5. 選択されたデータファイルがDataImpression for CASIOのデータファイルの場合は、確認メッセージが表示されます。DataImpression for CASIOのファイルをDIM2000のファイル形式に変換するならば［はい］ボタンを、変換せずに新規のファイルを開く場合は［いいえ］ボタンをクリックします。

  6. DataImpression for CASIOのデータファイルがDIM2000のファイル形式に正常に変換された場合、変換終了メッセージが表示されます。

  7. ［OK］ボタンをクリックします。

CASIO製DataImpression for CASIOのファイルの変換規則については、このボタン をクリックしてください。


CASIO製 DataImpression for CASIOのファイルをDIM2000のファイルへ変換する際の規則

「DataImpression for CASIO Ver2.2」のデータファイル（*.DMC）を「DIM2000」のデータファイル（*.DI4）へ変換する際の変換規則を以下に記述します。

  1. 手書きデータ

    スケジュール・期間スケジュール・To-Doの手書きデータはメモ帳のビットマップとして作成され、各々の該当データとリンクします。手書きのビットマップは、枠線なしの手書きデータとして変換されます。

    メモ帳では、それぞれの区分（個人・会社など）のフォルダの下に「スケジュール」・「期間スケジュール」・「To-Do」・「住所録」のフォルダが作成され、その下に手書きデータが作成されます。

  2. 個人・会社の別

    スケジュール・期間スケジュール・To-Do・メモ帳には個人・会社の別を保持していないため、すべて個人として移行されます。

  3. 記念日

    DIM2000の休日には振替の自動計算がありますが、DataImpression for CASIOにはありません。このため、振替休日はOFFとして移行されます。

    DIM2000の記念日には「振替休日の対象とする」のチェックがありますが、DataImpression for CASIOにはありません。このため、「休日とする」がONの場合は自動的にONとして移行されます。

  4. 住所録

    住所録の分類には、空白が移行されます。DataImpression for CASIOの住所録には個人・会社・店名・その他とありますが、店名・その他はグループとして追加されます。

    ※店名の変換規則について

    DataImpression for CASIO 　→　 DIM2000

    店名 　→　 社名・店名

    店名読み 　→　 フリガナ

    ジャンル 　→　 備考

    電話番号 　→　 電話番号（自宅）

    住所 　→　 住所（自宅）

    営業時間 　→　 備考

    定休日 　→　 備考

    交通アクセス 　→　 備考

    駐車場 　→　 備考

    予算 　→　 備考

    おすすめ 　→　 備考

    感想 　→　 備考

    備考 　→　 備考

    このとき、DIM2000の備考欄には、

    例） （見出し） （内容）

    ジャンル 洋食屋

    営業時間 10:00～20:00

    定休日 水曜日

    交通アクセス 新宿駅南口徒歩3分

    駐車場 なし

    予算 1500円

    おすすめ 納豆オムライス

    感想 安い、早い、おいしい

    備考

    のように、「見出し（TAB）内容（改行）」の形式で設定され、最大512バイト（半角511文字）を超えたものは切り捨てられます。

    ※その他の変換規則について

    DataImpression for CASIO 　→　 DIM2000

    項目1 　→　 氏名

    項目1読み 　→　 フリガナ

    項目2～項目15 　→　 備考

    このとき、DIM2000の備考欄には、

    例） （見出し） （内容）

    項目2 CASIO電子手帳とのデータ交換

    項目3 顧客、取引先、友人の住所録管理

    項目4 毎日のスケジュールや数日に渡る期間スケジュールの管理

    項目5 To-Doによる作業の整理整頓

    項目6 住所録を利用した宛名の自動レイアウト

    項目7 いろいろなフォーマットに対応したメモ帳

    ：

    ：

    項目15

    のように、「見出し（TAB）内容（改行）」の形式で設定され、最大512バイト（半角511文字）を超えたものは切り捨てられます。

  5. メモ帳

    個人フォルダの下には、DataImpression for CASIOの「メモ帳」以下のフォルダが移行されます。

    イージーシート・アドインについては対象外とし、移行されません。

    定型フォームは、下図のようにテキストとして変換されます。その際、定型フォームごとの見出しを設定し「見出し(TAB)内容（改行）」の形式で設定されます。

    DataImpression for CASIOでの定型フォーム 移行後の定型フォーム


CASIO製 DataImpression for CALEIDのファイルを読み込む

CASIO製 DataImpression for CALEIDのファイルをDIM2000のファイルに読み込むことができます。

  1. ［ファイル］－［開く］コマンドを選択します。

  2. ［ファイルの種類］から「DIM for CALEIDデータファイル（*.DIM）」または「DIM for CALEIDデータファイル（*.DMC）」のいずれかを選択します。

  3. ファイルの一覧でDIM2000に読み込むデータファイルを選択します。

  4. ［開く］ボタンをクリックします。

  5. 選択されたデータファイルがDataImpression for CALEIDのデータファイルの場合は、確認メッセージが表示されます。DataImpression for CALEIDのファイルをDIM2000のファイル形式に変換するならば［はい］ボタンを、変換せずに新規のファイルを開く場合は［いいえ］ボタンをクリックします。

  6. DataImpression for CALEIDのデータファイルがDIM2000のファイル形式に正常に変換された場合、変換終了メッセージが表示されます。

  7. ［OK］ボタンをクリックします。

CASIO製DataImpression for CALEIDのファイルの変換規則については、このボタン をクリックしてください。


CASIO製 DataImpression for CALEIDのファイルをDIM2000のファイルへ変換する際の規則

「DataImpression for CALEID Ver2.0」のデータファイル（*.DIM）および「DataImpression for CALEID Ver2.1」のデータファイル（*.DMC）を「DIM2000」のデータファイル（*.DI4）へ変換する際の変換規則を以下に記述します。

  1. 手書きデータ

    スケジュール・期間スケジュール・To-Doの手書きデータはメモ帳のビットマップとして作成され、各々の該当データとリンクします。手書きのビットマップは、枠線なしの手書きデータとして変換されます。

    メモ帳では、それぞれの区分（個人・会社など）のフォルダの下に「スケジュール」・「期間スケジュール」・「To-Do」・「住所録」のフォルダが作成され、その下に手書きデータが作成されます。

  2. 個人・会社の別

    スケジュール・期間スケジュール・To-Do・メモ帳には個人・会社の別を保持していないため、すべて個人として移行されます。

  3. 記念日

    DIM2000の休日には振替の自動計算がありますが、DataImpression for CALEIDにはありません。このため、振替休日はOFFとして移行されます。

    DIM2000の記念日には「振替休日の対象とする」のチェックがありますが、DataImpression for CALEIDにはありません。このため、「休日とする」がONの場合は自動的にONとして移行されます。

  4. 住所録

    住所録の分類には、空白が移行されます。DataImpression for CALEIDの住所録には個人・会社・店名・その他とありますが、店名・その他はグループとして追加されます。

    ※店名の変換規則について

    DataImpression for CALEID 　→　 DIM2000

    店名 　→　 氏名

    店名読み 　→　 フリガナ

    ジャンル 　→　 備考

    電話番号 　→　 電話番号（自宅）

    住所 　→　 住所（自宅）

    営業時間 　→　 備考

    定休日 　→　 備考

    交通アクセス 　→　 備考

    駐車場 　→　 備考

    予算 　→　 備考

    おすすめ 　→　 備考

    感想 　→　 備考

    備考 　→　 備考

    このとき、DIM2000の備考欄には、

    例） （見出し） （内容）

    ジャンル 洋食屋

    営業時間 10:00～20:00

    定休日 水曜日

    交通アクセス 新宿駅南口徒歩3分

    駐車場 なし

    予算 1500円

    おすすめ 納豆オムライス

    感想 安い、早い、おいしい

    備考

    のように、「見出し（TAB）内容（改行）」の形式で設定され、最大512バイト（半角511文字）を超えたものは切り捨てられます。

    ※その他の変換規則について

    DataImpression for CALEID 　→　 DIM2000

    項目1 　→　 氏名

    項目1読み 　→　 フリガナ

    項目2～項目15 　→　 備考

    このとき、DIM2000の備考欄には、

    例） （見出し） （内容）

    項目2 CASIO電子手帳とのデータ交換

    項目3 顧客、取引先、友人の住所録管理

    項目4 毎日のスケジュールや数日に渡る期間スケジュールの管理

    項目5 To-Doによる作業の整理整頓

    項目6 住所録を利用した宛名の自動レイアウト

    項目7 いろいろなフォーマットに対応したメモ帳

    ：

    ：

    項目15

    のように、「見出し（TAB）内容（改行）」の形式で設定され、最大512バイト（半角511文字）を超えたものは切り捨てられます。

  5. メモ帳

    個人フォルダの下には、DataImpression for CALEIDの「メモ帳」以下のフォルダが移行されます。

    イージーシート・アドインについては対象外とし、移行されません。

    定型フォームは、下図のようにテキストとして変換されます。その際、定型フォームごとの見出しを設定し「見出し(TAB)内容（改行）」の形式で設定されます。

    DataImpression for CALEIDでの定型フォーム 移行後の定型フォーム


現在開いているファイルに他のDIM2000のファイルの内容を追加する

  1. ［ファイル］－［他形式ファイルの読み込み］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの一覧からDIM2000のファイルを選択します。

  5. ［開く］ボタンをクリックします。

  6. ［読み込むデータの種類］で読み込むデータの種類を選択します。

    複数の種類のデータを読み込む場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

  7. ［OK］ボタンをクリックします。


現在開いているファイルを他のDIM2000のファイルの内容で置き換える

  1. ［ファイル］－［他形式ファイルの読み込み］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの一覧からDIM2000のファイルを選択します。

  5. ［開く］ボタンをクリックします。

  6. ［読み込むデータの種類］で読み込むデータを選択します。

    複数の種類のデータを読み込む場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

  7. ［全てのデータを上書きする］に ﾁｪｯｸ をつけます。

  8. ［OK］ボタンをクリックします。


現在開いているファイルを他のDIM2000のファイルの内容で置き換える

現在開いているファイルの全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「全データを書き出す」を選択します。

  7. ［OK］ボタンをクリックします。


スケジュールの全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［スケジュール］に ﾁｪｯｸ をつけます。

  8. ［スケジュール］の隣のボックスから「全データ」を選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


スケジュールの選択データをDIM2000の形式で書き出す

  1. スケジュール画面でスケジュールを選択します。

    複数のスケジュールデータを書き出したい場合は、［Shift］キーや［Ctrl］キーを押しながらクリックします。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［スケジュール］に ﾁｪｯｸ をつけます。

  9. ［スケジュール］の隣のボックスから「選択データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • 期間スケジュールも一緒に書き出したい場合は、［期間スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、期間スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


検索結果のスケジュールをDIM2000の形式で書き出す

  1. スケジュール画面でスケジュールを検索します。

    データの検索については、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［スケジュール］に ﾁｪｯｸ をつけます。

  9. ［スケジュール］の隣のボックスから「検索データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • 期間スケジュールも一緒に書き出したい場合は、［期間スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、期間スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


スケジュールのマークデータをDIM2000の形式で書き出す

  1. スケジュール画面で書き出したいスケジュールにマークをつけます。

    マークのつけかたについては、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［スケジュール］に ﾁｪｯｸ をつけます。

  9. ［スケジュール］の隣のボックスから「マークデータ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • 期間スケジュールも一緒に書き出したい場合は、［期間スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、期間スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


スケジュールの日付指定データをDIM2000の形式で書き出す

  1. スケジュール画面を表示します。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［スケジュール］に ﾁｪｯｸ をつけます。

  9. ［スケジュール］の隣のボックスから「日付指定データ」を選択します。

  10. ［開始日］と［終了日］を入力します。

  11. ［OK］ボタンをクリックします。

メモ

  • 期間スケジュールも一緒に書き出したい場合は、［期間スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、期間スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


期間スケジュールの全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［期間スケジュール］に ﾁｪｯｸ をつけます。

  8. ［期間スケジュール］の隣のボックスから「全データ」を選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


期間スケジュールの選択データをDIM2000の形式で書き出す

  1. スケジュール画面で期間スケジュールを選択します。

    複数の期間スケジュールデータを書き出したい場合は、［Shift］キーや［Ctrl］キーを押しながらクリックします。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［期間スケジュール］に ﾁｪｯｸ をつけます。

  9. ［期間スケジュール］の隣のボックスから「選択データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュールも一緒に書き出したい場合は、［スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


検索結果の期間スケジュールをDIM2000の形式で書き出す

  1. スケジュール画面で期間スケジュールを検索します。

    データの検索については、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［期間スケジュール］に ﾁｪｯｸ をつけます。

  9. ［期間スケジュール］の隣のボックスから「検索データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュールも一緒に書き出したい場合は、［スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


期間スケジュールのマークデータをDIM2000の形式で書き出す

  1. スケジュール画面で書き出したい期間スケジュールにマークをつけます。

    マークのつけかたについては、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［期間スケジュール］に ﾁｪｯｸ をつけます。

  9. ［期間スケジュール］の隣のボックスから「マークデータ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュールも一緒に書き出したい場合は、［スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


期間スケジュールの日付指定データをDIM2000の形式で書き出す

  1. スケジュール画面を表示します。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［期間スケジュール］に ﾁｪｯｸ をつけます。

  9. ［期間スケジュール］の隣のボックスから「日付指定データ」を選択します。

  10. ［開始日］と［終了日］を入力します。

  11. ［OK］ボタンをクリックします。

メモ

  • スケジュールも一緒に書き出したい場合は、［スケジュール］に ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。スケジュール画面で、スケジュールが選択されていたり、検索されていたり、マークされていたりすると、書き出すデータの範囲には「全データ」の他、「選択データ」、「検索データ」、「マークデータ」、「日付指定データ」を選択することができます。

  • To-Do、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


To-Doの全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［To-Do］に ﾁｪｯｸ をつけます。

  8. ［To-Do］の隣のボックスから「全データ」を選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


To-Doの選択データをDIM2000の形式で書き出す

  1. To-Do画面でTo-Doを選択します。

    複数のTo-Doデータを書き出したい場合は、［Shift］キーや［Ctrl］キーを押しながらクリックします。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［To-Do］に ﾁｪｯｸ をつけます。

  9. ［To-Do］の隣のボックスから「選択データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。

  • スケジュール画面でTo-Doを選択しても、選択したTo-Doを書き出すことはできません。To-Doの選択データを書き出す場合は、To-Do画面で選択してください。


検索結果のTo-DoをDIM2000の形式で書き出す

  1. To-Do画面でTo-Doを検索します。

    データの検索については、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［To-Do］に ﾁｪｯｸ をつけます。

  9. ［To-Do］の隣のボックスから「検索データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。

  • スケジュール画面でTo-Doを検索しても、検索結果のTo-Doを書き出すことはできません。検索結果のTo-Doを書き出す場合は、To-Do画面を表示して書き出してください。


To-DoのマークデータをDIM2000の形式で書き出す

  1. To-Do画面で書き出したいTo-Doにマークをつけます。

    マークのつけかたについては、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［To-Do］に ﾁｪｯｸ をつけます。

  9. ［To-Do］の隣のボックスから「マークデータ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。

  • スケジュール画面でTo-Doをマークしても、To-Doのマークデータを書き出すことはできません。To-Doのマークデータを書き出す場合は、To-Do画面を表示して書き出してください。


To-Doの日付指定データをDIM2000の形式で書き出す

  1. To-Do画面を表示します。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［To-Do］に ﾁｪｯｸ をつけます。

  9. ［To-Do］の隣のボックスから「日付指定データ」を選択します。

  10. ［開始日］と［終了日］を入力します。

  11. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、住所録、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。

  • スケジュール画面でTo-Doをマークしても、To-Doのマークデータを書き出すことはできません。To-Doのマークデータを書き出す場合は、To-Do画面を表示して書き出してください。


住所録の全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［住所録］に ﾁｪｯｸ をつけます。

  8. ［住所録］の隣のボックスから「全データ」を選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


住所録の選択データをDIM2000の形式で書き出す

  1. 住所録画面で住所録を選択します。

    複数の住所録データを書き出したい場合は、［Shift］キーや［Ctrl］キーを押しながらクリックします。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［住所録］に ﾁｪｯｸ をつけます。

  9. ［住所録］の隣のボックスから「選択データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、To-Do、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


検索結果の住所録をDIM2000の形式で書き出す

  1. 住所録画面で住所録を検索します。

    データの検索については、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［住所録］に ﾁｪｯｸ をつけます。

  9. ［住所録］の隣のボックスから「検索データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、To-Do、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


住所録のマークデータをDIM2000の形式で書き出す

  1. 住所録画面で書き出したい住所録にマークをつけます。

    マークのつけかたについては、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［住所録］に ﾁｪｯｸ をつけます。

  9. ［住所録］の隣のボックスから「マークデータ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、To-Do、メモ帳、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


メモ帳の全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［メモ帳］に ﾁｪｯｸ をつけます。

  8. ［メモ帳］の隣のボックスから「全データ」を選択します。

  9. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


メモ帳の選択データをDIM2000の形式で書き出す

  1. メモ帳画面でメモを選択します。

    複数のメモを書き出したい場合は、［Shift］キーや［Ctrl］キーを押しながらクリックします。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［メモ帳］に ﾁｪｯｸ をつけます。

  9. ［メモ帳］の隣のボックスから「選択データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、To-Do、住所録、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


検索結果のメモ帳をDIM2000の形式で書き出す

  1. メモ帳画面でメモを検索します。

    データの検索については、このボタン をクリックしてください。

  2. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  3. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ファイルの名前と保存場所を設定します。

  6. ［保存］ボタンをクリックします。

  7. 「書き出しデータを選択する」を選択します。

  8. ［メモ帳］に ﾁｪｯｸ をつけます。

  9. ［メモ帳］の隣のボックスから「検索データ」を選択します。

  10. ［OK］ボタンをクリックします。

メモ

  • スケジュール、期間スケジュール、To-Do、住所録、記念日のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけます。この場合、書き出されるデータの範囲は各データの全データになります。


記念日の全データをDIM2000の形式で書き出す

  1. ［ファイル］－［他形式ファイルへ書き出し］コマンドを選択します。

  2. 対応アプリケーションの一覧から「DIMデータファイル」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ファイルの名前と保存場所を設定します。

  5. ［保存］ボタンをクリックします。

  6. 「書き出しデータを選択する」を選択します。

  7. ［記念日］に ﾁｪｯｸ をつけます。

  8. ［OK］ボタンをクリックします。

メモ

  • 他のデータも一緒に書き出したい場合は、そのデータに ﾁｪｯｸ をつけ、隣のボックスから書き出すデータの範囲を選択します。書き出すデータの範囲のボックスからは、各データが現在指定できるデータ範囲が選択できます。


困ったとき

どんなトラブルが発生しましたか？次の中から選択してください。

各機能のデータにマークを設定／解除したい。

宛名印刷で、半角カタカナや半角英数字が縦書きにならない。

［宛名イメージ］ダイアログを開いたが、ウィンドウに宛名イメージが表示されない。

フォームＢで登録した住所録データから宛名印刷ができない。

郵便番号が印刷されない。

目的のサウンドがリストボックスに表示されない。

目的の音声がリストボックスに表示されない。

アラーム時、指定した音声と違う音声が出力される。

カンマテキスト形式（CSV形式）のファイルを読み込んだが、""が残る。

カンマテキスト形式（CSV形式）のファイルを読み込んだが、１行目が取り込まれない。

他形式ファイルの読み込みで項目の対応が合わない。

他形式ファイルの読み込み後にグループが増えた。

DIM2000の動作が不安定。

スケジュールやTo-Doに設定したアラームが表示されない。

「ファイルは既にサーバで公開中であり、クライアントでオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。

「ファイルは既に他のクライアントでオープン中であり、ファイルをオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。

ダイアル機能で通話できない。


宛名印刷で、半角カタカナや半角英数字が縦書きにならない

原因と対処：

  • 縦書きで印刷しても、半角カタカナや半角英数字は縦書きにはなりません。住所や郵便番号、電話番号で使用している半角英数字は、［印刷用紙の設定］ダイアログの［自動レイアウト］プロパティで全角英数字に変換して印刷することができます。全角英数字に変換すると縦書きで印刷されます。ただし、半角カタカナについては全角カタカナに変換することはできませんので、ご了承ください。

    全角英数字への変換については、このボタン をクリックしてください。


［宛名イメージ］ダイアログを開いたが、ウィンドウに宛名イメージが表示されない

原因と対処：

  • ［宛名イメージ］ダイアログには、［印刷用紙の設定］ダイアログの［印刷用紙］のプロパティで選択されている用紙に宛名イメージが表示されます。宛名イメージを表示できる用紙は決まっており、「はがき」「封筒」「宅急便フォーム」だけです。「はがき」の中でも「4面付き」の用紙は宛名イメージを表示できません。［印刷用紙の設定］ダイアログの［印刷用紙］のプロパティで［分類］に「はがき」「封筒」「宅急便フォーム」のいずれかを選択してください。「はがき」の場合は、［用紙］から「4面付き」以外のはがきを選択してください。


郵便番号が印刷されない

原因と対処：

  • ご使用になっているプリンタによっては印刷領域等の問題により郵便番号が印刷されない場合があります。また、新しいプリンタドライバにアップグレードする事により正常に印刷ができることがあります。最新のプリンタドライバをご使用ください。


目的のサウンドがリストボックスに表示されない

原因と対処：

  • ［サウンド］のリストボックスには、［環境設定］ダイアログの［ディレクトリ］プロパティで設定されている［サウンドファイル］の中にあるサウンドが表示されます。サウンドが入ってるフォルダの変更については、このボタン をクリックしてください。


目的の音声がリストボックスに表示されない

原因と対処：

  • ［音声］のリストボックスには、［環境設定］ダイアログの［ディレクトリ］プロバティで設定されている［音声ファイル］の中にある音声のうち、指定されているアニメーションのタイプと同じタイプの音声が表示されます。アニメーションのタイプはアラーム&デスクメモの［アラームの設定］ダイアログで設定します。音声が入ってるフォルダの変更については、このボタン をクリックしてください。


アラーム時、指定した音声と違う音声が出力される

原因と対処：

  • 音声の設定後、アニメーションのタイプを変更しませんでしたか？本製品は、音声とアニメーションのタイプが対応するよう設計されています。これは、指定されたアニメーションと音声の雰囲気を合わせるためです。たとえば、アニメーションのタイプに「ノーマル1」を指定していれば、スケジュールやTo-Doの分類のプロパティでは、［音声］のリストボックスには「ノーマル1」タイプの音声が表示されます。音声の設定後、アニメーションのタイプを「ノーマル2」に変更すると、現在設定されている音声に対応する「ノーマル2」タイプの音声に自動的に変更されます。


カンマテキスト形式（CSV形式）のファイルを読み込んだが、""が残る

原因と対処：

  • カンマテキスト形式（CSV形式）の場合、""で囲まれたデータと囲まれていないデータが混在した場合、""が残る場合があります。


DIM2000の動作が不安定

原因と対処：

  • 市販のディスクキャッシュユーティリティーを導入されている場合、動作が不安定になる可能性があります。その場合はディスクキャッシュユーティリティーを削除してご使用ください。


スケジュールやTo-Doに設定したアラームが表示されない

原因と対処：

  • アラーム＆デスクメモを起動していますか？アラーム＆デスクメモが起動していないと、スケジュールやTo-Doに設定したアラームは表示されません。


「ファイルは既にサーバで公開中であり、クライアントでオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。

原因と対処：

  • DIM2000サーバでファイルが公開されているために、ファイルを開くことができません。そのファイルを開くには、DIM2000サーバでファイルの公開を中止してからファイルを開いてください。

  • DIM2000サーバでファイルを公開していないのに上記メッセージが表示される場合は、そのファイルを閉じる際、処理が正常に行われなかった可能性があります。その場合は、ファイルと同一フォルダ内の同一名称のINIファイル（「サンプル.DIM」というファイルであれば「サンプル.INI」というファイル）を削除してから、ファイルを開いてみてください。


「ファイルは既に他のクライアントでオープン中であり、ファイルをオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。

原因と対処：

  • ネットワーク上の他のパソコンでファイルが既に使用されているために、ファイルを開くことができません。そのファイルを開くには、他のパソコンで目的のファイルを閉じてから、再度ご利用のパソコンで開いてください。

  • 他のパソコンでファイルを開いていないのに上記メッセージが表示される場合は、そのファイルを閉じる際、処理が正常に行われなかった可能性があります。その場合は、ファイルと同一フォルダ内の同一名称のINIファイル（「サンプル.DIM」というファイルであれば「サンプル.INI」というファイル）を削除してから、ファイルを開いてみてください。


フォームＢで登録した住所録データから宛名印刷ができない。

原因：

  • フォームＢで登録された住所録データは、宛名印刷に対応していません。


他形式ファイルの読み込みで項目の対応が合わない

電話番号の項目の対応が合わない

OutlookExpress、筆まめのCSVの読み込みで項目の対応が合わない


各機能のデータにマークを設定／解除したい

マークの設定は、下記の手順で行えます。

マークを解除する場合は、マークを解除したいデータに下記の手順を行ってください。

手順：
  1. データを選択します。

    複数のデータにマークをつける場合は、［Shift］キーや［Ctrl］キーを押しながらデータをクリックします。

  2. ［スケジュール］メニュー、［To-Do］メニュー、［住所録］メニューから、［選択データをマーク］コマンドを選択します。

    選択したデータのマークが設定／解除されます。

メモ

  • To-Doのマークデータを書き出したい場合は、To-Do画面を表示してください。スケジュール画面でTo-Doにマークをつけても、To-Doのマークデータを書き出すことはできません。

  • スケジュール、期間スケジュール、To-Doのデータを［Alt］キーを押しながらデータをクリックしても、マークの設定／解除ができます。

  • 住所録画面の［一覧］上で住所録の先頭の項目の前の部分をクリックしても、マークの設定／解除ができます。

  • 繰り返しのデータは、マークを設定できません。


電話番号の項目の対応が合わない

原因：

電話番号の項目を追加･削除したり、DIMサーバーと接続し、DIMサーバーの電話番号の項目を取り込むことで、電話番号の項目の対応が合わくなることがあります。

対策：

読み込み形式設定ダイアログで、項目の対応を修正してください。


OutlookExpress、筆まめのCSVの読み込みで項目の対応が合わない

OutlookExpress、筆まめのCSVファイルを読み込む場合には、CSVファイルに全ての項目が書き出してある必要があります。
全ての項目が書き出されていないCSVファイルを読み込むと、項目の対応が合わなくなる場合があります。

対策：

［OutlookExpress4、5］

OutlookExpress4、5のアドレス帳データを読み込む場合には、OutlookExpressより全ての項目を書き出してください。
OutlookExpressよりデータを書き出す際に、「エクスポートするフィールドを選択してください」と表示される画面で、全ての項目を選択することにより、全ての項目を書き出すことができます。

［筆まめ Ver8.0］

筆まめ Ver8.0のデータを読み込む場合には、筆まめより全ての項目を書き出してください。
筆まめよりデータを書き出す際に、「テキストファイルで保存 － 項目の選択」画面で、上から順に項目を選択し、全ての項目を書き出してください。

［筆まめ Ver9.0、Ver10.0］

筆まめ Ver9.0、Ver10.0のデータを読み込む場合には、筆まめより全ての項目を書き出してください。
筆まめよりデータを書き出す際に、「他の住所録形式で保存 － 項目の選択」画面の「全ての項目を割付」ボタンを押すことにより、全ての項目を書き出すことができます。

注意！
電話番号の項目を追加･削除したり、DIMサーバの電話番号の項目を取り込んだ場合には、項目の対応が合わなくなる場合があります。
電話番号の項目の対応が合わない


カンマテキスト形式（CSV形式）のファイルを読み込んだが、１行目が取り込まれない

原因と対処：

  • カンマテキスト形式（CSV形式）を読み込む際、読み込み形式設定ダイアログで「1行目の見出し行を無視する」にチェックを入れていた場合には、１行目は読み込まれません。

    このチェックを入れることで、１行目に項目名称などが書かれていた場合に、１行目を取り込まずに読み込みを行うことができます。

    また、１行目に項目名称などがない場合には、チェックを外すことで１行目から読み込むことができます。


他形式ファイルの読み込み後にグループが増えた

原因と対処：

  • 他形式ファイルの読み込み先のグループが、DIMサーバのサーバグループ名と同じ場合に、グループ名が重ならないようにグループ名を変更して読み込むためグループが追加されます。

    また、読み込み先のグループは全てローカルのグループになります。

    DIMサーバのグループとして読み込みたい場合には、他のDIMデータファイルに読み込みを行い、DIMサーバで公開し、公開したデータをシンクロナイズなどで取りこんでください。

メモ：

グループ名はこの様に変更されます。

・DIMデータファイルを読み込んだ場合 ： グループ名＋数字
・CSV、カンマテキストを読み込んだ場合 ： ＠＋グループ名


ダイアル機能で通話できない

原因と対処：

  • モデムの機種によっては、「ダイアル中」ダイアログの指示の通りに受話器を取っも通話できないことがあります。 この場合に、「ダイアル中」ダイアログと「通話記録作成」ダイアログ(開いていた場合)を閉じることで通話できる場合があります。


.topic 90
設定した内容を保存してダイアログを閉じます。

.topic 91
設定した内容を破棄してダイアログを閉じます。

.topic 92
設定した内容をスケジュールに登録した後、続けてスケジュールの入力ができます。

.topic 93
［スケジュール］プロパティのヘルプを表示します。

.topic 100
[スケジュール]の登録及び修正を行います。

.topic 101
作成するスケジュールを「個人」の区分で登録するときに選択します。

.topic 102
作成するスケジュールを「会社」の区分で登録するときに選択します。

.topic 103
作成するスケジュールを「グループ」の区分で登録するときに選択します。

.topic 104
目的のグループを選択します。

.topic 105
スケジュールが発生する日付を入力します。

.topic 106
登録するスケジュールの表示をパスワードで保護するときにはチェックボックスをオンにします。

.topic 107
スケジュールの時間を設定します。開始時間から終了時間までドラッグします。

.topic 108
開始時刻と終了時刻を指定する場合は、チェックボックスをオンにします。

.topic 110
［スケジュール］の開始時刻を入力します。

.topic 111
［スケジュール］の終了時刻を入力します。

.topic 112
スケジュールが属する［分類］を選択します。

.topic 113
スケジュールの内容を入力します。

.topic 114
スケジュールの開始をアラームで知らせたい時は、ボタンをクリックします。

.topic 115
アラームの設定状況が表示されます。

.topic 116
スケジュールに他の情報を関連付けたい場合は、ボタンをクリックします。

.topic 117
リンクの設定状況が表示されます。

.topic 118
スケジュールを１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時はボタンをクリックします。

.topic 119
繰り返しの設定状況が表示されます。

.topic 140
数日間にまたがるスケジュールの登録や修正ができます。

.topic 141
作成する［期間スケジュール］を「個人」の区分で登録するときに選択します。

.topic 142
作成する［期間スケジュール］を「会社」の区分で登録するときに選択します。

.topic 143
作成する［期間スケジュール］を「グループ」の区分で登録するときに選択します。

.topic 144
目的のグループを選択します。

.topic 145
［期間スケジュール］の開始日を入力します。

.topic 146
［期間スケジュール］の終了日を入力します。

.topic 147
登録する［期間スケジュール］の表示をパスワードで保護したいときには、チェックボックスをオンにします。

.topic 148
［期間スケジュール］が属する分類を選択します。

.topic 149
［期間スケジュール］の内容を入力します。

.topic 150
［期間スケジュール］の開始をアラームで知らせたい時は、ボタンをクリックします。

.topic 151
アラームの設定状況が表示されます。

.topic 152
［期間スケジュール］に他の情報を関連付けたい場合は、ボタンをクリックします。

.topic 153
リンクの設定状況が表示されます。

.topic 154
［期間スケジュール］を１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時は、ボタンをクリックします。

.topic 155
繰り返しの設定状況が表示されます。

.topic 170
To-Doの登録や修正ができます。

.topic 171
To-Doを「個人」の区分で登録するときに選択します。

.topic 172
To-Doを「会社」の区分で登録するときに選択します。

.topic 173
To-Doを「グループ」の区分で登録するときに選択します。

.topic 174
該当するグループを選択します。

.topic 175
作業を行う期間の開始日を入力します。

.topic 176
作業を行う期間の終了日を入力します。

.topic 177
優先順位「緊急」の指定です。

.topic 178
優先順位「Ａ」の指定です。

.topic 179
優先順位「Ｂ」の指定です。

.topic 180
優先順位「Ｃ」の指定です。

.topic 181
To-Doの分類を選択します。

.topic 182
作業の担当者を選択します。直接入力もできます。

.topic 183
作業内容を入力します。

.topic 184
作業の開始と終了の時間を指定する場合は、チェックボックスをオンにします。［期限］の「開始日」と「終了日」が等しい場合にのみ［時間指定を行う］を設定できます。

.topic 185
「開始時刻」を入力します。

.topic 186
「終了時刻」を入力します。

.topic 187
終了したTo-Doを画面に表示したくない場合は、チェックボックスをオンにします。

.topic 188
［期限］で設定した「終了日」を過ぎたTo-Doを画面に表示したくない場合は、チェックボックスをオンにします。

.topic 189
終了した作業には、チェックボックスをオンにします。

.topic 190
終了した日付を入力します。

.topic 191
To-Doの開始をアラームで知らせたい時は、ボタンをクリックします。

.topic 192
アラームの設定状況が表示されます。

.topic 193
To-Doに他の情報を関連付けたい場合は、ボタンをクリックします。

.topic 194
リンクの設定状況が表示されます。

.topic 195
To-Doを１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時は、ボタンをクリックします。

.topic 196
繰り返しの設定状況が表示されます。

.topic 197
登録するTo-Doの表示をパスワードで保護するときにはチェックボックスをオンにします。

.topic 220
開始を知らせるアラームを鳴らす場合は、チェックボックスをオンにします。

.topic 221
アラームを鳴らすタイミングを入力します。

.topic 222
［スケジュール］は「分前」、「時間前」、「日前」の指定が可能です。［期間スケジュール］、［To-Do］では、「日前」の指定が可能です。

.topic 223
アラーム実行時に鳴らすサウンドを指定します。

.topic 224
設定したアラームを試験的に動作させます。

.topic 225
設定した内容を保存してダイアログを閉じます。

.topic 226
設定した内容を破棄してダイアログを閉じます。

.topic 227
［アラームの設定］ダイアログのヘルプを表示します。

.topic 240
関連付けるデータの種類を選択します。

.topic 241
［データ］選択で選択した機能と関連付けることができる他のデータの一覧を表示します。

.topic 242
選択したリンクを解除します。

.topic 243
編集中のデータにリンクされているデータの一覧です。

.topic 244
編集中のデータにリンクされているデータの一覧です。

.topic 245
編集中のデータにリンクされているデータの一覧です。

.topic 246
編集中のデータにリンクされているデータの一覧です。

.topic 247
編集中のデータにリンクされているデータの一覧です。

.topic 248
編集中のデータにリンクされているデータの一覧です。

.topic 249
選択したリンクデータをリンクの対象として、ダイアログボックスを閉じます。

.topic 250
設定した内容を破棄してダイアログボックスを閉じます。

.topic 251
［リンクの一覧］ダイアログのヘルプを表示します。

.topic 270
リンクデータにする［スケジュール］データを選択します。

.topic 271
リンクデータにする［期間スケジュール］データを選択します。

.topic 272
リンクデータにする［To-Do］データを選択します。

.topic 273
リンクデータにする［住所録］データを選択します。

.topic 274
リンクデータにする［メモ帳］データを選択します。

.topic 275
リンクデータにする［ドキュメント］ファイルを選択します。

.topic 276
リンクするデータを新規に作成します。

.topic 277
選択したリンクデータをリンクの対象として、ダイアログボックスを閉じます。

.topic 278
設定した内容を破棄してダイアログボックスを閉じます。

.topic 279
［リンクの設定］ダイアログのヘルプを表示します。

.topic 290
［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

.topic 291
繰り返し登録を開始する日付を入力します。

.topic 292
繰り返し登録が終了する日付を入力します。

.topic 293
「何日ごと」を指定する繰り返しです。

.topic 294
「何週ごとの何曜日」を指定する繰り返しです。

.topic 295
「何ヶ月ごとの第何週の何曜日」を指定する繰り返しです。

.topic 296
「何ヶ月ごとの何日に」を指定する繰り返しです。

.topic 297
「何年ごとの何月何日に」を指定する繰り返しです。

.topic 298
毎日繰り返すTo-Doです。

.topic 299
設定した内容を保存してダイアログを閉じます。

.topic 300
設定した内容を破棄してダイアログを閉じます。

.topic 301
［繰り返しの設定］ダイアログのヘルプを表示します。

.topic 320
「何日」ごとに繰り返すかを入力します。　毎日の場合は「１」を入力します。

.topic 321
繰り返す日が休日に該当した場合も［スケジュール］、［期間スケジュール］、［To-Do］の登録を行う場合は、ラジオボタンをオンにします。

.topic 322
繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 323
繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 324
繰り返す日が休日に該当した場合、［スケジュール］、［期間スケジュール］、［To-Do］の登録を行わない場合は、ラジオボタンをオンにします。

.topic 340
「何週」ごとに繰り返すかを入力します。　毎週の場合は「１」を入力します。

.topic 341
月曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 342
火曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 343
水曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 344
木曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 345
金曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 346
土曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 347
日曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 348
繰り返す日が休日に該当した場合も［スケジュール］、［期間スケジュール］、［To-Do］の登録を行う場合は、ラジオボタンをオンにします。

.topic 349
繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 350
繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 351
繰り返す日が休日に該当した場合、［スケジュール］、［期間スケジュール］、［To-Do］の登録を行わない場合は、ラジオボタンをオンにします。

.topic 370
「何ヶ月」ごとに繰り返すかを入力します。　毎月の場合は「１」を入力します。

.topic 371
繰り返しを行う週が１ヶ月の内の「１週」に該当する場合、チェックボックスをオンにします。

.topic 372
繰り返しを行う週が１ヶ月の内の「２週」に該当する場合、チェックボックスをオンにします。

.topic 373
繰り返しを行う週が１ヶ月の内の「３週」に該当する場合、チェックボックスをオンにします。

.topic 374
繰り返しを行う週が１ヶ月の内の「４週」に該当する場合、チェックボックスをオンにします。

.topic 375
繰り返しを行う週が１ヶ月の内の「最終週」に該当する場合、チェックボックスをオンにします。

.topic 376
月曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 377
火曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 378
水曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 379
木曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 380
金曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 381
土曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 382
日曜に繰り返しが発生する場合、チェックボックスをオンにします。

.topic 383
繰り返す日が休日に該当した場合も［スケジュール］、［期間スケジュール］、［To-Do］の登録を行う場合は、ラジオボタンをオンにします。

.topic 384
繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 385
繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 386
繰り返す日が休日に該当した場合、［スケジュール］、［期間スケジュール］、［To-Do］の登録を行わない場合は、ラジオボタンをオンにします。

.topic 390
「何ヶ月」ごとに繰り返すかを入力します。　毎月の場合は「１」を入力します。

.topic 391
繰り返しが発生する日をカレンダーより選択します。

.topic 392
繰り返しを指定する日が毎月末に該当する場合は、チェックボックスをオンにします。

.topic 393
繰り返す日が休日に該当した場合も［スケジュール］、［期間スケジュール］、［To-Do］の登録を行う場合は、ラジオボタンをオンにします。

.topic 394
繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 395
繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 396
繰り返す日が休日に該当した場合、［スケジュール］、［期間スケジュール］、［To-Do］の登録を行わない場合は、ラジオボタンをオンにします。

.topic 410
「何年」ごとに繰り返すかを入力します。　毎年の場合は「１」を入力します。

.topic 411
繰り返しを指定する月を選択します。２月場合、「２月」のタブをクリックします。

.topic 412
繰り返しの発生する日をカレンダーより選択します。１０日の場合は「10」をクリックします。

.topic 413
繰り返す日が休日に該当した場合も［スケジュール］、［期間スケジュール］、［To-Do］の登録を行う場合は、ラジオボタンをオンにします。

.topic 414
繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 415
繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

.topic 416
繰り返す日が休日に該当した場合、［スケジュール］、［期間スケジュール］、［To-Do］の登録を行わない場合は、ラジオボタンをオンにします。

.topic 430
繰り返し登録が行われているスケジュールの一覧表です。

.topic 431
選択されている件数／全データの件数

.topic 432
選択したスケジュール内容の修正ができます。

.topic 433
選択したスケジュールを削除することができます。

.topic 434
設定した内容を保存してダイアログボックスを閉じます。

.topic 435
［繰り返しスケジュール一覧］ダイアログのヘルプを表示します。

.topic 440
設定項目の「タブ」を左に送ります。

.topic 441
設定項目の「タブ」を右に送ります。

.topic 442
設定した内容を保存してダイアログを閉じます。

.topic 443
設定した内容を破棄してダイアログを閉じます。

.topic 444
このプロパティのヘルプを表示します。

.topic 450
［スケジュール］機能ウインドウに表示する時間・日付の表示形式オプションを設定することが可能です。

.topic 451
スケジュールの開始時間と終了時間の両方を表示するときに選択します。

.topic 452
スケジュールの開始時間のみを表示するときに選択します。

.topic 453
期間スケジュールの開始日と終了日の両方を表示するときに選択します。

.topic 454
期間スケジュールの終了日のみを表示するときに選択します。

.topic 455
日付の西暦を４桁（例：2000）で表示するときに選択します。

.topic 456
日付の西暦を２桁（例：00）で表示するときに選択します。

.topic 461
日付の西暦を表示しないときに選択します。

.topic 457
日付の年を和暦（例：平成12年）で表示するときに選択します。

.topic 458
スケジュールの画面に六曜の表示（”友引”、”大安”など）を行うときに選択します。

.topic 459
スケジュールの画面に六曜の表示を行わないときに選択します。

.topic 460
［週のスケジュール］、［週の計画表］、［月スケジュール］画面での開始曜日を指定します。

.topic 462
［月のスケジュール］画面での開始日を指定します。

.topic 480
カレンダーやToDoの項目の中で、画面に表示する［スケジュール］、［期間スケジュール］、［To-Do］の各項目を選択し、見やすい画面を設定することができます。

.topic 481
スケジュールの開始時間を表示するときには、チェックボックスをオンにします。

.topic 482
スケジュールの分類を表示するときには、チェックボックスをオンにします。

.topic 483
スケジュールの要件を表示するときには、チェックボックスをオンにします。

.topic 484
スケジュールの内容を１行で表示する場合に選択します。

.topic 485
スケジュールの内容を２行に折り返して表示する場合に選択します。

.topic 486
期間スケジュールの開始と終了を表示するときには、チェックボックスをオンにします。

.topic 487
期間スケジュールの分類を表示するときには、チェックボックスをオンにします。

.topic 488
期間スケジュールの要件を表示するときには、チェックボックスをオンにします。

.topic 489
期間スケジュールの内容を１行で表示する場合に選択します。

.topic 490
期間スケジュールの内容を２行に折り返して表示する場合に選択します。

.topic 491
To-Doの分類を表示するときには、チェックボックスをオンにします。

.topic 492
To-Doの優先順位を表示するときには、チェックボックスをオンにします。

.topic 493
**スケジュール・To-Do**[画面表示項目]プロパティ→To-Do(時間)

.topic 494
To-Doの期限を表示するときには、チェックボックスをオンにします。

.topic 495
To-Doの担当者を表示するときには、チェックボックスをオンにします。

.topic 496
To-Doの要件を表示するときには、チェックボックスをオンにします。

.topic 497
既にスケジュールが登録されている時間帯にさらに新しいスケジュールを登録しようとしたときに、警告を表示させる場合は、チェックボックスをオンにします。

.topic 520
カレンダーの表示色や文字スタイルを当日、休日、日曜、土曜ごとに設定できます。また、過去のスケジュールや終了済みのTo-Do、期限切れのTo-Doの表示色や表示スタイルも変更できます。

.topic 521
当日を表す表示カラーを選択します。

.topic 522
休日を表す表示カラーを選択します。

.topic 523
日曜を表す表示カラーを選択します。

.topic 524
土曜を表す表示カラーを選択します。

.topic 525
文字スタイルを選択します。

.topic 526
「終了済みのTo-Do」を表す表示カラーと表示スタイルを選択します。

.topic 527
「期限切れのTo-Do」を表す表示カラーと表示スタイルを選択します。

.topic 528
「過去のスケジュール」の色をグレイで表示するときには、チェックボックスをオンにします。

.topic 529
「過去のスケジュール」を打ち消し線のスタイルで表示するときには、チェックボックスをオンにします。

.topic 530
「過去のスケジュール」を斜体のスタイルで表示するときには、チェックボックスをオンにします。

.topic 550
カレンダーの日付、曜日、内容の表示フォントとサイズを変更できます。

.topic 551
［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントを選択します。

.topic 552
［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントサイズを選択します。

.topic 553
内容（要件）を表示するフォントを選択します。

.topic 554
内容（要件）を表示するフォントサイズを選択します。

.topic 555
［年間計画表］［年間カレンダー］のカレンダーの日付と、全表示モードのタイトル部分の表示フォントを選択します。

.topic 570
ToDoの表示優先順位を決める項目を設定することができます。

.topic 571
設定した分類別に、優先順位の順で、表示したいときに選択します。

.topic 572
設定した優先順位順で、表示したいときに選択します。

.topic 573
設定した期限が到来するのが早い順に表示したいときに選択します。

.topic 574
設定した担当者別に表示したいときに選択します。

.topic 590
［1日のスケジュール］［1日の計画表］を表示したときのスケジュール、期間スケジュール、To-Doの画面上の表示位置を設定できます。

.topic 591
画面左上に表示したい項目を選択します。

.topic 592
画面左下に表示したい項目を選択します。

.topic 593
画面右に表示したい項目を選択します。

.topic 605
設定した内容を保存してダイアログを閉じます。

.topic 606
設定した内容を破棄してダイアログを閉じます。

.topic 607
このプロパティのヘルプを表示します。

.topic 610
スケジュールに設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

.topic 611
登録されている［スケジュール］の分類の一覧です。

.topic 612
分類の登録先をローカルマシンのカレンダのみに反映させる場合に選択します。

.topic 613
分類の登録先をサーバに登録してグループで共有する場合に選択します。

.topic 614
分類の名称を入力します。

.topic 615
分類の色を選択します。

.topic 616
分類のアラーム実行時に鳴らす音声を選択します。

.topic 617
設定したアラームを試験的に実行させるときにクリックします。

.topic 618
設定した内容で［スケジュール］の分類を新規に登録します。

.topic 619
選択した分類の［分類名］、［色］、［音声］などの設定値で分類の内容を更新します。

.topic 620
選択した分類を削除します。

.topic 621
選択したスケジュールの分類を１つ上に移動します。

.topic 622
選択したスケジュールの分類を１つ下に移動します。

.topic 623
新しい色を作成するときにクリックします。

.topic 624
登録先を選択します。選択された登録先の分類のみを一覧に表示します。

.topic 640
［期間スケジュール］に設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

.topic 641
登録されている［期間スケジュール］の分類の一覧です。

.topic 642
分類の登録先をローカルマシンのカレンダーのみに反映させる場合に選択します。

.topic 643
分類の登録先をサーバに登録してグループで共有する場合に選択します。

.topic 644
分類の名称を入力します。

.topic 645
分類の色を選択します。

.topic 646
分類のアラーム実行時に鳴らす音声を選択します。

.topic 647
設定したアラームを試験的に実行させるときにクリックします。

.topic 648
設定した内容で［期間スケジュール］の分類を新規に登録します。

.topic 649
選択した分類の［分類名］、［色］、［音声］などの設定値で内容を更新します。

.topic 650
選択した分類を削除します。

.topic 651
選択した期間スケジュールの分類を１つ上に移動します。

.topic 652
選択した期間スケジュールの分類を１つ下に移動します。

.topic 653
新しい色を作成するときにクリックします。

.topic 654
登録先を選択します。選択された登録先の分類のみを一覧に表示します。

.topic 670
［To-Do］に設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

.topic 671
登録されている［To-Do］の分類の一覧です。

.topic 672
分類の登録先をローカルマシンの［To-Do］のみに反映させる場合に選択します。

.topic 673
分類の登録先をサーバに登録してグループで共有する場合に選択します。

.topic 674
分類の名称を入力します。

.topic 675
分類の色を選択します。

.topic 676
分類のアラーム実行時に鳴らす音声を選択します

.topic 677
設定したアラームを試験的に実行させるときにクリックします。

.topic 678
設定した内容で［To-Do］の分類を新規に登録します。

.topic 679
選択した分類の［分類名］、［色］、［音声］などの設定値で内容を更新します。

.topic 680
選択した分類を削除します。

.topic 681
選択したTo-Doの分類を１つ上に移動します。

.topic 682
選択したTo-Doの分類を１つ下に移動します。

.topic 683
新しい色を作成するときにクリックします。

.topic 684
登録先を選択します。選択された登録先の分類のみを一覧に表示します。

.topic 700
仕事（To-Do）を割り当てる担当者を登録したり、担当者の名前の変更ができます。

.topic 701
登録済みの担当者の一覧です。

.topic 702
担当者の名前を入力します。

.topic 703
新規に入力した担当者名を登録します。

.topic 704
一覧表から選択した担当者の名前を［担当者名］で行った修正内容で再登録します。

.topic 705
一覧表より選択した担当者を削除します。

.topic 706
選択した担当者の名前を１つ上に移動します。

.topic 707
選択した担当者の名前を１つ下に移動します。

.topic 715
**スケジュール**[休日・祝日・記念日設定]ダイアログ→ＯＫボタン

.topic 716
**スケジュール**[休日・祝日・記念日設定]ダイアログ→キャンセルボタン

.topic 717
**スケジュール**[休日・祝日・記念日設定]ダイアログ→ヘルプボタン

.topic 720
年間カレンダーから休日とする日を選択したり、特定の曜日を休日に設定することができます。

.topic 721
年間カレンダーの表示対象とする年を１年前に戻します。

.topic 722
年間カレンダーの表示対象とする年を１年先に送ります。

.topic 723
指定した年の１月から１２月までの年間カレンダーです。

.topic 724
定期的に休みとなる曜日を日曜にする場合は、チェックボックスをオンにします。

.topic 725
定期的に休みとなる曜日を月曜にする場合は、チェックボックスをオンにします。

.topic 726
定期的に休みとなる曜日を火曜にする場合は、チェックボックスをオンにします。

.topic 727
定期的に休みとなる曜日を水曜にする場合は、チェックボックスをオンにします。

.topic 728
定期的に休みとなる曜日を木曜にする場合は、チェックボックスをオンにします。

.topic 729
定期的に休みとなる曜日を金曜にする場合は、チェックボックスをオンにします。

.topic 730
定期的に休みとなる曜日を土曜にする場合は、チェックボックスをオンにします。

.topic 731
［祝日・記念日］プロパティで［振替休日の対象とする］のチェックボックスがオンに設定されている祝日・記念日が日曜日と重なったとき、翌日を休日とする場合は、チェックボックスをオンにします。

.topic 750
祝日や誕生日や記念日の登録、削除ができます。

.topic 751
登録されている祝日・記念日の一覧表です。

.topic 752
どの区分のデータを表示している場合でもカレンダーにその祝日や記念日が表示されます。

.topic 753
個人区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

.topic 754
会社区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

.topic 755
グループ区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

.topic 756
［区分］にグループを指定した場合は、登録する「グループ」を選択します。

.topic 757
祝日、記念日の名称を入力します。

.topic 758
登録した祝日、記念日を休日としたい場合にはチェックボックスをオンにします。

.topic 759
［休日する］のチェックボックスをオンにして登録した日が日曜日と重なったとき、翌日を休日とする場合は、チェックボックスをオンにします。

.topic 760
祝日・記念日を「５月３日」の様に日付で指定するときに選択します。

.topic 761
祝日・記念日を「６月第３週」の様に月と曜日で指定する場合に選択します。

.topic 762
［日付指定］を選択したときに、指定する［月］を入力します。

.topic 763
［日付指定］を選択したときに、指定する［日］を入力します。

.topic 764
［曜日指定］を選択したときに、「第何週」かを入力します。

.topic 765
［曜日指定］を選択したときに、「何曜日」かを入力します。

.topic 766
「春分」、「秋分」の自動計算を行わないときに選択します。

.topic 767
春分を自動計算で求めるときに選択します。

.topic 768
秋分を自動計算で求めるときに選択します。

.topic 769
アラームを実行したときに、鳴らす音声を指定します。

.topic 770
設定したアラームを指定した音声で試験的に動作させます。

.topic 771
祝日、記念日を知らせるアラームを鳴らしたい場合は、このボタンをクリックします。

.topic 772
設定した内容で祝日・記念日を新規に登録します。

.topic 773
設定した祝日・記念日の［内容］、［日付指定］などの設定値で内容を更新します。

.topic 774
選択した祝日・記念日を削除します。

.topic 775
祝日・記念日を日付で指定しますが、指定年以降は月と曜日で指定する場合に選択します。

.topic 776
指定年を選択します。

.topic 790
一括削除の「開始日」を入力します。

.topic 791
一括削除の「終了日」を入力します。

.topic 792
一括削除の対象を［スケジュール］にする場合は、チェックボックスをオンにします。

.topic 793
一括削除の対象を［期間スケジュール］に指定する場合は、チェックボックスをオンにします。

.topic 794
設定した内容でスケジュールの一括削除を実行します。

.topic 795
設定した内容を破棄してダイアログを閉じます。

.topic 796
このダイアログのヘルプを表示します。

.topic 810
一括削除の「開始日」を入力します。

.topic 811
一括削除の「終了日」を入力します。

.topic 812
一括削除の対象を「まだ終了していないTo-Do」に指定する場合は、チェックボックスをオンにします。

.topic 813
一括削除の対象を「既に終了してしまったTo-Do」に指定する場合は、チェックボックスをオンにします。

.topic 814
一括削除の対象を「期限切れのTo-Do」に指定する場合は、チェックボックスをオンにします。

.topic 815
設定した内容で［To-Do］の一括削除を実行します。

.topic 816
設定した内容を破棄してダイアログを閉じます。

.topic 817
このプロパティのヘルプを表示します。

.topic 830
スタンプアイコンが所属する分類を選択します。

.topic 831
登録されている［スタンプアイコン］です。

.topic 832
自分で作成したビットマップファイルの絵をスタンプアイコンとして登録するときにときにクリックします。

.topic 833
［スタンプアイコン］ウインドウのヘルプを表示します。

.topic 850
検索対象に［スケジュール］を含める場合は、チェックボックスをオンにします。

.topic 851
検索対象に［期間スケジュール］を含める場合は、チェックボックスをオンにします。

.topic 852
検索対象に［To-Do］を含める場合は、チェックボックスをオンにします。

.topic 853
検索する文字列を入力します。ここで入力した文字列を含むデータが検索されます。

.topic 854
検索対象の分類を選択します。全ての分類を対象に検索する場合は「全て」を選択します。

.topic 856
検索期間の「開始日」を入力します。

.topic 857
検索期間の「終了日」を入力します。

.topic 858
検索対象に「個人」の区分で登録したデータを含める場合は、チェックボックスをオンにします。

.topic 859
検索対象に「会社」の区分で登録したデータを含める場合は、チェックボックスをオンにします。

.topic 860
検索対象に「グループ」の区分で登録したデータを含める場合は、チェックボックスをオンにします。

.topic 867
「グループ」の区分のチェックボックスをオンにし、このボタンをクリックすると、［グループの指定］ダイアログが表示されます。

.topic 861
検索対象に「終了していないTo-Do」の項目を含める場合は、チェックボックスをオンにします。

.topic 862
検索対象に「既に終了してしまっているTo-Do」の項目を含める場合は、チェックボックスをオンにします。

.topic 863
検索対象に「期限に指定した日付を過ぎてしまっているTo-Do」の項目を含める場合は、チェックボックスをオンにします。

.topic 864
指定した条件で、検索を開始します。

.topic 865
指定した条件をすべて破棄し、ダイアログを閉じます。

.topic 866
このダイアログのヘルプを表示します。

.topic 880
指定した検索条件による検索結果の一覧表です。

.topic 881
選択件数／全件数

.topic 882
検索結果の絞り込みをおこなうために、再び［検索］ダイアログが表示されます。

.topic 883
一覧表から文字列置換対象のデータを選択し、このボタンをクリックすると、［置換］ダイアログが表示されます。

.topic 884
選択したデータの日付にジャンプします。

.topic 885
選択したデータを削除します。

.topic 886
検索結果に対して行った内容を保存して、このダイアログを閉じます。

.topic 887
このダイアログのヘルプを表示します。

.topic 900
［検索］ダイアログで入力した、［検索条件］の［文字列］が表示されます。

.topic 901
［検索文字列］に表示されている文字列と置き換えたい文字列を入力します。

.topic 902
置換処理を開始します。処理終了後、［置換］ダイアログは閉じます。

.topic 903
このダイアログのヘルプを表示します。

.topic 920
印刷する用紙サイズを選択します。

.topic 921
「週予定」「月予定」「月カレンダー」など印刷形式を選択します。

.topic 922
用紙サイズをご自分で決めたい場合は、数値を入力してください。

.topic 923
用紙サイズをご自分で決めたい場合には、数値を入力してください。

.topic 924
印刷の向きを選択します。

.topic 925
印刷の向きを選択します。

.topic 926
余白を入力します。

.topic 927
余白を入力します。

.topic 928
余白を入力します。

.topic 929
余白を入力します。

.topic 930
表示される［フォント指定］ダイアログから、［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントやサイズを設定します。

.topic 931
表示される［フォント指定］ダイアログから、スケジュールやTo-Do、祝日、記念日のフォントやサイズを設定します。

.topic 932
表示される［フォント指定］ダイアログから、「年間カレンダー」「年間計画表」を印刷する場合の日付部分および、全印刷形式のタイトル部分のフォントやサイズを設定します。

.topic 933
設定した内容を保存してダイアログを閉じます。

.topic 934
設定した内容を破棄してダイアログを閉じます。

.topic 935
このプロパティのヘルプを表示します。

.topic 950
設定されている「プリンタ」が表示されます。

.topic 951
印刷範囲の［開始日］を入力します。

.topic 952
印刷範囲の［終了日］を入力します。

.topic 953
印刷するカレンダーの部数を入力します。

.topic 954
設定した内容を保存してカレンダーの印刷を行います。

.topic 955
設定した内容を破棄してダイアログを閉じます。

.topic 956
このダイアログのヘルプを表示します。

.topic 957
システムの［プリンタの設定］ダイアログを表示します。

.topic 958
「週予定」「月予定」「月カレンダー」など印刷形式を選択します。

.topic 959
印刷するタイプを選択します。

.topic 960
表示される［フォント指定］ダイアログから、［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントやサイズを設定します。

.topic 961
表示される［フォント指定］ダイアログから、スケジュールやTo-Do、祝日、記念日のフォントやサイズを設定します。

.topic 962
表示される［フォント指定］ダイアログから、「年間カレンダー」「年間計画表」を印刷する場合の日付部分および、全印刷形式のタイトル部分のフォントやサイズを設定します。

.topic 963
印刷する用紙サイズを選択します。

.topic 964
印刷の向きを選択します。

.topic 965
印刷の向きを選択します。

.topic 966
用紙設定ダイアログを表示します。

.topic 967
印刷プレビューを表示します。

.topic 945
休日を●または■で塗りつぶして印刷する場合は、チェックボックスをオンにします。

.topic 946
モノクロプリンタで印刷するとき、カラーはすべて黒色で印刷する場合は、チェックボックスをオンにします。

.topic 947
バナーを塗りつぶして印刷する場合は、チェックボックスをオンにします。

.topic 948
システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

.topic 970
使用するフォント名を選択します。

.topic 971
使用できるフォントの一覧が表示されます。

.topic 972
指定したフォントのスタイルを選択します。

.topic 973
指定したフォントで使用できるスタイルの一覧が表示されます。

.topic 974
指定したフォントのサイズを選択します。

.topic 975
指定したフォントで使用できるポイント サイズの一覧が表示されます。

.topic 976
現在のフォントの設定に従って文字のサンプルが表示されます。

.topic 977
指定したフォントで使用できる書体の種類の一覧が表示されます。コンピュータに設定されている言語に合った書体を選んでください。

.topic 978
このダイアログ ボックスを閉じ、変更内容を保存します。

.topic 979
変更内容を保存せずに、このダイアログ ボックスを閉じます。

.topic 980
このダイアログのヘルプを表示します。

.topic 1000
印刷する用紙サイズを選択します。

.topic 1001
用紙サイズを自分で決めたい場合には、数値を入力してください。

.topic 1002
用紙サイズを自分で決めたい場合には、数値を入力してください。

.topic 1003
印刷の向きを「縦」にします。

.topic 1004
印刷の向きを「横」にします。

.topic 1005
余白を入力します。

.topic 1006
余白を入力します。

.topic 1007
余白を入力します。

.topic 1008
余白を入力します。

.topic 1009
表示される［フォント指定］ダイアログから、To-DOの内容を印刷するフォントやフォントサイズを設定します。

.topic 1010
設定した内容を保存してダイアログを閉じます。

.topic 1011
設定した内容を破棄してダイアログを閉じます。

.topic 1012
このプロパティのヘルプを表示します。

.topic 1030
設定されている「プリンタ」が表示されます。

.topic 1031
［To-Doリスト］の項目の印刷順を選択します。

.topic 1032
［出力順］で選択した分類が変わった時点で改ページを行う場合は、チェックボックスをオンにします。

.topic 1033
印刷する［To-Doリスト］の印刷部数を入力します。

.topic 1034
設定した内容を保存して［To-Doリスト］の印刷を行います。

.topic 1035
設定した内容を破棄してダイアログを閉じます。

.topic 1036
このダイアログのヘルプを表示します。

.topic 1037
システムの［プリンタの設定］ダイアログを表示します。

.topic 1038
一覧形式で印刷します。

.topic 1039
表形式で印刷します。

.topic 1040
表形式の日時を指定します。

.topic 1041
表示される［フォント指定］ダイアログから、To-Doの内容をやフォントサイズを設定します。

.topic 1042
印刷する用紙サイズを選択します。

.topic 1043
印刷の向きを選択します。

.topic 1044
印刷の向きを選択します。

.topic 1045
用紙設定ダイアログを表示します。

.topic 1046
印刷プレビューを表示します。

.topic 1047
モノクロプリンタで印刷するとき、カラーはすべて黒色で印刷する場合は、チェックボックスをオンにします。

.topic 1048
バナーを塗りつぶして印刷する場合は、チェックボックスをオンにします。

.topic 1049
システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

.topic 1050
作成する［住所録］を「個人」の区分で登録するときに選択します。

.topic 1051
作成する［住所録］を「会社」の区分で登録するときに選択します。

.topic 1052
作成する［住所録］を「グループ」の区分で登録するときに選択します。

.topic 1053
「グループ」区分で登録する際の「グループ」を選択します。

.topic 1054
名前を入力します。

.topic 1055
名前のフリガナを入力します。

.topic 1056
住所録の分類を選択します。

.topic 1057
自宅の住所を使って宛名の印刷を行います。

.topic 1058
勤務先の住所を使って宛名の印刷を行います。

.topic 1059
宛名印刷時に使用する敬称を選択します。

.topic 1060
テキストを入力できますので、メモ欄としてご利用ください。

.topic 1061
設定した内容を保存してダイアログを閉じます。

.topic 1062
設定した内容を破棄してダイアログを閉じます。

.topic 1063
設定した内容を保存します。続けて住所録の登録ができます。

.topic 1064
設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

.topic 1065
このプロパティのヘルプを表示します。

.topic 1066
登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

.topic 1067
作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

.topic 1068
旧姓を入力します。

.topic 9760
［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

.topic 9761
［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

.topic 9762
［メッセージ作成］ウインドウが表示されます。

.topic 9763
ブラウザが表示されます。

.topic 1069
住所録ダイアログを国内用の住所録に切り替えます。

.topic 1070
住所録ダイアログを海外用の住所録に切り替えます。

.topic 1071
姓を入力します。

.topic 1072
名前を入力します。

.topic 1073
社名・店名を入力します。

.topic 1074
社名・店名のフリガナが自動的に入力されます。

.topic 1080
自宅の住所や電話番号の入力ができます。

.topic 1081
５桁の郵便番号を入力します。

.topic 1082
郵便番号を入力します。

.topic 1083
［環境設定］で設定した［郵便番号の初期値］に基づいて印刷を行います。

.topic 1084
宛名を印刷するときに、５桁の郵便番号を使います。

.topic 1085
宛名を印刷するときに、郵便番号を使います。

.topic 1086
住所を入力します。

.topic 1087
登録する番号を選択します。

.topic 1088
その他の電話番号やFAX番号などを入力します。

.topic 1089
番号の区分を選択します。

.topic 1090
生年月日を入力します。

.topic 1091
生年月日より計算した年齢です。

.topic 1092
［血液型］はクリックにより変わります。

.topic 1093
［星座］は生年月日から自動的に該当するアイコンが表示されます。

.topic 1094
［干支］は生年月日から自動的に該当するアイコンが表示されます。

.topic 1095
誕生日をスケジュールに登録したい場合にチェックボックスをオンにします。

.topic 1096
電話番号を入力します。

.topic 1097
携帯電話番号を入力します。

.topic 1098
電子メールアドレスを入力します。

.topic 1099
URLを入力します。

.topic 1100
番地を入力します。

.topic 1101
市を入力します。

.topic 1102
州を入力します。

.topic 1103
国や地域を入力します。

.topic 1104
MapFanが起動し、入力された住所の地図を表示します。

.topic 1110
勤務先の住所や電話番号、所属などの入力ができます。

.topic 1111
会社名を入力します。

.topic 1112
会社名を入力すると、会社名のフリガナが自動入力されます。

.topic 1113
勤務先の郵便番号を５桁入力します。

.topic 1114
勤務先の郵便番号を入力します。

.topic 1115
［環境設定］で設定した［郵便番号の初期値］に基づいて印刷を行います。

.topic 1116
宛名を印刷するときに、５桁の郵便番号を使います。

.topic 1117
宛名を印刷するときに、７桁の郵便番号を使います。

.topic 1118
勤務先の住所を入力します。

.topic 1119
登録する番号を選択します。

.topic 1120
その他の電話番号やFAX番号などを入力します。

.topic 1122
番号の区分を選択します。

.topic 1123
勤務先での所属部署を入力します。

.topic 1124
勤務先での役職を選択します。

.topic 1125
勤務先の内線番号を入力します。

.topic 1126
電話番号を入力します。

.topic 1127
携帯電話番号を入力します。

.topic 1128
ファクシミリ番号を入力します。

.topic 1129
電子メールアドレスを入力します。

.topic 1130
URLを入力します。

.topic 1131
番地を入力します。

.topic 1132
市を入力します。

.topic 1133
州を入力します。

.topic 1134
国や地域を入力します。

.topic 1135
MapFanが起動し、入力された住所の地図を表示します。

.topic 1140
宛名に印刷する連名を6人まで設定できます。

.topic 1141
宛名に連名として連ねる氏名を入力します。

.topic 1142
連名者の生年月日を入力します。

.topic 1143
「年齢」は［生年月日］より自動的に計算されます。

.topic 1144
連名者の続柄を選択します。

.topic 1145
連名に使用する敬称を選択します。

.topic 1146
入力した連名を印刷する場合は、チェックボックスをオンにします。

.topic 1147
「御一同様」で印刷する場合、チェックボックスをオンにします。

.topic 1148
登録された連名を一覧表示します。

.topic 1149
連名の入力や編集を行う［連名設定］ダイアログが表示されます。

.topic 1150
一覧表から選択した連名を［連名設定］ダイアログで行った修正内容で再登録します。

.topic 1151
一覧表から選択した連名を削除します。

.topic 1160
年賀状や御歳暮などのやり取りなどの記録ができます。

.topic 1161
発行履歴の該当年がクリックするごとに次の年に変わります。

.topic 1162
発行履歴の該当年がクリックするごとに前の年に変わります。

.topic 1163
履歴を付ける「年」を西暦で表示します。

.topic 1164
履歴を付ける「年」を西暦で表示します。

.topic 1165
発行履歴の項目が表示されます。

.topic 1166
この欄をクリックすると、空欄→「受」→「喪」→空欄の順に切り替わります。

.topic 1167
この欄をクリックすると、空欄→「出」→「喪」→空欄の順に切り替わります。

.topic 1168
空欄をダブルクリックすると、［慶弔記録の入力］ダイアログが表示されます。

.topic 1180
慶弔の項目名称を入力します。

.topic 1181
慶弔の内容を入力します。

.topic 1182
日付を入力します。　「2000.10.10」または「2000年10月10日」の形式で入力できます。和暦入力はできません。

.topic 1183
入力した内容で［慶弔記録］に登録し、ダイアログを閉じます。

.topic 1184
［項目］、［内容］などの設定値で内容を更新します。

.topic 1185
［慶弔記録］より選択し、表示されている項目を削除します。

.topic 1186
設定した内容を破棄してダイアログを閉じます。

.topic 1187
このダイアログのヘルプを表示します。

.topic 1200
住所録にはりつける画像の管理ができます。

.topic 1201
貼り付けた「画像」を表示します。

.topic 1202
クリップボードから画像を取り込みます。

.topic 1203
［ファイルを開く］ダイアログが表示されます。画像のファイルを選択してください。

.topic 1204
すでに貼り付けてある画像を削除します。

.topic 1205
クリップボード上に画像データをコピーします。

.topic 1210
分類、宛先、備考項目などを設定できます。

.topic 9600
社名・店名の住所や電話番号の入力ができます。

.topic 9601
社名・店名の郵便番号を入力します。

.topic 9602
電話番号を入力します。

.topic 9603
ファクシミリ番号を入力します。

.topic 9604
電子メールアドレスを入力します。

.topic 9605
URLを入力します。

.topic 9606
社名・店名の住所を入力します。

.topic 9607
番地を入力します。

.topic 9608
市を入力します。

.topic 9609
州を入力します。

.topic 9610
国や地域を入力します。

.topic 9611
MapFanが起動し、入力された住所の地図を表示します。

.topic 1220
設定した内容を保存してダイアログを閉じます。

.topic 1221
設定した内容を破棄してダイアログを閉じます。

.topic 1222
このプロパティのヘルプを表示します。

.topic 1240
住所録の一覧表示の際に表示する項目を設定することができます。

.topic 1241
個人区分のデータを一覧表示させたときの、表示項目の設定が行えます。

.topic 1242
会社区分のデータを一覧表示させたときの、表示項目の設定が行えます。

.topic 1243
グループ区分のデータを一覧表示させたときの、表示項目の設定が行えます。

.topic 1244
住所録一覧の［列１］の表示項目を「氏名」と「会社名」から選択します。

.topic 1245
［列２］以降の表示項目です。　表示位置をクリックしてから［追加］ボタンをクリックすると表示項目の一覧が表示されます。

.topic 1246
住所録一覧の［列２］以降に追加する表示項目の一覧を表示します。

.topic 1247
すでに［列２］以降の表示項目として登録してある列表示項目を異なる列表示項目で変更します。

.topic 1248
選択した［列２］以降の表示項目を削除します。

.topic 1249
社名・店名区分のデータを一覧表示させたときの、表示項目の設定が行えます。

.topic 1250
選択した列の表示順序を１つ上に移動します。

.topic 1251
選択した列の表示順序を１つ下に移動します。

.topic 1260
使用しない項目にＴＡＢキーでの移動で位置づかないように設定することができます。

.topic 1261
個人区分の設定を行います。

.topic 1262
会社区分の設定を行います。

.topic 1263
グループ区分の設定を行います。

.topic 1264
タブを位置づけたくない項目をクリックし反転を解除します。　反転している項目に［Tab］キーが位置づきます。スキップしたい項目は反転を解除します。

.topic 1265
社名・店名区分の設定を行います。

.topic 1280
複数の区分の住所録を表示するときに、どちらの区分の表示形式（［住所録一覧］や［明細欄］）を使用するかを設定することができます。

.topic 1281
優先順位を選択します。

.topic 1300
［住所録］機能ウインドウの［明細欄］に表示する住所録明細の項目の表示・非表示が区分ごとに設定できます。

.topic 1301
自宅情報の表示項目を変更します。

.topic 1302
勤務先情報の表示項目を変更します。

.topic 1303
［明細］で反転している項目が［明細欄］に表示されます。再度クリックすると反転が解除され、［明細欄］にはその項目は表示されません。

.topic 1320
［住所録］機能ウインドウの各項目の表示フォントの変更ができます。

.topic 1321
［住所録一覧］の表示フォントを選択します。

.topic 1322
［住所録一覧］の表示フォントサイズを選択します。

.topic 1323
［住所録］機能ウインドウの［明細欄］と［リンク欄］の表示フォントを選択します。

.topic 1324
［住所録］機能ウインドウの［明細欄］と［リンク欄］の表示フォントサイズを選択します。

.topic 1340
設定した内容を保存してダイアログを閉じます。

.topic 1341
設定した内容を破棄してダイアログを閉じます。

.topic 1342
このプロパティのヘルプを表示します。

.topic 1360
住所録の登録画面で設定する［分類］の名称変更などができます。

.topic 1361
分類の一覧が表示されています。

.topic 1362
分類の登録先をローカルマシンのTo-Doのみに反映させる場合に選択します。

.topic 1363
分類の登録先をサーバに登録してグループで共有する場合に選択します。

.topic 1364
［分類］の名称を入力します。

.topic 1365
［分類］ごとに割り当てる色を設定します。

.topic 1366
新たに入力した名称と設定した色を［分類］として新規に登録します。

.topic 1367
［分類の一覧］より選択した［分類］の［分類名称］、［色］を変更した内容で更新します。

.topic 1368
［分類の一覧］より選択した［分類］を削除します。

.topic 1369
選択した分類を１つ上に移動します。

.topic 1370
選択した分類を１つ下に移動します。

.topic 1371
新しい色を作成するときにクリックします。

.topic 1372
登録先を選択します。選択された登録先の分類のみを一覧に表示します。

.topic 1380
住所録の登録画面で設定する［役職］の名称変更や役職名称の追加などができます。

.topic 1381
役職の一覧が表示されています。

.topic 1382
［役職］の名称を入力します。

.topic 1383
新たに入力した名称を［役職］として新規に登録します。

.topic 1384
［役職の一覧］より選択した［役職］の［役職名］を変更した内容で更新します。

.topic 1385
［役職の一覧］より選択した［役職］を削除します。

.topic 1386
選択した役職名を１つ上に移動します。

.topic 1387
選択した役職名を１つ下に移動します。

.topic 1400
［住所録登録］ダイアログの［電話番号名称］に表示する項目の追加や名称の変更などができます。

.topic 1401
登録されている電話番号の項目名称一覧です。

.topic 1402
［電話番号の項目名称］の設定内容をローカルマシンでのみ有効とします。

.topic 1403
［電話番号の項目名称］の設定内容をサーバに登録してグループで共有する場合に選択します。

.topic 1404
［住所録登録］ダイアログの［電話番号名称］に表示する項目名称を入力します。

.topic 1405
入力した［項目名称］対応する、TELやFAX、Niftyなどの項目区分を選択します。

.topic 1406
新たに入力した名称を［項目名称］として新規に登録します。

.topic 1407
［電話番号の項目一覧］より選択した［項目名称］を変更した内容で更新します。

.topic 1408
［電話番号の項目一覧］より選択した項目を削除します。

.topic 1409
選択した電話番号の項目名称を１つ上に移動します。

.topic 1410
選択した電話番号の項目名称を１つ下に移動します。

.topic 1411
登録先を選択します。選択された登録先の電話番号の項目名称のみを一覧に表示します。

.topic 1420
［住所録登録］ダイアログの［履歴］プロパティに表示される８つの履歴の項目名称を変更することができます。

.topic 1421
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1422
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1423
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1424
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1425
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1426
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1427
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1428
［履歴］プロパティに表示する発行履歴の項目名称を入力します。

.topic 1440
自動登録されている会社名を削除することができます。

.topic 1441
過去に自動登録された会社名の一覧が表示されます。

.topic 1442
［登録会社名一覧］より選択した会社名を削除します。

.topic 1460
「差出人１」の登録や内容の変更ができます。

.topic 1461
「差出人２」の登録や内容の変更ができます。

.topic 1462
［差出人1］を宛名印刷に使用するときに選択します。

.topic 1463
［差出人２］を宛名印刷に使用するときに選択します。

.topic 1464
差出人の名前を入力します。

.topic 1465
［会社名］に入力した会社名を印刷するときには、チェックボックスをオンにします。

.topic 1466
会社名を入力します。

.topic 1467
５桁の郵便番号を入力します。

.topic 1468
郵便番号を入力します。

.topic 1469
［環境設定］で設定した［郵便番号の初期値］に基づいて印刷を行います。

.topic 1470
宛名を印刷するときに、５桁の郵便番号を使います。

.topic 1471
宛名を印刷するときに、７桁の郵便番号を使います。

.topic 1472
差出人の所属を入力します。

.topic 1473
差出人の住所を入力します。

.topic 1475
差出人の電話番号を入力します。

.topic 1476
差出人のファクシミリ番号を入力します。

.topic 1477
差出人に連名を印刷するときに入力します。

.topic 1478
差出人に連名を印刷するときに入力します。

.topic 1479
差出人に連名を印刷するときに入力します。

.topic 1480
設定した内容を保存してダイアログを閉じます。

.topic 1481
設定した内容を破棄してダイアログを閉じます。

.topic 1482
このダイアログのヘルプを表示します。

.topic 1483
差出人に連名を印刷するときに入力します。

.topic 1484
差出人に連名を印刷するときに入力します。

.topic 1485
差出人に連名を印刷するときに入力します。

.topic 1500
検索する文字列を入力します。

.topic 1507
［グループの指定］ダイアログを表示します。

.topic 1501
検索対象の項目を選択します。

.topic 1502
さらに詳細な検索条件が設定できるダイアログを表示します。

.topic 1503
検索を開始し、検索結果は［住所録一覧］に表示されます。

.topic 1504
検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

.topic 1505
設定した検索条件を全て破棄し、ダイアログを閉じます。

.topic 1506
このダイアログのヘルプを表示します。

.topic 1520
検索対象の項目と検索文字列を設定します。

.topic 1548
［グループの指定］ダイアログを表示します。

.topic 1521
検索対象の項目と検索文字列を設定します。

.topic 1522
検索条件を選択します。

.topic 1523
検索対象の項目と検索文字列を設定します。

.topic 1549
［グループの指定］ダイアログを表示します。

.topic 1524
検索対象の項目と検索文字列を設定します。

.topic 1525
検索条件を選択します。

.topic 1526
発行履歴で検索するときに検索条件を設定します。検索対象の発行履歴の項目と発行履歴を指定します。

.topic 1527
履歴で検索するときに検索条件を設定します。検索対象の履歴の項目と履歴の種類を指定します。

.topic 1528
検索条件を選択します。

.topic 1529
検索条件を選択します。

.topic 1550
検索対象の履歴の種類を指定します。

.topic 1530
慶弔記録で検索するときに検索条件を設定します。

.topic 1531
慶弔記録で検索するときに検索条件を設定します。

.topic 1532
検索条件を選択します。

.topic 1533
連名や御一同様印刷の設定で検索するときに検索条件を設定します。

.topic 1534
連名や御一同様印刷の設定で検索するときに検索条件を設定します。

.topic 1535
検索文字列を入力します。

.topic 1536
検索条件を選択します。

.topic 1537
検索を開始し、検索結果は［住所録一覧］に表示されます。

.topic 1538
設定した検索条件を全て初期値に戻します。

.topic 1539
検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

.topic 1540
設定した検索条件を全て破棄し、ダイアログを閉じます。

.topic 1541
このダイアログのヘルプを表示します。

.topic 1542
［住所録の簡易検索］ダイアログに戻ります。

.topic 1543
指定したい検索条件のチェックボックスをオンにします。

.topic 1544
指定したい検索条件のチェックボックスをオンにします。

.topic 1545
指定したい検索条件のチェックボックスをオンにします。

.topic 1546
指定したい検索条件のチェックボックスをオンにします。

.topic 1547
指定したい検索条件のチェックボックスをオンにします。

.topic 1560
検索結果の一覧です。

.topic 1561
選択されているデータ件数／全件数

.topic 1562
検索結果をさらに絞り込みたい場合は、このボタンをクリックします。

.topic 1563
［検索結果］ウインドウ上で置換したい住所録を選択し、このボタンをクリックします。　［置換］ダイアログが表示されます。

.topic 1564
［検索結果］ウインドウ上で印刷したい住所録を選択し、このボタンをクリックします。

.topic 1565
［住所録機能］ウインドウの選択した住所録が登録されている位置にフォーカスが移動します。

.topic 1566
選択した項目を住所録から削除します。

.topic 1567
［検索結果］ウインドウを閉じます。

.topic 1568
このダイアログのヘルプを表示します。

.topic 1580
置換項目を選択します。

.topic 1581
置換内容を指定します。

.topic 1582
置換項目を選択します。

.topic 1583
置換項目を選択します。

.topic 1584
置換内容を指定します。

.topic 1585
慶弔履歴の項目を選択します。

.topic 1594
慶弔履歴の種類を選択します。

.topic 1586
慶弔履歴の結果を選択します。

.topic 1587
指定した置換条件で、置換を行います。

.topic 1588
指定した置換条件を全て破棄し、ダイアログを閉じます。

.topic 1589
このダイアログのヘルプを表示します。

.topic 1590
置換の対象を住所録の全データとします。

.topic 1591
置換の対象を住所録ので現在選択されているデータとします。

.topic 1562
置換の対象を住所録で「●」マークが付けられたデータとします。

.topic 1593
置換の対象を住所録で表示されているデータとします。

.topic 1600
設定した内容を保存してダイアログを閉じます。

.topic 1601
設定した内容を破棄してダイアログを閉じます。

.topic 1602
このプロパティのヘルプを表示します。

.topic 1620
使用する用紙の選択や宛名印刷の各種オプションを設定することができます。

.topic 1621
選択されている用紙の［分類］が表示されます。

.topic 1622
用紙の［分類］を選択します。

.topic 1623
現在選択しているフォームの番号／全体のフォーム数です。

.topic 1624
印刷用紙のフォーム・イメージを左にスクロールします。

.topic 1625
印刷用紙のフォーム・イメージを右にスクロールします。

.topic 1626
使用するフォームの種類を選択します。

.topic 1627
選択した用紙のサイズ㎜単位で表示されます。

.topic 1628
使用する印刷フォームを選択します。

.topic 1629
宛名印刷を連続で行う場合の印刷の順番を選択します。

.topic 1630
インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

.topic 1631
インデックスも印刷したい場合は、チェックボックスをオンにします。

.topic 1650
宛名印刷に使用するするフォームのフォントや宛名のレイアウト変更や印字位置の微調整ができます。

.topic 1651
設定を行うフォームを選択します。

.topic 1652
フォームのイメージを表示します。　この上で項目の追加などのレイアウト作業が行えます。

.topic 1653
項目の追加を行うときにクリックします。

.topic 1654
固定の文字列を追加するときにクリックします。

.topic 1655
選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

.topic 1656
フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

.topic 1657
選択した項目の座標値を表示します。

.topic 1658
選択した項目の座標値を表示します。

.topic 1659
選択した項目の座標値を表示します。

.topic 1660
選択した項目の座標値を表示します。

.topic 1661
より細やかな印字位置の調整を行うためのダイアログが表示されます。

.topic 1662
編集中のフォームを破棄し、フォームファイルの内容に戻します。

.topic 1663
編集したフォームをフォームファイルに保存します。

.topic 1664
編集中のフォームを削除します。

.topic 1681
フォーム上に追加する項目を選択します。

.topic 1682
選択した項目を縦書きで印刷する場合に選択します。

.topic 1683
選択した項目を横書きで印刷する場合に選択します。

.topic 1684
設定した内容を保存してダイアログを閉じます。

.topic 1685
設定した内容を破棄してダイアログを閉じます。

.topic 1686
このダイアログのヘルプを表示します。

.topic 1700
フォームに追加する［追加固定テキスト］の内容を入力します。

.topic 1701
文字列を縦書きで印刷する場合に選択します。

.topic 1702
文字列を横書きで印刷する場合に選択します。

.topic 1703
設定した内容を保存してダイアログを閉じます。

.topic 1704
設定した内容を破棄してダイアログを閉じます。

.topic 1705
このダイアログのヘルプを表示します。

.topic 1720
フォント名を選択します。

.topic 1721
**住所録**[フォント設定]ダイアログ→フォント名の一覧

.topic 1722
フォントのスタイルを選択します。

.topic 1723
**住所録**[フォント設定]ダイアログ→スタイルの一覧

.topic 1724
**住所録**[フォント設定]ダイアログ→色

.topic 1725
**住所録**[フォント設定]ダイアログ→サンプル

*.topic 1726
*住所録**[フォント設定]ダイアログ→ＯＫボタン

.topic 1727
**住所録**[フォント設定]ダイアログ→キャンセルボタン

.topic 1728
**住所録**[フォント設定]ダイアログ→ヘルプボタン

.topic 1740
**住所録**イラストパネル→フォルダ選択

.topic 1741
**住所録**イラストパネル→分類

.topic 1742
**住所録**イラストパネル→リスト表示

.topic 1743
**住所録**イラストパネル→他のフォルダボタン

.topic 1744
**住所録**イラストパネル→スキャンボタン

.topic 1745
**住所録**イラストパネル→実寸表示ボタン

.topic 1746
**住所録**イラストパネル→並び替えボタン

.topic 1747
**住所録**イラストパネル→削除ボタン

.topic 1748
**住所録**イラストパネル→画像数

.topic 1749
**住所録**イラストパネル→コピーボタン

.topic 1750
**住所録**イラストパネル→変換ボタン

.topic 1751
**住所録**イラストパネル→貼り付けボタン

.topic 1752
**住所録**イラストパネル→閉じるボタン

.topic 1753
**住所録**イラストパネル→選択内容表示

.topic 1754
**住所録**イラストパネル→ヘルプボタン

.topic 1770
**住所録**イラストパネル－[フォルダの指定]ダイアログ→フォルダ

.topic 1771
**住所録**イラストパネル－[フォルダの指定]ダイアログ→ルート

.topic 1772
**住所録**イラストパネル－[フォルダの指定]ダイアログ→ドライブ名

.topic 1773
**住所録**イラストパネル－[フォルダの指定]ダイアログ→ＯＫボタン

.topic 1774
**住所録**イラストパネル－[フォルダの指定]ダイアログ→キャンセルボタン

.topic 1775
**住所録**イラストパネル－[フォルダの指定]ダイアログ→新規作成ボタン

.topic 1776
**住所録**イラストパネル－[フォルダの指定]ダイアログ→ヘルプボタン

.topic 1790
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→開始番号

.topic 1791
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→終了番号

.topic 1792
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→ポート

.topic 1793
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→ＯＫボタン

.topic 1794
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→キャンセルボタン

.topic 1795
**住所録**イラストパネル－[ＱＶ－１０読み込み]ダイアログ→ヘルプボタン

.topic 1810
**住所録**イラストパネル－[イラスト実寸表示]ダイアログ→実寸表示

.topic 1811
**住所録**イラストパネル－[イラスト実寸表示]ダイアログ→貼り付けボタン

.topic 1812
**住所録**イラストパネル－[イラスト実寸表示]ダイアログ→閉じるボタン

.topic 1813
**住所録**イラストパネル－[イラスト実寸表示]ダイアログ→ヘルプボタン

.topic 1830
**住所録**イラストパネル－[並び替え設定]ダイアログ→名前順

.topic 1831
**住所録**イラストパネル－[並び替え設定]ダイアログ→種類順

.topic 1832
**住所録**イラストパネル－[並び替え設定]ダイアログ→日付順

.topic 1833
**住所録**イラストパネル－[並び替え設定]ダイアログ→サイズ順

.topic 1834
**住所録**イラストパネル－[並び替え設定]ダイアログ→ＯＫボタン

.topic 1835
**住所録**イラストパネル－[並び替え設定]ダイアログ→キャンセルボタン

.topic 1836
**住所録**イラストパネル－[並び替え設定]ダイアログ→ヘルプボタン

.topic 1850
微調整を行うフォームのイメージを表示します。　この上で位置の微調整が行えます。

.topic 1851
［住所録］の前の宛名に戻ります。

.topic 1852
［住所録］の次の宛名に進みます。

.topic 1853
レイアウトのイメージを拡大表示します。

.topic 1854
レイアウトのイメージを縮小表示します。

.topic 1855
設定した内容を保存してダイアログを閉じます。

.topic 1856
設定した内容を破棄してダイアログを閉じます。

.topic 1857
項目ごとにレイアウトの枠を表示する場合はチェックボックスをオンにします。

.topic 1858
グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

.topic 1859
グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

.topic 1860
選択している項目の現座標値をリアルタイムに表示します。

.topic 1861
選択している項目の現座標値をリアルタイムに表示します。

.topic 1862
選択している項目の現座標値をリアルタイムに表示します。

.topic 1863
選択している項目の現座標値をリアルタイムに表示します。

.topic 1864
微調整中のデータ／全住所録データ

.topic 1865
**住所録**[フォーム設定]プロパティ－[位置の微調整]ダイアログ→ヘルプボタン

.topic 1880
縦のグリッド間隔「１㎜単位」で入力します。

.topic 1881
横のグリッド間隔を「１㎜単位」で入力します。

.topic 1882
**住所録**[位置の微調整]ダイアログ－[グリッドの設定]ダイアログ→ＯＫボタン

.topic 1883
**住所録**[位置の微調整]ダイアログ－[グリッドの設定]ダイアログ→キャンセルボタン

.topic 1884
**住所録**[位置の微調整]ダイアログ－[グリッドの設定]ダイアログ→ヘルプボタン

.topic 2000
レイアウトを変更するフォームを選択します。

.topic 2001
フォームに配置する列数を入力します。

.topic 2002
フォームに配置する行数を入力します。

.topic 2003
上下左右のそれぞれの余白を入力します。

.topic 2004
上下左右のそれぞれの余白を入力します。

.topic 2005
上下左右のそれぞれの余白を入力します。

.topic 2006
上下左右のそれぞれの余白を入力します。

.topic 2007
個々のタックシールの上下左右の余白を入力します。

.topic 2008
個々のタックシールの上下左右の余白を入力します。

.topic 2009
個々のタックシールの上下左右の余白を入力します。

.topic 2010
個々のタックシールの上下左右の余白を入力します。

.topic 2011
［列］の追加や［行］の追加、［余白］の変更結果がイメージで確認できます。

.topic 2012
個々のタックシール内の項目のレイアウトを調整する［シールフォームの設定］ダイアログを表示します。

.topic 2013
フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

.topic 2014
フォームの変更箇所をフォームファイルに保存します。

.topic 2015
編集中のカスタムフォームを削除します。

.topic 2030
個々のシールのサイズを表示します。

.topic 2031
設定を行うフォームのイメージを表示します。　この上で項目の追加などのレイアウト作業が行えます。

.topic 2032
項目の追加を行うときにクリックします。

.topic 2033
固定の文字列を追加するときにクリックします。

.topic 2034
選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

.topic 2035
フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

.topic 2036
**住所録**タックシール－[シールフォームの設定]ダイアログ→ＯＫボタン

.topic 2037
**住所録**タックシール－[シールフォームの設定]ダイアログ→キャンセルボタン

.topic 2038
**住所録**タックシール－[シールフォームの設定]ダイアログ→ヘルプボタン

.topic 2060
レイアウトを変更するフォームを選択します。

.topic 2061
設定を行うフォームのレイアウトイメージです。

.topic 2062
上下左右の余白を入力します。

.topic 2063
上下左右の余白を入力します。

.topic 2064
上下左右の余白を入力します。

.topic 2065
上下左右の余白を入力します。

.topic 2066
［項目の追加］ダイアログを表示します。

.topic 2067
イメージ上で選択した項目の削除ができます。

.topic 2068
［一覧表］のタイトルの印字フォントの設定を変更できます。

.topic 2069
各列の見出しのフォントの設定を変更できます。

.topic 2070
［一覧表］の明細部分のフォントの設定を変更できます。

.topic 2071
イメージを拡大／縮小表示します。

.topic 2072
フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

.topic 2073
フォームの変更箇所をフォームファイルに保存します。

.topic 2074
編集中のカスタムフォームを削除します。

.topic 2090
追加する項目を選択します。

.topic 2091
項目の見出しとして印刷する文字列を入力します。

.topic 2092
各項目の内容を自動的に改行する場合は、チェックボックスをオンにします。

.topic 2093
**住所録**一覧表－[項目選択]ダイアログ→ＯＫボタン

.topic 2094
**住所録**一覧表－[項目選択]ダイアログ→キャンセルボタン

.topic 2095
**住所録**一覧表－[項目選択]ダイアログ→ヘルプボタン

.topic 2110
設定の変更を行うチェックリストのフォームを選択します。

.topic 2111
印刷するチェックリストのタイトルを入力します。

.topic 2112
変更した内容で、フォームファイルに保存します。

.topic 2113
チェックリストの上下左右の余白を入力します。

.topic 2114
チェックリストの上下左右の余白を入力します。

.topic 2115
チェックリストの上下左右の余白を入力します。

.topic 2116
チェックリストの上下左右の余白を入力します。

.topic 2120
設定の変更を行うアドレス帳のフォームを選択します。

.topic 2121
印刷するアドレス帳のタイトルを入力します。

.topic 2122
変更した内容で、フォームファイルに保存します。

.topic 2123
チェックリストの上下左右の余白を入力します。

.topic 2124
チェックリストの上下左右の余白を入力します。

.topic 2125
チェックリストの上下左右の余白を入力します。

.topic 2126
チェックリストの上下左右の余白を入力します。

.topic 2130
印字位置がずれる場合に、用紙に印字する位置の微調整ができます。

.topic 2131
イメージのスクロールバーをクリックして微調整を行うこともできます。

.topic 2132
印字位置を上・下（マイナス値入力）にずらす量を入力します。

.topic 2133
印字位置を左・右（マイナス値入力）にずらす量を入力します。

.topic 2134
変更した印字位置を初期値に戻します。

.topic 2150
宛名印字の際に郵便番号や住所の数字を自動的に変換するオプションを選択することができます。

.topic 2151
住所録データの算用数字（1、2、3...）を漢数字（一、二、三...）に変換して印刷する場合は、チェックボックスをオンにします。

.topic 2152
住所の全角と半角のハイフン「-」「－」を「の」に変換して印刷する場合は、チェックボックスをオンにします。

.topic 2153
住所のレイアウト枠の大きさに応じて町名または番地で自動改行する場合は、チェックボックスをオンにします。

.topic 2154
住所、郵便番号、電話番号の英数字について全角と半角の変換を行う場合はチェックボックスをオンにします。

.topic 2155
印刷時に全角の英数字を半角の英数字に変換します。

.topic 2156
印刷時に半角の英数字を全角の英数字に変換します。

.topic 2180
設定されている「プリンタ」が表示されます。

.topic 2181
住所録に登録されている全住所を印刷します。

.topic 2182
［住所録］機能ウインドウで選択されている住所を印刷します。

.topic 2183
［住所録］機能ウインドウでマーキングした住所を印刷します。

.topic 2184
印刷を開始するタックシールの行位置を指定します。

.topic 2185
印刷を開始するタックシールの列位置を指定します。

.topic 2186
印刷中に確認のための印刷イメージの表示を行いません。

.topic 2187
印刷中に確認のための印刷イメージの表示を行います。

.topic 2188
宛名１件ごとに印刷のイメージをチェックする場合は、チェックボックスをオンにします。

.topic 2189
**住所録**[印刷]ダイアログ→ＯＫボタン

.topic 2190
**住所録**[印刷]ダイアログ→キャンセルボタン

.topic 2191
システムの［プリンタの設定］ダイアログを表示します。

.topic 2192
１ページのみの印刷を行います。

.topic 2193
印刷部数を入力します。

.topic 2195
このダイアログのヘルプを表示します。

.topic 2196
画像も含めて印刷する場合は、チェックボックスをオンにします。

.topic 2197
用紙の分類を選択します。

.topic 2198
使用する用紙の種類を選択します。

.topic 2199
使用する印刷フォームを選択します。

.topic 2200
印刷の向きを選択します。

.topic 2201
印刷の向きを選択します。

.topic 2202
［印刷用紙の設定］ダイアログを表示します。

.topic 2203
印刷プレビューを表示します。

.topic 2204
システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

.topic 2210
[住所録]で選択している宛名の[印刷イメージ]を表示します。

.topic 2211
イメージ表示している宛名を一件前に戻します。

.topic 2212
次の宛名のイメージ表示に進みます。

.topic 2213
レイアウトのイメージを拡大表示します。

.topic 2214
レイアウトのイメージを縮小表示します。

.topic 2215
イメージ表示している宛名の印刷を開始します。

.topic 2216
ダイアログを閉じます。

.topic 2217
項目ごとにレイアウトの枠を表示する場合はチェックボックスをオンにします。

.topic 2218
グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

.topic 2219
グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

.topic 2220
編集したフォームの情報をフォームファイルに保存します。

.topic 2221
選択している項目の座標をリアルタイムで表示します。

.topic 2222
選択している項目の座標をリアルタイムで表示します。

.topic 2223
選択している項目の座標をリアルタイムで表示します。

.topic 2224
**選択している項目の座標をリアルタイムで表示します。

.topic 2225
住所録全体の何番目の宛名なのかを表示します。

.topic 2226
このダイアログのヘルプを表示します。

.topic 2240
選択した住所録の氏名と電話番号が表示されています。

.topic 2241
このボタンをクリックして番号の入力ができます。

.topic 2242
［メッセージ欄］に表示している電話番号に電話をかけます。

.topic 2243
［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

.topic 2244
［メッセージ欄］に表示されている電話番号をクリアします。

.topic 2246
電話をかける相手を選択する、［住所の選択］ダイアログを表示します。

.topic 2247
選択している住所録データに登録されているダイアル番号の一覧を表示します。

.topic 2248
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 2249
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 2250
［ダイアル］ダイアログを閉じます。

.topic 2251
このダイアログのヘルプを表示します。

.topic 2270
氏名のフリガナ順のインデックスより、目的のインデックスを選択します。

.topic 2271
選択したインデックスに該当する住所録が一覧表で表示されます。

.topic 2272
設定した内容を保存してダイアログを閉じます。

.topic 2273
設定した内容を破棄してダイアログを閉じます。

.topic 2274
このダイアログのヘルプを表示します。

.topic 2290
電話をかける際に使用するモデムを選択します。

.topic 2291
システムの［モデムのプロパティ］ダイアログが表示されます。

.topic 2292
現在設定されているダイアルの方法が表示されます。。

.topic 2293
システムの［ダイヤルのプロパティ］ダイアログが表示されます。

.topic 2294
設定した内容を保存してダイアログを閉じます。

.topic 2295
設定した内容を破棄してダイアログを閉じます。

.topic 2296
このプロパティのヘルプを表示します

.topic 9620
年賀はがきに印刷する場合にクリックします。

.topic 9621
官製はがきに印刷する場合にクリックします。

.topic 9622
［はがき選択］ダイアログの次のページを表示します。

.topic 9623
設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

.topic 9624
このダイアログのヘルプを表示します。

.topic 9640
選択されたフォームのプレビューを表示します。

.topic 9641
印刷するフォームを選択します。

.topic 9642
[印刷フォーム選択]ダイアログの前のページを表示します。

.topic 9643
[印刷フォーム選択]ダイアログの次のページを表示します。

.topic 9644
設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

.topic 9645
このダイアログのヘルプを表示します。

.topic 9660
全ての住所録を印刷する場合に選択します。

.topic 9661
一覧で選択された住所録を印刷する場合に選択します。

.topic 9662
一覧でマークされた住所録を印刷する場合に選択します。

.topic 9663
印刷する住所録を[住所録選択]ダイアログで選択します。

.topic 9664
[印刷範囲選択]ダイアログの前のページを表示します。

.topic 9665
[印刷範囲選択]ダイアログの次のページを表示します。

.topic 9666
設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

.topic 9667
このダイアログのヘルプを表示します。

.topic 9680
表示するインデックスを選択します。

.topic 9681
住所録一覧を表示します。

.topic 9682
一覧で表示されたすべての住所録を選択する場合にクリックします。

.topic 9683
一覧の住所録の選択をすべて解除する場合にクリックします。

.topic 9684
[住所録選択]ダイアログの前のページを表示します。

.topic 9685
[住所録選択]ダイアログの次のページを表示します。

.topic 9686
設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

.topic 9687
このダイアログのヘルプを表示します。

.topic 9700
現在選択されているプリンタを表示します。

.topic 9701
［プリンタの設定］ダイアログを表示します。

.topic 9702
はがきを縦方向で印刷する場合に選択します。

.topic 9703
はがきを横方向で印刷する場合に選択します。

.topic 9704
印刷する部数を1～99の範囲で設定します。

.topic 9705
印刷中のイメージ表示を行いません。

.topic 9706
印刷中のイメージ表示を行います。

.topic 9707
1頁毎に印刷の実行を確認する場合にチェックをつけます。

.topic 9708
[プリンタ選択]ダイアログの前のページを表示します。

.topic 9709
設定した内容で印刷を行います。

.topic 9710
設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

.topic 9711
このダイアログのヘルプを表示します。

.topic 2310
メモ帳データのタイトルを入力します。

.topic 2311
作成する［メモ帳］を「個人」の区分で登録するときに選択します。

.topic 2312
作成する［メモ帳］を「会社」の区分で登録するときに選択します。

.topic 2313
作成する［メモ帳］を「グループ」の区分で登録するときに選択します。

.topic 2314
目的のグループを選択します。

.topic 2315
メモの入れ物（フォルダ）が作成されます。テキストを入力したり、ピクチュアを貼り付けることはできません。

.topic 2316
メモにテキストを入力したり、ピクチュアを貼り付けたい場合に選択します。

.topic 2317
メモにテキストを入力する場合に選択します。

.topic 2318
メモに絵を貼り付ける場合に選択します。

.topic 2319
登録するメモの表示をパスワードで保護するときにはチェックボックスをオンにします。

.topic 2320
**メモ帳**[タイトル設定]ダイアログ→ＯＫボタン

.topic 2321
**メモ帳**[タイトル設定]ダイアログ→キャンセルボタン

.topic 2322
**メモ帳**[タイトル設定]ダイアログ→ヘルプボタン

.topic 2323
作成する［メモ帳］を「社名・店名」の区分で登録するときに選択します。

.topic 2340
使用するフォント名を選択します。

.topic 2341
使用できるフォントの一覧が表示されます。

.topic 2342
指定したフォントのスタイルを選択します。

.topic 2343
指定したフォントで使用できるスタイルの一覧が表示されます。

.topic 2344
指定したフォントのサイズを選択します。

.topic 2345
指定したフォントで使用できるポイント サイズの一覧が表示されます。

.topic 2346
フォントに取り消し線と下線を引くかどうかを指定します。また、フォントの色を指定します。

.topic 2347
フォントに取り消し線と下線を引くかどうかを指定します。また、フォントの色を指定します。

.topic 2348
指定したフォントで使用できる色の一覧が表示されます。

.topic 2349
現在のフォントの設定に従って文字のサンプルが表示されます。

.topic 2350
指定したフォントで使用できる書体の種類の一覧が表示されます。コンピュータに設定されている言語に合った書体を選んでください。

.topic 2351
このダイアログ ボックスを閉じ、変更内容を保存します。

.topic 2352
変更内容を保存せずに、このダイアログ ボックスを閉じます。

.topic 2353
**メモ帳**[フォントの指定]ダイアログ→ヘルプボタン

.topic 2370
左インデント値を入力します。

.topic 2371
右インデント値を入力します。

.topic 2372
第１行目のインデント値を入力します。

.topic 2373
行揃えの設定を選択します。

.topic 2374
**メモ帳**[段落設定]ダイアログ→ＯＫボタン

.topic 2375
**メモ帳**[段落設定]ダイアログ→キャンセルボタン

.topic 2376
**メモ帳**[段落設定]ダイアログ→ヘルプボタン

.topic 2390
左からのタブ位置の値を入力します。

.topic 2391
設定したタブ位置の一覧を表示します。

.topic 2392
［タブ位置］に入力した値をタブとして有効にします。

.topic 2393
［タブ位置一覧］より選択した［タブ位置］を無効にします。

.topic 2394
［タブ位置一覧］に表示されている全てのタブを無効にします。

.topic 2395
**メモ帳**[ＴＡＢ設定]ダイアログ→ＯＫボタン

.topic 2396
**メモ帳**[ＴＡＢ設定]ダイアログ→キャンセルボタン

.topic 2397
**メモ帳**[ＴＡＢ設定]ダイアログ→ヘルプボタン

.topic 2410
縦の拡大／縮小率を入力します。

.topic 2411
横の拡大／縮小率を入力します。

.topic 2412
拡大／縮小率を縦横同じにしたい場合は、チェックボックスをオンにします。

.topic 2413
**メモ帳**[ピクチュアの拡大・縮小]ダイアログ→ＯＫボタン

.topic 2415
**メモ帳**[ピクチュアの拡大・縮小]ダイアログ→キャンセルボタン

.topic 2416
**メモ帳**[ピクチュアの拡大・縮小]ダイアログ→ヘルプボタン

.topic 2430
［メモ帳］機能ウインドウの［目次欄］の表示フォントを選択します。

.topic 2431
［メモ帳］機能ウインドウの［目次欄］の表示フォントサイズを選択します。

.topic 2432
［明細欄］のテキストデータを表示枠内で折り返して表示させる場合は、チェックボックスをオンにします。

.topic 2433
**メモ帳**[表示オプションの設定]ダイアログ→ＯＫボタン

.topic 2435
**メモ帳**[表示オプションの設定]ダイアログ→キャンセルボタン

.topic 2436
**メモ帳**[表示オプションの設定]ダイアログ→ヘルプボタン

.topic 2450
検索したい文字列を入力します。

.topic 2451
目次を検索対象に含める場合は、チェックボックスをオンにします。

.topic 2452
メモの内容を検索対象に含める場合は、チェックボックスをオンにします。

.topic 2453
検索対象を［明細欄］に表示している内容だけに限定する場合はチェックボックスをオンにします。

.topic 2454
設定した［検索条件］で、検索を実行します。

.topic 2455
**メモ帳**[検索]ダイアログ→キャンセルボタン

.topic 2456
**メモ帳**[検索]ダイアログ→ヘルプボタン

.topic 2470
検索条件に一致したデータの一覧が表示されます。

.topic 2471
選択データ数／検索条件一致データ

.topic 2472
再び［検索］ダイアログが表示され、［検索結果］ウインドウの内容に対してさらに検索を行うことができます。

.topic 2473
［検索結果］ウインドウで選択されているメモを対象に、そのメモの内容から検索文字列のを次々に検索し、文字列を選択状態にします。

.topic 2474
［検索］ダイアログで入力した［検索文字列］を置き換えるための［置換］ダイアログを表示します。

.topic 2475
選択したタイトルのデータへジャンプします。

.topic 2476
選択したタイトルのデータを削除します。

.topic 2477
ウインドウを閉じます。

.topic 2478
**メモ帳**[検索結果]ダイアログ→ヘルプボタン

.topic 2500
検索条件に入力した文字列を表示します。

.topic 2501
置き換える文字列を入力します。

.topic 2502
［検索結果］ウインドウの全データに対して置換を実行します。

.topic 2503
［検索結果］ウインドウから選択したメモ帳のデータが表示されている［明細欄］を見ながら［検索文字列］を一つずつ［置換文字列］で置き換えていきます。

.topic 2504
**メモ帳**[置換]ダイアログ→キャンセルボタン

.topic 2506
**メモ帳**[置換]ダイアログ→ヘルプボタン

.topic 2520
メモ帳を印刷する用紙を選択します。

.topic 2521
用紙の長い方（長手方向）の長さを入力します。

.topic 2522
用紙の短い方の長さを入力します。

.topic 2523
［上］［下］［左］［右］の余白を入力します。

.topic 2524
［上］［下］［左］［右］の余白を入力します。)

.topic 2525
［上］［下］［左］［右］の余白を入力します。

.topic 2526
［上］［下］［左］［右］の余白を入力します。)

.topic 2527
印刷する際の向きを選択します。

.topic 2528
印刷する際の向きを選択します。

.topic 2529
ヘッダーに印刷する情報を記号で入力します。

.topic 2530
フッターに印刷する情報を記号で入力します。

.topic 2531
ヘッダーおよびフッターのフォントを指定するダイアログが表示されます。

.topic 2532
**メモ帳**[印刷用紙の設定]ダイアログ→ＯＫボタン

.topic 2533
**メモ帳**[印刷用紙の設定]ダイアログ→キャンセルボタン

.topic 2534
**メモ帳**[印刷用紙の設定]ダイアログ→ヘルプボタン

.topic 2535
目次およびタイトルのフォントを指定するダイアログが表示されます。

.topic 2550
使用するフォント名を選択します

.topic 2551
使用できるフォントの一覧が表示されます。

.topic 2552
フォントのスタイルを選択します。

.topic 2553
指定したフォントで使用できるスタイルの一覧が表示されます。

.topic 2554
フォントのサイズを選択します。

.topic 2555
指定したフォントで使用できるポイントサイズの一覧が表示されます。

.topic 2556
現在のフォントの設定に従って文字のサンプルが表示されます。

.topic 2557
指定したフォントで使用できる書体の種類の一覧が表示されます。コンピュータに設定されている言語に合った書体を選んでください。

.topic 2558
このダイアログ ボックスを閉じ、変更内容を保存します。

.topic 2559
変更内容を保存せずに、このダイアログ ボックスを閉じます。

.topic 2560
**メモ帳**[フォントの指定]ダイアログ→ヘルプボタン

.topic 2580
設定されている［プリンタ］が表示されます。

.topic 2581
登録されている全メモ帳データを印刷するときに選択します。

.topic 2582
［目次欄］で選択しているメモ帳データのみを印刷するときに選択します。

.topic 2583
［目次欄］に表示されている内容だけを印刷するときに選択します。

.topic 2584
メモのタイトルも印刷する場合は、チェックボックスをオンにします。

.topic 2585
目次も含めて印刷する場合は、チェックボックスをオンにします。

.topic 2586
印刷する部数を入力します。

.topic 2587
メモが変わっても改ページせずに印刷します。

.topic 2588
メモ毎に（見出し毎に）改ページして印刷します。

.topic 2589
**メモ帳**[印刷]ダイアログ→ＯＫボタン

.topic 2590
**メモ帳**[印刷]ダイアログ→キャンセルボタン

.topic 2591
**メモ帳**[印刷]ダイアログ→ヘルプボタン

.topic 2592
システムの［プリンタの設定］ダイアログを表示します。

.topic 2593
印刷する用紙サイズを選択します。

.topic 2594
縦方向で印刷する場合に選択します。

.topic 2595
横方向で印刷する場合に選択します。

.topic 2596
［印刷用紙の設定］ダイアログを表示します。

.topic 2597
ヘッダーに印刷する情報を記号で入力します。

.topic 2598
フッターに印刷する情報を記号で入力します。

.topic 2599
ヘッダーおよびフッターのフォントを指定するダイアログが表示されます。

.topic 2600
システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

.topic 2601
印刷プレビューを表示します。

.topic 3000
このダイアログボックスを閉じ、変更内容を保存します。

.topic 3001
変更内容を保存せずに、このダイアログボックスを閉じます。

.topic 3002
このダイアログボックスの説明を表示するときにクリックします。

.topic 3003
対応アプリケーションを選択します。

.topic 3020
DIM2000のどの機能に読み込むかを選択します。

.topic 3021
読み込んだデータをどの区分に設定するかを選択します。

.topic 3022
読み込んだファイルの１件目のデータが表示されます。

.topic 3023
［読み込むデータの種類］で選択した機能の項目が表示されます。

.topic 3024
［読み込んだデータの形式］の項目を、［読み込み先のデータの形式］の項目に割り当てるときに、クリックします。

.topic 3025
［→］で割り当てた項目の関連付けを解除します。

.topic 3026
読み込んだファイルの1行目の見出し行を、読み込まない場合は、チェックボックスをオンにします。

.topic 3027
行の先頭の行番号を、読み込まない場合は、チェックボックスをオンにします。

.topic 3028
現在の項目同士の割り当てをファイルに保存します。

.topic 3029
前に保存した項目の割り当てファイルから関連付けを読み込みます。

.topic 3030
［読み込んだデータの形式］の全項目を［読み込み先のデータの形式］の全項目に割り当てます。

.topic 3031
割り当てた［読み込んだデータの形式］の項目と［読み込み先のデータの形式］の項目を一括解除します。

.topic 3050
どの機能のデータを読み込むかを選択します。

.topic 3051
現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

.topic 3070
どの機能にどのデータを読み込むかを指定します。

.topic 3071
読み込んだデータをどの区分に設定するかを選択します。

.topic 3072
現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

.topic 3090
このダイアログボックスを閉じ、変更内容を保存します。

.topic 3091
変更内容を保存せずに、このダイアログボックスを閉じます。

.topic 3092
このダイアログボックスの説明を表示するときにクリックします。

.topic 3093
対応アプリケーションを選択します。

.topic 3110
DIM2000のどの機能のデータを書き出すかを選択します。

.topic 3111
全てのDIM2000のデータを書き出します。

.topic 3112
DIM2000側で現在選択されているデータだけを書き出します。

.topic 3113
検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

.topic 3114
［スケジュール］や［To-Do］、［住所録］のデータのうち●がマークされているデータだけを書き出します。

.topic 3115
［書き出すデータの種類］に［スケジュール］、［期間スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］を指定して、その期間のデータを書き出します。

.topic 3116
「日付指定データ」の書き出す開始日を入力します。

.topic 3117
「日付指定データ」の書き出す終了日を入力します。

.topic 3118
［書き出すデータの種類］で選択した機能のデータ項目が表示されます。

.topic 3119
［書き出し元のデータ形式］から選択したデータ項目が表示されます。

.topic 3120
［書き出し元のデータ形式］で選択したデータ項目を［書き出すデータの形式］一覧に追加します。

.topic 3121
選択したデータ項目を［書き出すデータの形式］一覧から削除します。

.topic 3122
1行目の見出し行も含めて書き出す場合は、チェックボックスをオンにします。

.topic 3123
行の先頭の行番号も含めて出力する場合は、チェックボックスをオンにします。

.topic 3124
項目をダブルクォーテーションで囲んで書き出したい場合は、チェックボックスをオンにします。

.topic 3125
現在の項目同士の割り当てをファイルに保存します。

.topic 3126
前に保存した項目の割り当てファイルから関連付けを読み込みます。

.topic 3127
［書き出し元のデータ形式］の全データ項目を［書き出すデータの形式］に追加します。

.topic 3128
［書き出すデータの形式］に追加した全データ項目を解除します。

.topic 3150
現在開いているDIM2000ファイルの全データを書き出すときに選択します。

.topic 3151
選択したデータだけを書き出す場合に選択します。

.topic 3152
［スケジュール］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3153
［期間スケジュール］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3154
［To-Do］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3155
［住所録］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3156
［メモ帳］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3157
［記念日］データの書き出しを行う場合はチェックボックスをオンにします。

.topic 3158
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。

.topic 3159
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。

.topic 3160
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。

.topic 3161
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。

.topic 3162
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。

.topic 3163
記念日データの選択はできません。

.topic 3164
書き出す対象データに「日付指定データ」を選択した場合、その開始日を指定します。日付の入力は、ミニカレンダー（をクリックすると表示されます）から選択するか直接入力します。

.topic 3165
書き出す対象データに「日付指定データ」を選択した場合、その終了日を指定します。日付の入力は、ミニカレンダー（をクリックすると表示されます）から選択するか直接入力します。

.topic 3180
入力データを選択します。読み込むことができるのは「電話帳」だけです。

.topic 3181
読み込んだデータをどの区分に設定するかを選択します。

.topic 3182
現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

.topic 3183
設定した内容でデータの読み込みを行います。

.topic 3184
設定した内容を破棄してダイアログを閉じます。

.topic 3185
このダイアログのヘルプを表示します。

.topic 3200
書き出す機能（スケジュール、To-Do、住所録、テキストのメモを選択します。

.topic 3201
PIMビューワーまたはテキストビューワーで表示するタイトル名を入力します。

.topic 3202
全データを出力します。

.topic 3203
DIM2000側で現在選択されているデータだけを書き出します。

.topic 3204
検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

.topic 3205
スケジュールやTo-Do、住所録のデータのうち●がマークされているデータだけを書き出します。

.topic 3206
指定した期間のデータだけを書き出します。

.topic 3207
期間の「開始日」を入力します。

.topic 3208
期間の「終了日」を入力します。

.topic 3209
設定した内容でデータの書き出しを行います。

.topic 3210
設定した内容を破棄してダイアログを閉じます。

.topic 3211
このダイアログのヘルプを表示します。

.topic 3215
入力データを選択します。読み込むことができるのは「電話帳」だけです。

.topic 3216
読み込んだデータをどの区分に設定するかを選択します。

.topic 3217
現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

.topic 3218
設定した内容でデータの書き出しを行います。

.topic 3219
設定した内容を破棄してダイアログを閉じます。

.topic 3220
このダイアログのヘルプを表示します。

.topic 3223
書き出す機能（スケジュール、To-Do、住所録テキストのメモ）を選択します。

.topic 3224
全データを出力します。

.topic 3225
DIM2000側で現在選択されているデータだけを書き出します。

.topic 3226
検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

.topic 3227
スケジュールやTo-Do、住所録のデータのうち●がマークされているデータだけを書き出します。

.topic 3228
指定した期間のデータだけを書き出します。

.topic 3229
期間の「開始日」を入力します。

.topic 3230
期間の「終了日」を入力します。

.topic 3231
設定した内容でデータの書き出しを行います。

.topic 3232
設定した内容を破棄してダイアログを閉じます。

.topic 3233
このダイアログのヘルプを表示します。

.topic 9720
Outlookの［予定表］をDIM2000の［スケジュール］、［期間スケジュール］に読み込む場合は、チェックボックスをオンにします。

.topic 9721
Outlookの［仕事］をDIM2000の［To-Do］に読み込む場合は、チェックボックスをオンにします。

.topic 9722
Outlookの［連絡先］をDIM2000の［住所録］に読み込む場合は、チェックボックスをオンにします。

.topic 9723
Outlookの［メモ］をDIM2000の［メモ帳］に読み込む場合は、チェックボックスをオンにします。

.topic 9724
開始日を指定する場合は、チェックボックスをオンにします。

.topic 9725
開始日を指定する場合は、チェックボックスをオンにします。

.topic 9726
開始日を指定します。

.topic 9727
終了日を指定します。

.topic 9728
開始日を指定します。

.topic 9729
終了日を指定します。

.topic 9730
設定した内容でデータの読み込みを行います。

.topic 9731
設定した内容を破棄してダイアログを閉じます。

.topic 9732
このダイアログのヘルプを表示します。

.topic 9740
DIM2000の［スケジュール］をOutlookの［予定表］に書き出す場合は、チェックボックスをオンにします。

.topic 9741
DIM2000の［期間スケジュール］をOutlookの［予定表］に書き出す場合は、チェックボックスをオンにします。

.topic 9742
DIM2000の［To-Do］をOutlookの［仕事］に書き出す場合は、チェックボックスをオンにします。

.topic 9743
DIM2000の［住所録］をOutlookの［連絡先］に書き出す場合は、チェックボックスをオンにします。

.topic 9744
DIM2000の［メモ帳］をOutlookの［メモ］に書き出す場合は、チェックボックスをオンにします。

.topic 9745
開始日を指定する場合は、チェックボックスをオンにします。

.topic 9746
開始日を指定する場合は、チェックボックスをオンにします。

.topic 9747
開始日を指定する場合は、チェックボックスをオンにします。

.topic 9748
開始日を指定します。

.topic 9749
終了日を指定します。

.topic 9750
開始日を指定します。

.topic 9751
終了日を指定します。

.topic 9752
開始日を指定します。

.topic 9753
終了日を指定します。

.topic 9754
設定した内容でデータの読み込みを行います。

.topic 9755
設定した内容を破棄してダイアログを閉じます。

.topic 9756
このダイアログのヘルプを表示します。

.topic 3235
重複チェックの対象とする機能のチェックボックスをオンにします。

.topic 3236
［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

.topic 3237
**データ重複チェック**[データ重複チェック]ダイアログ→ＯＫボタン

.topic 3238
**データ重複チェック**[データ重複チェック]ダイアログ→キャンセルボタン

.topic 3239
**データ重複チェック**[データ重複チェック]ダイアログ→ヘルプボタン

.topic 3250
「区分」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3251
「日付」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3252
「開始時刻」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3253
「終了時刻」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3254
「分類」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3255
「要件」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3270
「区分」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3271
「開始日」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3272
「終了日」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3273
「分類」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3274
「要件」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3290
「区分」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3291
「期限」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3292
「分類」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3293
「優先順位」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3294
「担当者」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3295
「終了有無」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3296
「終了日」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3297
「要件」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3310
「区分」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3311
「氏名」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3312
「フリガナ」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3313
「分類」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3314
「住所」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3315
「電話番号」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3316
「会社名」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3317
「カナ会社名」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3318
「会社住所」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3319
「会社電話番号」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3340
「区分」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3341
「メモ属性」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3342
「メモ階層」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3343
「タイトル」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3344
「内容」を重複キーに含める場合は、チェックボックスをオンにします。

.topic 3360
重複結果の内容を表示しています。

.topic 3361
表示している全データの削除を行います。

.topic 3362
［重複結果の表示］ウインドウより選択したデータの削除を行います。

.topic 3363
［検索結果の表示］ウインドウを閉じます。

.topic 3364
［検索結果の表示］ウインドウのヘルプを表示します。

.topic 3380
すでに登録済みのパスワードを入力します。

.topic 3381
新しいパスワードを入力します。はじめての登録の場合は、この項目のみの入力となります。

.topic 3382
**パスワードの設定**[パスワード設定]ダイアログ→ＯＫボタン

.topic 3384
**パスワードの設定**[パスワード設定]ダイアログ→キャンセルボタン

.topic 3385
**パスワードの設定**[パスワード設定]ダイアログ→ヘルプボタン

.topic 3400
［パスワードの設定］ダイアログで入力した［新パスワード］を再び入力します。

.topic 3401
入力した文字列をパスワードとして登録します。

.topic 3402
設定した内容を破棄してダイアログを閉じます。

.topic 3403
このダイアログのヘルプを表示します。

.topic 3420
現在、接続されているプリンタの名前が表示されます。

.topic 3421
現在、接続されているプリンタの状況が表示されます。

.topic 3422
選択したプリンタの情報が表示されます。

.topic 3423
選択したプリンタの情報が表示されます。

.topic 3424
選択したプリンタの情報が表示されます。

.topic 3425
プリンタの設定を変えるための、プリンタドライバのプロパティが表示されます。

.topic 3426
使用する用紙のサイズを指定します。

.topic 3427
使用する用紙が入っているトレイやフィーダを指定します。給紙方法は、プリンタのモデルによって異なります。通常は、上トレイ、カセット、手差しなどの給紙方法があります

.topic 3428
ドキュメントを印刷する向きを指定します。縦を指定します。

.topic 3429
ドキュメントを印刷する向きを指定します。横を指定します。

.topic 3430
このダイアログ ボックスを閉じ、変更内容を保存します。

.topic 3431
変更内容を保存せずに、このダイアログ ボックスを閉じます。

.topic 3432
**プリンタの設定**[プリンタの設定]ダイアログ→ヘルプボタン

.topic 3450
［環境設定］のタブを左へスクロールします。

.topic 3451
［環境設定］のタブを右へスクロールします。

.topic 3452
**環境設定**[環境設定]ダイアログ→ＯＫボタン

.topic 3453
**環境設定**[環境設定]ダイアログ→キャンセルボタン

.topic 3454
**環境設定**[環境設定]ダイアログ→ヘルプボタン

.topic 3470
ファイルを保存する際の各種オプションの設定ができます。

.topic 3471
ファイル保存の操作を行ったときのみ、ファイルの保存をおこないます。

.topic 3472
設定した時間が経過したら、自動的にファイルが保存されます。

.topic 3473
「自動保存」させる時間を分単位で入力します。

.topic 3474
ファイルサイズを小さくしたい場合はチェックボックスをオンにします。

.topic 3475
ファイルを開くたびに、バックアップファイルを作成する場合は、チェックボックスをオンにします。

.topic 3476
保存先を指定します。

.topic 3477
[フォルダの参照]ダイアログが表示されます。

.topic 3490
［サウンドファイル］、［音声ファイル］、［アニメーション]ファイルが保存されているディレクトリを変更することができます。

.topic 3491
アラームやアニメーションで使用する［サウンドファイル］が保存してあるディレクトリを指定します。

.topic 3492
[フォルダの参照]ダイアログが表示されます。

.topic 3493
アラームやアニメーションで使用するする［音声ファイル］が保存してあるディレクトリを指定します。

.topic 3494
[フォルダの参照]ダイアログが表示されます。

.topic 3495
アラームやアニメーションで使用するする［音声ファイル］が保存してあるディレクトリを指定します。

.topic 3496
[フォルダの参照]ダイアログが表示されます。

.topic 3510
ディレクトリのツリー構造とフォルダへのパスが表示されています。

.topic 3511
ディレクトリの構造です。

.topic 3512
目的のフォルダが存在するドライブを選択します。

.topic 3513
設定した内容を保存してダイアログを閉じます。

.topic 3514
設定した内容を破棄してダイアログを閉じます。

.topic 3515
選択してあるドライブに、フォルダを新規に作成します。

.topic 3516
このダイアログのヘルプを表示します。

.topic 3530
元号を新しく登録したり、元号の開始日や略称を設定できます。

.topic 3531
登録されている元号の内容の一覧表が表示されています。

.topic 3532
登録する元号の名称を入力します。

.topic 3533
登録する元号の略称を入力します。

.topic 3534
登録する元号が開始される日付を西暦で入力します。

.topic 3535
設定した内容で新たに元号として登録します。

.topic 3536
［元号］、［開始］などの設定値で内容を更新します。

.topic 3537
選択した元号の項目を削除します。

.topic 3560
ダストシュートへデータを捨てたときの動作について設定することができます。

.topic 3561
ダストシュートへデータを捨てたときに、[ダストシュート音］を鳴らす場合は、チェックボックスをオンにします。

.topic 3562
[ダストシュート音］として鳴らすサウンドファイルを選択します。

.topic 3563
［ファイルを開く］ダイアログが表示されます。

.topic 3564
指定したサウンドファイルを試験的に鳴らします。

.topic 3565
ダストシュートアニメーションを再生する場合は、チェックボックスをオンにします。

.topic 3566
ダストシュートアニメーションを再生する場合は、チェックボックスをオンにします。

.topic 3567
ダストシュートアニメーションを再生する場合は、チェックボックスをオンにします。

.topic 3580
DIM2000の起動および終了時のアニメーションの動作についてのオプションを設定することができます。

.topic 3581
DIM2000の起動時と終了時にアニメーションを表示したい場合は、チェックボックスをオンにします。

.topic 3582
表示するアニメーションのタイプを選択します。

.topic 3583
［アニメーション設定］ダイアログを表示します。

.topic 3584
アニメーションの表示と同時に、音声の出力も行う場合は、チェックボックスをオンにします。

.topic 3585
［起動・終了時の音声］ダイアログを表示します。

.topic 3600
アニメーションの種類を選択します。

.topic 3601
アニメーションが保存されているディレクトリを入力します。

.topic 3602
DIM2000終了時に使用するアニメーションを選択します。

.topic 3603
ＡＭ４：０１～ＡＭ１１：００に使用するアニメーションを選択します。

.topic 3604
ＰＭ５：０１～ＡＭ４：００に使用するアニメーションを選択します。

.topic 3605
３月～５月のＡＭ１１：０１～ ＰＭ５：００に使用するアニメーションを選択します。

.topic 3606
６月～８月のＡＭ１１：０１～ ＰＭ５：００に使用するアニメーションを選択します。

.topic 3607
９月～１１月のＡＭ１１：０１～ ＰＭ５：００に使用するアニメーションを選択します。

.topic 3608
１２月～２月のＡＭ１１：０１～ ＰＭ５：００に使用するアニメーションを選択します。

.topic 3609
１２月２４、２５日に使用するアニメーションを選択します。

.topic 3610
１月１日～１月３日に使用するアニメーションを選択します。

.topic 3611
スケジュール、期間スケジュール、Ｔｏ－Ｄｏデータで、分類名称が「誕生日」で指定されている期間に使用するアニメーションを選択します。

.topic 3612
設定した内容を保存してダイアログを閉じます。

.topic 3613
設定した内容を破棄してダイアログを閉じます。

.topic 3614
このダイアログのヘルプを表示します。

.topic 3630
音声のタイプを選択します。

.topic 3631
音声ファイルを選択します。

.topic 3632
指定した音声を試験的に鳴らします。

.topic 3633
設定した内容を保存してダイアログを閉じます。

.topic 3634
設定した内容を破棄してダイアログを閉じます。

.topic 3635
このダイアログのヘルプを表示します。

.topic 3650
［区分］や［アラーム］の初期値、フレームのデザインの設定ができます。

.topic 3651
新しいデータを作成したときの区分の初期値を選択します。

.topic 3652
「会社」を区分の初期値とする場合に選択します。

.topic 3653
新しい住所録データを作成したときの、郵便番号形式を「５桁」とします。

.topic 3654
新しい住所録データを作成したときの、郵便番号形式を「７桁」とします。

.topic 3655
DIM2000の各機能ごとに分かれているＤＬＬをその機能を使うまでメモリにロードしない場合は、チェックボックスをオンにします。

.topic 3656
５桁の郵便番号辞書を辞書にアクセスするまでメモリに読み込まなくしたい場合は、チェックボックスをオンにします。

.topic 3657
７桁の郵便番号辞書を辞書にアクセスするまでメモリに読み込まなくしたい場合は、チェックボックスをオンにします。

.topic 3658
「グループ」を区分の初期値とする場合に選択します。

.topic 3659
グループ名を選択します。

.topic 3660
スケジュール・To-Do登録ダイアログはアラームを鳴らすに指定する場合は、チェックボックスをオンにします。

.topic 3661
アラームを鳴らすタイミングを入力します。

.topic 3662
[スケジュール]は[分前]、[時間前]、[日前]の指定が可能です。[期間スケジュール]、[To-Do]では、[日前]の指定が可能です。

.topic 3663
アラーム実行時に鳴らすサウンドを指定します。

.topic 3664
設定したアラームを試験的に動作させます。

.topic 3665
フレームのデザインを選択します。

.topic 3680
ご自分の会社名を入力します。

.topic 3681
ご自分の会社での所属を入力します。

.topic 3682
ご自分の住所として登録する場所の「５桁」の郵便番号を入力します。

.topic 3683
ご自分の住所として登録する場所の郵便番号を入力します。

.topic 3684
住所を入力します。

.topic 3685
ご自分の電話番号を入力します。

.topic 3686
ご自分の電話番号を入力します。

.topic 3687
ご自分の生年月日を入力します。

.topic 3688
［ダイアル］ウインドウを表示します。

.topic 3689
設定した内容を保存してダイアログを閉じます。

.topic 3690
設定した内容を破棄してダイアログを閉じます。

.topic 3691
このダイアログのヘルプを表示します。

.topic 3692
ポケットベル番号を入力します。

.topic 3693
携帯電話番号を入力します。

.topic 3694
ファクシミリ番号を入力します。

.topic 3695
電子メールアドレスを入力します。

.topic 3696
URLを入力します。

.topic 3697
その他の電話番号を入力します。

.topic 3700
選択した住所録の氏名と電話番号が表示されています。

.topic 3701
このボタンで電話番号を直接入力して、電話をかけることももでます。

.topic 3702
［メッセージ欄］に表示している電話番号に電話をかけます。

.topic 3703
［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

.topic 3704
入力した電話番号をクリアする。

.topic 3705
電話をかける相手を選択するために［住所の選択］ダイアログを表示します。

.topic 3706
選択した住所録に登録してある電話番号を一覧で表示します。

.topic 3707
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 3708
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 3709
［ダイアル］ダイアログを閉じます。

.topic 3710
このダイアログのヘルプを表示します。

.topic 3730
氏名のフリガナ順のインデックスより、目的のインデックスを選択します。

.topic 3731
選択したインデックスに該当する住所録が一覧表で表示されます。

.topic 3732
設定した内容を保存してダイアログを閉じます。

.topic 3733
設定した内容を破棄してダイアログを閉じます。

.topic 3734
このダイアログのヘルプを表示します。

.topic 3750
電話をかける際に使用するモデムを選択します。

.topic 3751
システムの［モデムのプロパティ］ダイアログが表示されます。

.topic 3752
選択されている［ダイアル方法］が表示されています。

.topic 3753
システムの［ダイヤルのプロパティ］ダイアログが表示されます。

.topic 3754
設定した内容を保存してダイアログを閉じます。

.topic 3755
設定した内容を破棄してダイアログを閉じます。

.topic 3756
このプロパティのヘルプを表示します。

.topic 3800
ジャンプ先の機能を選択します。

.topic 3801
表示したい［スケジュール］の［日付］を入力します。

.topic 3802
表示したい［To-Do］の［分類］を選択します。

.topic 3803
表示したい［住所録］の［氏名］を入力します。

.topic 3804
表示したい［メモ帳］の［タイトル］を入力します。

.topic 3805
指定した機能の指定した位置へジャンプします。

.topic 3806
設定した内容を破棄してダイアログを閉じます。

.topic 3807
指定した機能の指定した位置へジャンプします。

.topic 3808
このダイアログのヘルプを表示します。

.topic 3809
［スケジュール］にジャンプしたい場合に選択します。

.topic 3810
［To-Do］にジャンプしたい場合に選択します。

.topic 3811
［住所録］にジャンプしたい場合に選択します。

.topic 3812
［メモ帳］にジャンプしたい場合に選択します。

.topic 3830
送信データをDIM2000のデータ形式で送信するときに選択します。

.topic 3831
送信データをデスクメモ形式のデータで送信するときに選択します。

.topic 3832
選択しているデータを送信するときに選択します。

.topic 3833
［検索結果］ウインドウのデータを送信するときに選択します。

.topic 3834
「●」のマークを付けたデータを送信するときに選択します。

.topic 3835
指定した期間内のデータを送信するときに選択します。

.topic 3836
［記念日］として登録してあるデータを送信するときに選択します。

.topic 3837
［休日］として登録してあるデータを送信するときに選択します。

.topic 3838
設定した内容で［デスクメールの送信］ダイアログを表示します。

.topic 3839
設定した内容を破棄してダイアログを閉じます。

.topic 3840
このダイアログのヘルプを表示します。

.topic 3860
［パスワードの設定］ダイアログで入力した［パスワード］を入力します。

.topic 3861
入力した［パスワード］で［シークレット］機能を解除します。

.topic 3862
設定した内容を破棄してダイアログを閉じます。

.topic 3863
このダイアログのヘルプを表示します。

.topic 3900
稼働中のDIMサーバの一覧が表示されます。一覧より接続するDIMサーバを選択します。

.topic 3901
DIM2000起動時にDIMサーバに自動的に接続させる場合は、チェックボックスをオンにします。

.topic 3902
DIMサーバ接続時の各種オプションを設定する［オプション］ダイアログを表示します。

.topic 3903
設定した内容でDIMサーバと接続を行います。

.topic 3904
設定した内容を破棄してダイアログを閉じます。

.topic 3905
このダイアログのヘルプを表示します。

.topic 3920
サーバの［公開ファイル］に登録されている休日データをシンクロナイズ実行時にクライアントに取り込む場合は、チェックボックスをオンにします。

.topic 3921
ローカルディスクのDIM2000の休日データをサーバ側の休日データで置き換える場合に選択します。

.topic 3922
ローカルディスクのDIM2000の休日データとサーバ側の休日データを結合させる場合に選択します。

.topic 3923
設定した内容を保存してダイアログを閉じます。

.topic 3924
設定した内容を破棄してダイアログを閉じます。

.topic 3925
このダイアログのヘルプを表示します。

.topic 3940
登録されているグループの一覧を表示します。

.topic 3941
グループの登録先をローカルにする場合に選択します。

.topic 3942
グループの登録先をサーバにする場合に選択します。

.topic 3943
登録するグループ名を入力します。

.topic 3944
登録するグループに接続する際のパスワードを設定する場合は、チェックボックスをオンにします。

.topic 3945
パスワードは［設定］ボタンをクリックして設定を行います。

.topic 3946
データ更新時にパスワードの要求を行う場合は、チェックボックスをオンにします。

.topic 3947
パスワードは［設定］ボタンをクリックして設定を行います。

.topic 3948
登録したグループ固有のカラーを指定する場合は、チェックボックスをオンにして、カラーを選択します。

.topic 3949
登録したグループ固有のカラーを選択します。

.topic 3950
［新規グループの追加］ダイアログを表示します。

.topic 3951
［グループ一覧］より選択したグループの［登録先］や［名称］、［色］などの新しい設定値で内容を更新します。

.topic 3952
［グループ一覧］より選択したグループを削除します。

.topic 3953
設定した内容を保存してダイアログを閉じます。

.topic 3954
設定した内容を破棄してダイアログを閉じます。

.topic 3955
このダイアログのヘルプを表示します。

.topic 3956
［グループ一覧］より選択したグループおよびそのグループに属するデータをすべて削除します。
［登録先］がDIM2000サーバのグループ区分の場合は、ローカルのグループ区分およびそのグループに属するデータのみを削除し、DIM2000サーバ上のグループ区分およびそのグループに属するデータは削除しません。

.topic 3957
選択したグループを１つ上に移動します。

.topic 3958
選択したグループを１つ下に移動します。

.topic 3959
登録したグループ固有のカラーを指定する場合は、チェックボックスをオンにして、カラーを選択します。

.topic 3960
登録したグループ固有のカラーを選択します。

.topic 3961
新しく色を作成する場合にクリックします。

.topic 3970
すでに登録済みのパスワードを入力します。

.topic 3971
新しいパスワードを入力します。はじめての登録の場合はこの項目のみの入力となります。

.topic 3972
設定した内容を保存してダイアログを閉じます。

.topic 3973
設定した内容を破棄してダイアログを閉じます。

.topic 3974
このダイアログのヘルプを表示します。

.topic 3990
すでに登録済みのパスワードを入力します。

.topic 3991
新しいく登録するパスワードを入力します。

.topic 3992
設定した内容を保存してダイアログを閉じます。

.topic 3993
設定した内容を破棄してダイアログを閉じます。

.topic 3994
このダイアログのヘルプを表示します。

.topic 4010
［パスワードの設定］ダイアログで入力した［新パスワード］を再び入力します。

.topic 4011
入力したパスワードの登録を行います。

.topic 4012
設定した内容を破棄してダイアログを閉じます。

.topic 4013
このダイアログのヘルプを表示します。

.topic 4020
新しく登録するパスワードを入力します。

.topic 4021
設定した内容を保存してダイアログを閉じます。

.topic 4022
設定した内容を破棄してダイアログを閉じます。

.topic 4023
このダイアログのヘルプを表示します。

.topic 4030
登録されているグループの一覧が表示されます。

.topic 4031
［グループ一覧］より選択したグループのデータを表示させる場合選択します。

.topic 4032
表示してるデータを非表示にするときに選択します。

.topic 4033
設定した内容を保存してダイアログを閉じます。

.topic 4034
設定した内容を破棄してダイアログを閉じます。

.topic 4035
このダイアログのヘルプを表示します。

.topic 4036
選択したグループを１つ上に移動します。

.topic 4037
選択したグループを１つ下に移動します。

.topic 4040
登録されているグループ名称の一覧表です。

.topic 4041
選択されたグループを記憶し、［検索］ダイアログに戻ります。

.topic 4042
選択されたグループを記憶せずにこのダイアログを閉じ、［検索］ダイアログに戻ります。

.topic 4043
グループ名称の一覧表に表示されている全てのグループを選択します。

.topic 4044
全てのグループの選択を解除します。

.topic 4045
このダイアログのヘルプを表示します。

.topic 4050
登録されているグループの一覧が表示されます。

.topic 4051
一覧より選択したグループのパスワードを一時解除する場合に選択します。

.topic 4052
再び更新時のパスワードを設定する場合に選択します。

.topic 4053
設定した内容を保存してダイアログを閉じます。

.topic 4054
設定した内容を破棄してダイアログを閉じます。

.topic 4055
このダイアログのヘルプを表示します。

.topic 4070
ログイン時のタイムアウト時間を入力します。

.topic 4071
サーバからデータを一定間隔で取得する場合は、チェックボックスをオンにして、監視時間を入力します。

.topic 4072
サーバーデータの更新を監視する時間を分単位で入力します。

.topic 4073
設定した内容を保存してダイアログを閉じます。

.topic 4074
設定した内容を破棄してダイアログを閉じます。

.topic 4075
このダイアログのヘルプを表示します。

.topic 4076
［DIMサーバアドレスの設定］ダイアログを表示します。

.topic 4077
目的の［DIMサーバ］と接続するネットワークプロトコルを選択します。

.topic 4078
インストールされているネットワークプロトコルのみを選択できるようにする場合、チェックボックスをオンにします。

.topic 4091
目的の［DIMサーバ］のネットワークアドレスを入力します。

.topic 4092
接続するデ［DIMサーバ］のネットワークアドレスの一覧です。

.topic 4093
入力したネットワークアドレスを接続する［DIMサーバ］のアドレスとして追加します。

.topic 4094
選択したネットワークアドレスを接続する［DIMサーバ］のアドレスから削除します。

.topic 4095
設定した内容を保存してダイアログボックスを閉じます。

.topic 4096
設定した内容を破棄してダイアログボックスを閉じます。

.topic 4097
このダイアログのヘルプを表示します。

.topic 4098
ダイアルアップ接続をする場合、チェックボックスをオンにします。

.topic 4100
メモのタイトルを入力します。

.topic 4101
メモのフォントを選択します。

.topic 4102
メモのフォントサイズを選択します。

.topic 4103
メモのフォントスタイルを「太字」にする場合に、クリックします。

.topic 4104
メモのフォントスタイルを「斜体」にする場合に、クリックします。

.topic 4105
メモのフォントスタイルを「下線」にする場合に、クリックします。

.topic 4106
メモの行揃えを選択します。

.topic 4107
メモの「文字色」を選択します。

.topic 4108
文書中でカーソルを移動すると、カーソルのある段落の設定に従ってルーラーのマーカーが移動します。

.topic 4109
［インデントマーカー］：の設定を変更するには、水平ルーラーのインデントマーカーをドラッグします。

.topic 4110
［インデントマーカー］：の設定を変更するには、水平ルーラーのインデントマーカーをドラッグします。

.topic 4111
［タブマーカー］：タブ位置の設定を変更するには、水平ルーラーのマーカーをドラッグします。

.topic 4112
メモの内容を入力します。

.topic 4113
作成するメモの［区分］を指定します。

.topic 4114
テキストメモか、ピクチュアメモかを選択します。

.topic 4115
選択しているデータと作成中の［簡易メモ］を関連付ける場合は、チェックボックスをオンにします。

.topic 4116
表示をパスワードで保護する場合は、チェックボックスをオンにします。

.topic 4117
入力および設定した内容を保存して［簡易メモ］ウインドウを閉じます。

.topic 4118
設定した内容を破棄して［簡易メモ］ウインドウを閉じます。

.topic 4119
［簡易メモ］ウインドウのヘルプを表示します。

.topic 4120
［度量衡・日付の変換］ウインドウを閉じます。

.topic 4121
［度量衡・日付の変換］ウインドウのヘルプを表示します。

.topic 4140
入力した値を様々な長さの単位で変換して見ることができます。

.topic 4141
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4142
ピクセル値の基準を入力します。

.topic 4160
入力した値を様々な面積の単位で変換して見ることができます。

.topic 4161
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4180
入力した値を様々な容量の単位で変換して見ることができます。

.topic 4181
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4200
入力した値を様々な「重量」の単位で変換して見ることができます。

.topic 4201
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4205
入力した値を様々な［圧力］の単位で変換して見ることができます。

.topic 4206
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4210
入力した値を様々な［熱量］の単位で変換して見ることができます。

.topic 4211
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4213
入力した値を様々な［動力］の単位で変換して見ることができます。

.topic 4214
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4217
入力した値を様々な［速さ］の単位で変換して見ることができます。

.topic 4218
値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

.topic 4220
［開始日］と［終了日］の期間から、日数を計算することができます。

.topic 4221
日数を計算したい期間の開始日付を入力します。

.topic 4222
日付を計算したい期間の終了日付を入力します。

.topic 4223
［開始日］と［終了日］から求められた［日数］です。

.topic 4224
期間の日付計算に「休日」を含まない場合は、チェックボックスをオンにします。

.topic 4225
入力した［開始日］、［終了日］、計算結果を全てクリアするときに、クリックします。

.topic 4230
［西暦日付］と［和暦日付］をそれぞれ変換することができます。

.topic 4231
和暦日付に変換したい日付を入力します。

.topic 4232
西暦日付に変換したい日付を入力します。

.topic 4240
DIM2000と各種ＰＤＡとのシンクロナイズの情報が表示されています。

.topic 4241
クリアの対象を［スケジュール］にする場合は、チェックボックスをオンにします。

.topic 4242
クリアの対象を［To-Do］にする場合は、チェックボックスをオンにします。

.topic 4243
クリアの対象を［住所録］にする場合は、チェックボックスをオンにします。

.topic 4244
クリアの対象を［メモ帳］にする場合は、チェックボックスをオンにします。

.topic 4245
クリアの対象に［管理番号］も含める場合は、チェックボックスをオンにします。

.topic 4246
設定した内容を保存してダイアログを閉じます。シンクロナイズ情報はクリアします。

.topic 4247
**ＰＤＡ管理**[シンクロナイズ情報のクリア]ダイアログ→対象データ（キャンセルボタン）

.topic 4248
**ＰＤＡ管理**[シンクロナイズ情報のクリア]ダイアログ→対象データ（ヘルプボタン）

.topic 4260
DIM2000と各種ＰＤＡとのシンクロナイズの情報が表示されています。

.topic 4261
［シンクロナイズ情報の重複チェック］の対象とするデータ項目を［スケジュール］にする場合に、選択します。

.topic 4262
［シンクロナイズ情報の重複チェック］の対象とするデータ項目を［To-Do］にする場合に、選択します。

.topic 4263
［シンクロナイズ情報の重複チェック］の対象とするデータ項目を［住所録］にする場合に、選択します。

.topic 4264
**ＰＤＡ管理**[シンクロナイズ情報の重複チェック]ダイアログ→対象データ（ＯＫボタン）

.topic 4265
**ＰＤＡ管理**[シンクロナイズ情報の重複チェック]ダイアログ→対象データ（キャンセルボタン）

.topic 4266
**ＰＤＡ管理**[シンクロナイズ情報の重複チェック]ダイアログ→対象データ（ヘルプボタン）

.topic 4280
［シンクロナイズ情報の重複チェック］によって検出された重複データの一覧です。

.topic 4281
選択した重複データを削除します。

.topic 4282
選択した重複データをクリアします。

.topic 4283
［重複チェック結果］ダイアログを閉じます。

.topic 4284
このダイアログのヘルプを表示します。

.topic 4300
DIM2000の画面下に表示されている機能ボタンの名称およびその並び順の一覧です。

.topic 4301
一覧で選択されたボタン名称を１つ上に移動します。

.topic 4302
一覧で選択されたボタン名称を１つ下に移動します。

.topic 4303
設定内容を保存してダイアログボックスを閉じます。

.topic 4304
設定内容を破棄してダイアログボックスを閉じます。

.topic 4305
このダイアログのヘルプを表示します。

.topic 4500
接続されているモデムを使って電話をかけたり、Microsoft ExchangeやMicrosoft Outlookの機能を利用して電子メールの送受信をおこなったりできます。

.topic 4501
［通信機能］ウインドウを閉じます。

.topic 4502
［ダイアル］ダイアログを表示します。

.topic 4503
［通話記録作成］ダイアログが開きます。

.topic 4504
［通話記録表示］ダイアログが表示されます。

.topic 4505
［サービス］選択ダイアログに続いて、［メッセージの作成］ウインドウが表示されます。

.topic 4506
［プロファイルの選択］ダイアログが表示されます。

.topic 4507
［サービス］ダイアログが表示されます。

.topic 4508
［受信トレイ］ダイアログが表示されます。

.topic 4509
**通信機能**[通信機能]ウィンドウ→ヘルプボタン

.topic 4520
入力した電話番号が表示されています。

.topic 4521
このボタンで電話番号を直接入力して、電話をかけることもできます。

.topic 4522
［メッセージ欄］に表示している電話番号に電話をかけます。

.topic 4523
［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

.topic 4524
［メッセージ欄］に表示されている電話番号をクリアします。

.topic 4525
登録してある［住所録］データから電話をかける相手を選択するための［住所の選択］ダイアログを表示します。

.topic 4526
［住所の選択］ダイアログで選択した［住所録］に登録してある電話番号を一覧で表示します。

.topic 4527
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 4528
［電話番号一覧］に表示している内容を上下にスクロールします。

.topic 4529
［ダイアル］ダイアログを閉じます。

.topic 4530
このダイアログのヘルプを表示します。

.topic 4550
氏名の［フリガナ順のインデックスより、目的のインデックスを選択します。

.topic 4551
選択したインデックスに該当する住所録が一覧表で表示されます。

.topic 4552
選択した住所録の電話番号を［ダイアル］ダイアログに表示します。

.topic 4553
ダイアログを閉じます。

.topic 4554
このダイアログのヘルプを表示します。

.topic 4570
電話をかける際に使用するモデムを選択します。

.topic 4571
システムの［モデムのプロパティ］ダイアログが表示されます。

.topic 4572
設定してある[ダイアル］の方法が表示されます。

.topic 4573
システムの［ダイヤルのプロパティ］ダイアログが表示されます。

.topic 4574
設定した内容を保存してダイアログを閉じます。

.topic 4575
設定した内容を破棄してダイアログを閉じます。

.topic 4576
このダイアログのヘルプを表示します。

.topic 4600
通話の内容やその他必要事項を入力します。

.topic 4601
「発信」と「着信」のいずれかを選択します。

.topic 4602
「応答あり」「話し中」「伝言」などの接続状況を選択します。

.topic 4603
現在の日付がデフォルトで表示されます。

.topic 4604
現在の時刻がデフォルトで表示されます。

.topic 4605
通話時間が表示されます。

.topic 4606
通話時間を計測するタイマーをスタートさせます。

.topic 4607
通話時間計測タイマーをリセットします。

.topic 4608
相手の名前を入力します。

.topic 4609
［住所の選択］ダイアログを表示します。

.topic 4610
相手の電話番号を入力します。

.topic 4611
設定した内容を保存してダイアログボックスを閉じます。

.topic 4612
設定した内容を破棄してダイアログボックスを閉じます。

.topic 4613
このダイアログのヘルプを表示します。

.topic 4640
［通話記録作成］ウインドウで作成した［通話記録］の一覧が表示されます。

.topic 4641
新規に［通話記録］を作成するために、［通話記録作成］ウインドウが表示されます。

.topic 4642
［通話記録一覧］から選択した記録の各項目内容を変更することができます。［通話記録作成］ウインドウが表示されます。

.topic 4643
［通話記録一覧］から選択した記録を削除します。

.topic 4644
［通話記録一覧］から選択したデータの電話番号を取り込んで［ダイアル］ダイアログが表示されます。

.topic 4645
［通話記録表示］ダイアログを閉じます。

.topic 4646
［通話記録表示］ダイアログのヘルプを表示します。

.topic 4670
**通信機能**[サービス選択]ダイアログ→インフォメーション

.topic 4671
**通信機能**[サービス選択]ダイアログ→デフォルト

.topic 4672
**通信機能**[サービス選択]ダイアログ→ＯＫボタン

.topic 4673
**通信機能**[サービス選択]ダイアログ→キャンセルボタン

.topic 4674
**通信機能**[サービス選択]ダイアログ→ヘルプボタン

.topic 4690
使用するプロファイルを選択します。

.topic 4691
新しいプロファイルを作成します。プロファイルの作成方法などは「Microsoft Exchange」または「Microsoft Outlook」のマニュアルを参照してください。

.topic 4692
ログオンに関する高度なオプションをクリックして指定します。

.topic 4693
選択されたプロファイルを既定のプロファイルとして設定します。

.topic 4694
**通信機能**[プロファイル選択]ダイアログ→ログオン画面

.topic 4695
設定した内容を保存してダイアログボックスを閉じます。

.topic 4696
設定した内容を破棄してダイアログボックスを閉じます。

.topic 4697
このダイアログのヘルプを表示します。

.topic 4700
利用できるMicrosoft ExchangeまたはMicrosoft Outlookのサービスが表示されます。

.topic 4701
新たにサービスを追加するときにクリックします。

.topic 4702
［サービス一覧］より選択したサービスを削除します。

.topic 4703
［サービス一覧］より選択したサービスの設定内容をコピーします。

.topic 4704
［サービス一覧］より選択したサービスの詳細設定をおこなうダイアログを表示します。

.topic 4705
設定した内容を保存してダイアログボックスを閉じます。

.topic 4706
このダイアログのヘルプを表示します。

.topic 4720
受信情報（受信した電子メール）が一覧表で表示されます。

.topic 4721
新規に電子メールを作成します。

.topic 4722
選択した受信メールの［差出人］にメールを返信します。

.topic 4723
元のメールを受信した全員にメールを返信します。

.topic 4724
選択した受信メールを第三者へ転送します。

.topic 4725
［受信情報一覧］を最新の受信情報に更新します。

.topic 4726
選択した受信メールを削除します。

.topic 4727
［受信トレイ］ダイアログを閉じます。

.topic 4728
このダイアログのヘルプを表示します。

.topic 4750
お使いのDIM2000のシリアル番号が表示されます。

.topic 4751
お使いの製品のご利用者名を表示します。

.topic 4752
お使いの製品のご利用者の勤務先を表示します。

.topic 4753
お使いの製品のご利用者の勤務先での所属を表示します。

.topic 4754
ダイアログボックスを閉じます。

.topic 4755
シリアル番号の登録画面を表示します。

.topic 4800
ご自分の名前を入力します。

.topic 4801
ご自分の会社名を入力します。

.topic 4802
ご自分の会社での所属を入力します。

.topic 4803
郵便番号を入力します。

.topic 4804
郵便番号を入力します。

.topic 4805
住所を入力します。

.topic 4806
ご自分の電話番号やファクシミリ番号、携帯番号、電子メールアドレスなどを入力します。

.topic 4807
ご自分の電話番号やファクシミリ番号、携帯番号、電子メールアドレスなどを入力します。

.topic 4808
ご自分の生年月日を入力します。

.topic 4809
シリアルナンバーを入力します。

.topic 4810
シリアルナンバーを入力します。

.topic 9500
［フォルダ選択］で選択されているフォルダが表示されます。

.topic 9501
目的のフォルダを選択します。

.topic 9502
目的のフォルダが存在するドライブを選択します。

.topic 9503
［フォルダ］で選択されているフォルダを有効にして元の画面に戻ります。

.topic 9504
フォルダの選択を無効にして元の画面に戻ります。

.topic 9505
［フォルダ］に指定されているフォルダを新規に作成します。

.topic 9506
[フォルダの指定]ダイアログのヘルプが表示されます。


自宅プロパティ

 [自宅]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［自宅］プロパティでは、自宅の住所や電話番号の入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ボタン 、 会社ボタン 、 グループボタン 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［氏名］（自宅、勤務先プロパティで共通）

名前を入力します。［氏名］に名前を入力すると［フリガナ］に名前のフリガナが自動的に入力されます。

［フリガナ］（自宅、勤務先プロパティで共通）

名前のフリガナを入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

住所を入力します。

宛名を印刷するときにアパート名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックすると住所欄に入力された住所で地図を検索します。

詳しい説明については、このボタン をクリックしてください。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［生年月日］

生年月日を入力します。

「1970.10.10」「昭和45.10.10」「昭45.10.10」「S45.10.10」のいずれかの形式で入力できます。年月日の区切りには「年」「月」「日」および半角「.」「/」が使用できます。どの形式で入力しても「S45.10.10」で表示されます。

［誕生日をスケジュールに登録する］

誕生日をスケジュールに登録したい場合にチェックボックスをオンにします。

［血液型］［星座］［干支］

［星座］と［干支］は生年月日から自動的に該当するアイコンが表示されます。

［血液型］はクリックにより変わります。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自宅］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［自宅］のタブをクリックすると表示されます。


自宅プロパティ（フォームB）

 [自宅]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［自宅］プロパティ（フォームB）では、海外用の自宅の住所や電話番号の入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［名］（自宅、勤務先プロパティで共通）

名前を入力します。

［姓］（自宅、勤務先プロパティで共通）

姓を入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［生年月日］

生年月日を入力します。

「1970.10.10」「昭和45.10.10」「昭45.10.10」「S45.10.10」のいずれかの形式で入力できます。年月日の区切りには「年」「月」「日」および半角「.」「/」が使用できます。どの形式で入力しても「S45.10.10」で表示されます。

［誕生日をスケジュールに登録する］

誕生日をスケジュールに登録したい場合にチェックボックスをオンにします。

［血液型］［星座］［干支］

［星座］と［干支］は生年月日から自動的に該当するアイコンが表示されます。

［血液型］はクリックにより変わります。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自宅］プロパティ（フォームB）は［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［フォームB］ボタンをクリックし、［自宅］のタブをクリックすると表示されます。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


勤務先プロパティ

 [勤務先]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［勤務先］プロパティでは、勤務先の住所や電話番号、所属などの入力ができます。

［区分］（自宅、勤務先プロパティで共通）

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成するスケジュールを「個人」の区分で登録するときに選択します。

「会社」 ： 作成するスケジュールを「会社」の区分で登録するときに選択します。

「グループ」 ： 作成するスケジュールを「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

［氏名］（自宅、勤務先プロパティで共通）

名前を入力します。［氏名］に名前を入力すると［フリガナ］に名前のフリガナが自動的に入力されます。

［フリガナ］（自宅、勤務先プロパティで共通）

名前のフリガナを入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［会社］

会社名を入力します。

［会社］［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]は登録内容を学習します。［会社］に入力された会社名が過去に登録されたことがある場合、そのとき設定されたカナ会社名、会社住所、会社郵便番号、会社電話番号が［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]に自動で入力されます。

［カナ会社名］

会社名を入力すると、会社名のフリガナが自動入力されます。

［所属］

勤務先での所属部署を入力します。

［役職］

勤務先での役職を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると役職の一覧が表示されます。

該当する役職が一覧にない場合は直接入力すると次から入力内容が一覧に表示されます。

［内線］

勤務先の内線番号を入力します。

［郵便番号］

勤務先の郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

勤務先の住所を入力します。

宛名を印刷するときにビル名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックすると住所欄に入力された住所で地図を検索します。

詳しい説明については、このボタン をクリックしてください。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

入力した電子メールアドレスで電子メールを送りたい場合にクリックします。［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

入力したURLを表示したい場合にクリックします。ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号3」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号3」のうち、番号が登録された項目には●がマークされます。最大3種類の番号やアドレスを登録できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［勤務先］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［勤務先］のタブをクリックすると表示されます。


勤務先プロパティ（フォームB）

 [勤務先]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［勤務先］プロパティ（フォームB）では、海外用の勤務先の住所や電話番号、所属などの入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［名］（自宅、勤務先プロパティで共通）

名を入力します。

［姓］（自宅、勤務先プロパティで共通）

姓を入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［会社］

会社名を入力します。

［会社］［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]は登録内容を学習します。［会社］に入力された会社名が過去に登録されたことがある場合、そのとき設定されたカナ会社名、会社住所、会社郵便番号、会社電話番号が［カナ会社名］［会社住所］[会社郵便番号］[会社電話番号]に自動で入力されます。

［カナ会社名］

会社名を入力すると、会社名のフリガナが自動入力されます。

［所属］

勤務先での所属部署を入力します。

［役職］

勤務先での役職を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると役職の一覧が表示されます。

該当する役職が一覧にない場合は直接入力すると次から入力内容が一覧に表示されます。

［内線］

勤務先の内線番号を入力します。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号3」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号3」のうち、番号が登録された項目には●がマークされます。最大3種類の番号やアドレスを登録できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［勤務先］プロパティ（フォームB）は［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［フォームB］ボタンをクリックし、［勤務先］のタブをクリックすると表示されます。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


連名プロパティ

 [連名]プロパティ

［連名］プロパティでは、宛名に印刷する連名を6人まで設定できます。

［連名一覧］

登録された連名を一覧表示します。

［追加］

連名の入力や編集を行う［連名設定］ダイアログが表示されます。

［変更］

一覧表から選択した連名を［連名設定］ダイアログで行った修正内容で再登録します。

［削除］

一覧表から選択した連名を削除します。

［「御一同様」を印刷］

「御一同様」で印刷する場合、［「御一同様」を印刷］のチェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［連名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［連名］のタブをクリックすると表示されます。


連名設定ダイアログ

 [連名設定]ダイアログ

[連名設定]ダイアログでは、[連名一覧]に追加する連名の入力や編集ができます。

［名前］

宛名に連名として連ねる氏名を入力します。

[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［生年月日］［続柄］

連名者の生年月日や続柄を入力します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると続柄の一覧が表示されます。

生年月日と続柄は宛名には印刷されません。年齢は生年月日より自動的に計算して表示します。

［敬称］

連名に使用する敬称を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると敬称の一覧が表示されます

［印刷有無］

入力した連名を印刷する場合には、チェックボックスをオンにします。

チェックボックスがオンに設定されていないと、連名が入力されていても印刷はされません。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

[連名設定]ダイアログは［連名］プロパティで［連名一覧］の空欄をダブルクリックするか、または、［追加］ボタンをクリックと表示されます。


履歴プロパティ

 [履歴]プロパティ

［履歴］プロパティでは、年賀状や御歳暮などのやり取りなどの記録ができます。

［年移動］ボタン

発行履歴の該当年がクリックするごとに表示されます。

をクリックすると前の年、次の年に移動します。

［発行履歴項目］

発行履歴の項目が表示されます。

表示項目は［役職・項目名称の設定］ダイアログの［発行履歴の項目名称］プロパティで変更できます。

［発行－受取欄］（左側の□）

この欄をクリックすると、空欄→「受」→「喪」→空欄の順に切り替わります。

［発行－発行欄］（右側の□）

この欄をクリックすると、空欄→「出」→「喪」→空欄の順に切り替わります。

［慶弔記録］

空欄をダブルクリックすると、［慶弔記録の入力］ダイアログが表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録作業ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［履歴］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［履歴］のタブをクリックすると表示されます｡


慶弔記録の入力ダイアログ

 [慶弔記録の入力]ダイアログ

［慶弔記録の入力］ダイアログでは、［慶弔記録］一覧に表示する結婚祝や出産祝などの慶弔の内容の入力や変更ができます。

［項目］

慶弔の項目名称を入力します。

［内容］

内容を入力します。

［日付］

日付を入力します。

「2000.08.10」または「2000年8月10日」の形式で入力できます。和暦入力はできません。

［追加］

入力した内容で［慶弔記録］に登録し、ダイアログを閉じます。

［変更］

［項目］、［内容］などの変更を有効にし、［慶弔記録］を更新します。

［削除］

［慶弔記録］より選択し、表示されている項目を削除します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。


画像プロパティ

 [画像]プロパティ

［画像］プロパティでは、住所録にはりつける画像の管理ができます。

画像は、クリップボードまたはファイルから取り込むことができます。

［コピー］

クリップボード上に画像データをコピーします。

［貼り付け］

クリップボードから画像を取り込みます。

［読み込み］

選択したファイルから画像を取り込みます。

［削除］

すでにはりつけてある画像を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画像］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［画像］のタブをクリックすると表示されます｡


その他プロパティ

 [その他]プロパティ

［その他］プロパティでは、分類、宛先、備考項目などを設定できます。

［分類］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［宛先］

宛先を印刷するときに、「自宅」と「勤務先」のどちらを印刷するかを個人ごとに設定できます。

「自宅」 ： 自宅の住所を使って宛名の印刷を行います。

「勤務先」 ： 勤務先の住所を使って宛名の印刷を行います。

［敬称］

宛名印刷時に使用する敬称を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると敬称の一覧が表示されます。

敬称が一覧にない場合は、全角３文字の範囲で直接入力できます。

［旧姓］

旧姓を入力します。

［備考］

テキストを入力できますので、メモ欄としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画像］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［画像］のタブをクリックすると表示されます｡


社名・店名プロパティ

 [社名・店名]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［社名・店名］プロパティでは、社名・店名の住所や電話番号の入力ができます。

［区分］

［社名・店名］を選択します。

［社名・店名］

社名・店名を入力します。［社名・店名］に名前を入力すると［フリガナ］に社名・店名のフリガナが自動的に入力されます。

［フリガナ］

社名・店名のフリガナを入力します。

［シークレット］

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［分類１］～［分類３］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

住所を入力します。

宛名を印刷するときにアパート名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックすると住所欄に入力された住所で地図を検索します。

詳しい説明については、このボタン をクリックしてください。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［備考］

テキストを入力できますので、メモ帳としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［社名・店名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［区分］から［社名・店名］を選択すると表示されます。


社名・店名プロパティ（フォームB）

 [社名・店名]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［社名・店名］プロパティ（フォームB）では、海外用の社名・店名の住所や電話番号の入力ができます。

［区分］

［社名・店名］を選択します。

［社名・店名］

社名・店名を入力します。

［シークレット］

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［分類１］～［分類３］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［備考］

テキストを入力できますので、メモ帳としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［社名・店名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［区分］から［社名・店名］を選択し、［フォームB］ボタンをクリックすると表示されます。

メモ

  • 入力された［社名・店名］は、自動的にフリガナへ設定されます。


一覧プロパティ

 [一覧]プロパティ

［一覧］プロパティでは、住所録の一覧表示の際に表示する項目を設定することができます。

［区分］

どの区分データの表示項目設定を行うかを選択します。

「個人」 ： 個人区分データを一覧表示させたときの、表示項目の設定が行えます。

「会社」 ： 会社区分データを一覧表示させたときの、表示項目の設定が行えます。

「グループ」 ： グループ区分データを一覧表示させたときの、表示項目の設定が行えます。

「社名・店名」 ： 社名・店名区分データを一覧表示させたときの、表示項目の設定が行えます。

［列１］

住所録一覧の［列１］の表示項目を「氏名」と「会社名」から選択します。

［列２～］

［列２］以降の表示項目です。

表示位置をクリックしてから［追加］ボタンをクリックすると表示項目の一覧が表示されます。

［１つ上に］

選択した列の表示順序を１つ上に移動します。

［１つ下に］

選択した列の表示順序を１つ下に移動します。

［追加］

住所録一覧の［列２］以降に追加する表示項目の一覧を表示します。

［列２～］の任意の場所をクリックしてから、［追加］ボタンをクリックすると住所録一覧の表示項目として追加可能な項目の一覧が表示されます。

［変更］

すでに［列２］以降の表示項目として登録してある列表示項目を異なる列表示項目で変更します。

目的の項目を選択してから［変更］ボタンをクリックすると、列表示項目の一覧が表示されます。

［削除］

選択した［列２］以降の表示項目を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［一覧］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［一覧］のタブをクリックすると表示されます。


ＴＡＢ移動プロパティ

 [ＴＡＢ移動]プロパティ

［ＴＡＢ移動］プロパティでは、［住所録登録］ダイアログの［自宅］プロパティと［勤務先］プロパティの設定項目のうち、使用しない項目にＴＡＢキーでの移動で位置づかないように設定することができます。

［ＴＡＢ移動］の設定は、個人区分、会社区分、グループ区分、社名・店名区分ごとに設定できます。

［区分］

どの区分のＴＡＢ移動設定をおこなうかを選択します。

「個人」 ： 個人区分の設定を行います。

「会社」 ： 会社区分の設定を行います。

「グループ」 ： グループ区分の設定を行います。

「社名・店名」 ： 社名・店名区分の設定を行います。

［入力対象］

タブを位置づけたくない項目をクリックし反転を解除します。

反転している項目に［Tab］キーが位置づきます。スキップしたい項目は反転を解除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［ＴＡＢ移動］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［ＴＡＢ移動］のタブをクリックすると表示されます。


優先順位プロパティ

 [優先順位]プロパティ

［表示の優先順位］プロパティでは、複数の区分の住所録を表示するときに、どちらの区分の表示形式（［住所録一覧］や［明細欄］）を使用するかを設定することができます。

［表示の優先順位］

優先順位を選択します。

本製品では、区分（個人区分、会社区分、グループ区分、社名・店名区分）ごとに住所録を表示することができますが、個人区分と会社区分、個人区分とグループ区分、個人区分と社名・店名区分などのように複数の区分を同時に表示することが可能です。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［表示の優先順位］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［表示の優先順位］のタブをクリックすると表示されます。


明細プロパティ

 [明細]プロパティ

［明細］プロパティでは、［住所録］機能ウインドウの［明細欄］に表示する住所録明細の項目の表示・非表示が区分ごとに設定できます。

［区分］

「自宅」 ： 自宅情報の表示項目を変更します。

「勤務先」 ： 勤務先情報の表示項目を変更します。

自宅情報とは［住所録登録］ダイアログの［自宅］プロパティで、勤務先情報とは［勤務先］プロパティでそれぞれ設定した情報です。

［明細］

表示する項目をクリックし反転させます。

［明細］で反転している項目が［明細欄］に表示されます。再度クリックすると反転が解除され、［明細欄］にはその項目は表示されません。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［明細］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［明細］のタブをクリックすると表示されます。


表示フォントプロパティ

 [表示フォント]プロパティ

［表示フォント］プロパティでは、［住所録］機能ウインドウの各項目の表示フォントの変更ができます。

［一覧］

［住所録一覧］の表示フォントとフォントサイズの設定を行います。

［明細・リンク］

［住所録］機能ウインドウの［明細欄］と［リンク欄］の表示フォントとフォントサイズの設定を行います。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［表示フォント］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［表示フォント］のタブをクリックすると表示されます。


分類プロパティ

 [分類]プロパティ

［分類］プロパティでは、住所録の登録画面で設定する［分類］の名称変更などができます。

［分類の一覧］

分類の一覧が表示されています。

［1つ上に］

選択した分類を１つ上に移動します。

［1つ下に］

選択した分類を１つ下に移動します。

［追加］

新たに入力した名称と設定した色を［分類］として新規に登録します。

［変更］

［分類の一覧］より選択した［分類］の［分類名称］、［色］を変更した内容で更新します。

［削除］

［分類の一覧］より選択した［分類］を削除します。

［登録先］

登録先を選択します。選択された登録先の分類のみを一覧に表示します。
［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［分類名称］

［分類］の名称を入力します。

［色］

［分類］ごとに割り当てる色を設定します。

［色作成］

新しい色を作成するときにクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［分類］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［分類］のタブをクリックすると表示されます。


役職プロパティ

 [役職]プロパティ

［役職］プロパティでは、住所録の登録画面で設定する［役職］の名称変更や役職名称の追加などができます。

［役職の一覧］

役職の一覧が表示されています。

［1つ上に］

選択した役職名を１つ上に移動します。

［1つ下に］

選択した役職名を１つ下に移動します。

［役職名］

［役職］の名称を入力します。

［追加］

新たに入力した名称を［役職］として新規に登録します。

［変更］

［役職の一覧］より選択した［役職］の［役職名］を変更した内容で更新します。

［削除］

［役職の一覧］より選択した［役職］を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［役職］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［役職］のタブをクリックすると表示されます。


電話番号の項目名称プロパティ

 [電話番号の項目名称]プロパティ

［電話番号の項目名称］プロパティでは、［住所録登録］ダイアログの［電話番号名称］に表示する項目の追加や名称の変更などができます。

［電話番号の項目一覧］

登録されている電話番号の項目名称一覧です。

［1つ上に］

選択した電話番号の項目名称を１つ上に移動します。

［1つ下に］

選択した電話番号の項目名称を１つ下に移動します。

［追加］

新たに入力した名称を［項目名称］として新規に登録します。

［変更］

［電話番号の項目一覧］より選択した［項目名称］を変更した内容で更新します。

［削除］

［電話番号の項目一覧］より選択した項目を削除します。

［登録先］

登録先を選択します。選択された登録先の電話番号の項目名称のみを一覧に表示します。
［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［項目名称］

［住所録登録］ダイアログの［電話番号名称］に表示する項目名称を入力します。

［項目区分］

入力した［項目名称］に対応する、TELやFAX、Niftyなどの項目区分を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［電話番号の項目名称］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［電話番号の項目名称］のタブをクリックすると表示されます。


発行履歴の項目名称プロパティ

 [発行履歴の項目名称]プロパティ

［発行履歴の項目名称］プロパティでは、［住所録登録］ダイアログの［履歴］プロパティに表示される８つの履歴の項目名称を変更することができます。

［発行履歴１］～［発行履歴８］

［履歴］プロパティに表示する発行履歴の項目名称を入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［発行履歴の項目名称］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［発行履歴の項目名称］のタブをクリックすると表示されます。


会社名プロパティ

 [会社名]プロパティ

［会社名］プロパティでは、自動登録されている会社名を削除することができます。

［住所録］ダイアログの［勤務先］プロパティで入力した［会社］、［カナ会社］、［会社住所］は学習機能で自動的に登録され、以降、［会社］に入力された会社名が過去に入力されたものである場合、そのとき設定された会社名のフリガナと住所が［カナ会社名］と［会社住所］に自動的に入力されます。

会社名の入力タイミングで、［カナ会社名］と［会社住所］を自動的に入力する必要がなくなった場合は、このプロパティで登録されている会社名を削除することができます。

［登録会社名一覧］

過去に自動登録された会社名の一覧が表示されます。

［削除］

［登録会社名一覧］より選択した会社名を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［会社名］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［会社名］のタブをクリックすると表示されます。


差出人ダイアログ

 [差出人]ダイアログ

［差出人］ダイアログでは、差出人の登録や内容の変更ができます。

［宛名印刷で使用］

［差出人1］プロパティと［差出人2］プロパティのどちらの差出人を使用するか選択します。

［氏名］

差出人の名前を入力します。

[差出し人名]、[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［会社名］

会社名を入力します。

［会社名を印刷する］

［会社名］に入力した会社名を印刷するときにはチェックボックスをオンにします。

［所属］

差出人の所属を入力します。[差出し人名]、[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［TEL］［FAX］

差出人の電話番号やファクシミリ番号を入力します。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

差出人の住所を入力します。

郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［連名1］～［連名6］

差出人に連名を印刷するときに入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［差出人］ダイアログは［住所録］機能ウインドウで、［住所録］メニュー－［差出人］コマンドを選択すると表示されます。


グループの指定ダイアログ

 ［グループの指定]ダイアログ

［グループの指定］ダイアログでは、［住所録］の「グループ」区分のデータを一覧から指定することができます。

［グループ名称］

［検索条件］に一致したデータのグループの名称が表示されます。

［ＯＫ］

設定した内容を有効としてこのダイアログを閉じ、［検索］ダイアログに戻ります。

［キャンセル］

設定した内容を破棄してこのダイアログを閉じ、［検索］ダイアログに戻ります。

［全選択］

表示されたグループを全て選択します。

［全解除］

グループの選択を全て解除します。

［ヘルプ］

このダイアログのヘルプを表示します。

［グループの指定］ダイアログは、［住所録の簡易検索］ダイアログまたは［住所録の検索］ダイアログで［グループ指定］ボタンをクリックすると表示されます。


住所録の簡易検索ダイアログ

 [住所録の簡易検索]ダイアログ

［住所録の簡易検索］ダイアログでは、ある特定の条件の住所録を検索できます。

［検索文字列］

検索する文字列を入力します。

［検索対象項目］

検索対象の項目を選択します。

「全て」を選択すると、全ての項目を対象に［検索文字列］で指定した文字列を検索します。

［条件を詳しく］

さらに詳細な検索条件が設定できるダイアログを表示します。

［抽出］

検索を開始し、検索結果は［住所録一覧］に表示されます。

［検索］

検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

[キャンセル］

設定した検索条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所録の簡易検索］ダイアログは［住所録］機能ウインドウで、［編集］メニュー－［検索］コマンドを選択すると表示されます。


住所録の検索ダイアログ

 [住所録の検索]ダイアログ

［住所録の検索］ダイアログでは、より詳しい住所録検索条件の設定ができます。

［条件1］～［条件5］のチェックボックス

指定したい検索条件のチェックボックスをオンにします。

［条件1］［条件2］

検索対象の項目と検索文字列を設定します。

［条件3］

履歴で検索するときに検索条件を設定します。検索対象の履歴の項目とその履歴の種類を指定します。

［条件4］

慶弔記録で検索するときに検索条件を設定します。

［条件5］

連名や御一同様印刷の設定で検索するときに検索条件を設定します。

［条件をクリア］

設定した検索条件を全て初期値に戻します。

［抽出］

検索を開始し、検索結果は［住所録一覧］に表示されます。

［検索］

検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

[キャンセル］

設定した検索条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［条件を簡単に］

［住所録の簡易検索］ダイアログに戻ります。

［住所録の検索］ダイアログは［住所録］機能ウインドウで、［編集］メニュー－［検索］コマンドを選択すると表示される［住所録の簡易検索］ダイアログで［条件を詳しく］ボタンをクリックしたときに表示されます。


検索結果の表示ダイアログ

 [検索結果の表示]ダイアログ

［検索結果］ウインドウでは、検索結果を対象にさらに検索したり、検索文字列を置換したりできます。

［選択件数／検索結果件数］

［検索結果］ウインドウ上で現在選択されているデータ件数と検索結果の全件数が表示されます。

［再検索］

検索結果をさらに絞り込みたいときは、このボタンをクリックします。

［検索］ダイアログが表示され、［検索結果］ウインドウに表示されているデータを対象にさらに検索できます。

［置換］

［検索結果］ウインドウ上で置換したい住所録を選択し、このボタンをクリックします。

［置換］ダイアログが表示されます。

［印刷］

［検索結果］ウインドウ上で印刷したい住所録を選択し、このボタンをクリックします。

複数の住所録を印刷する場合は［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

［ジャンプ］

［検索結果］ウインドウ上で住所録を選択し、このボタンをクリックすると、［住所録機能］ウインドウのその住所録が登録されている位置にフォーカスが移動します。複数の住所録が選択されている場合は、淡色表示になりクリックできません。

［削除］

選択した項目を住所録から削除します。

複数の住所録を一度に削除する場合は、［Shift］キーや［Ctrl］キーを押しながら住所録を選択します。

［終了］

［検索結果］ウインドウを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索結果］ウインドウは［簡易検索］ダイアログや［条件検索］ダイアログから［検索］ボタンをクリックすると表示されます。


置換ダイアログ

 [置換]ダイアログ

［置換］ダイアログでは、［検索結果］ウインドウに表示されているデータを対象に特定の項目の内容を置き換えることができます。

［置換１］～［置換３］

指定したい条件のチェックボックスをオンにし、置換内容を指定します。

［置換］

指定した置換条件で、置換を行います。

置換終了後は［検索結果］ウインドウに戻ります。

［キャンセル］

指定した置換条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［置換］ダイアログは［簡易検索］ダイアログや［条件検索］ダイアログから［検索］ボタンをクリックすると表示される、［検索結果］ウインドウで［置換］ボタンをクリックすると表示されます。


印刷用紙プロパティ(はがき)

 [印刷用紙]プロパティ(はがき)

［印刷用紙］プロパティの［分類］「はがき」の項目では、使用する「はがき」の選択や宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するはがきの種類を選択します。

をクリックすると様々な種類のはがきのイメージが表示されますので、使用するはがきをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(封筒)

 [印刷用紙]プロパティ(封筒)

［印刷用紙］プロパティの［分類］「封筒」の項目では、使用する「封筒」の選択や宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する封筒の種類を選択します。

をクリックすると様々な種類の封筒のイメージが表示されますので、使用する封筒をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(タックシール)

 [印刷用紙]プロパティ(タックシール)

［印刷用紙］プロパティの［分類］「タックシール」の項目では、使用する「タックシール」の選択や印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するタックシールの種類を選択します。

をクリックすると様々な種類のタックシールのイメージが表示されますので、使用するタックシールをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(宅急便フォーム)

 [印刷用紙]プロパティ(宅急便フォーム)

［印刷用紙］プロパティの［分類］「宅急便フォーム」の項目では、使用する「宅急便フォーム」を選択し、宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する宅急便フォームの種類を選択します。

をクリックすると様々な種類の宅急便フォームのイメージが表示されますので、使用する宅急便フォームをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(一覧表)

 [印刷用紙]プロパティ(一覧表)

［印刷用紙］プロパティの［分類］「一覧表」の項目では、使用する「一覧表」のサイズや印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する一覧表の種類を選択します。

をクリックすると様々な種類の一覧表のイメージが表示されますので、使用する一覧表をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(チェックリスト)

 [印刷用紙]プロパティ(チェックリスト)

［印刷用紙］プロパティの［分類］「チェックリスト」の項目では、印刷する「チェックリスト」のサイズを選択し、印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するチェックリストの種類を選択します。

をクリックすると様々な種類のチェックリストのイメージが表示されますので、使用するチェックリストをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(アドレス帳)

 [印刷用紙]プロパティ(アドレス帳)

［印刷用紙］プロパティの［分類］「アドレス帳」の項目では、使用する「アドレス帳」のサイズや印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するアドレス帳の種類を選択します。

をクリックすると様々な種類のアドレス帳のイメージが表示されますので、使用するアドレス帳をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


フォーム設定プロパティ(はがき)

 [フォーム設定]プロパティ(はがき)

「はがき」の［フォーム設定］プロパティでは、「はがき」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「はがき」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「はがき」を選択してから［フォームの設定］のタブをクリックすると表示されます。


フォーム設定プロパティ(封筒)

 [フォーム設定]プロパティ(封筒)

「封筒」の［フォーム設定］プロパティでは、「封筒」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「封筒」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「封筒」を選択してから［フォームの設定］のタブをクリックすると表示されます。


フォーム設定プロパティ(宅急便フォーム)

 [フォーム設定]プロパティ(宅急便フォーム)

「宅急便フォーム」の［フォーム設定］プロパティでは、「宅急便フォーム」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「宅急便フォーム」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「宅急便フォーム」を選択してから［フォームの設定］のタブをクリックすると表示されます。


項目設定ダイアログ

 [項目設定]ダイアログ

［項目の設定］ダイアログでは、フォームに追加する項目の選択ができます。

［項目］

追加する項目を選択します。

［縦書き］［横書き］

選択した項目を縦書きで印刷するか、横書きで印刷するかを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［項目の設定］ダイアログは、［フォーム設定］プロパティで［項目追加］ボタンをクリックし、追加領域をマウスでドラッグするか、すでにある項目をダブルクリックすると表示されます。


テキスト設定ダイアログ

 [テキスト設定]ダイアログ

［テキスト設定］ダイアログでは、フォームに追加する固定テキストの内容の入力や編集ができます。

［文字列］

追加固定テキストの内容を入力します。

［縦書き］［横書き］

選択した項目を縦書きで印刷するか、横書きで印刷するかを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［テキスト設定］ダイアログは、［フォーム設定］プロパティで［固定テキスト追加］ボタンをクリックし、追加領域をマウスでドラッグするか、すでにある固定テキストをダブルクリックすると表示されます。


フォント設定ダイアログ

 [フォント設定]ダイアログ

［フォーム設定］の［フォント設定］ダイアログでは、すでにある［項目］や［固定文字列］のフォントやフォントサイズが設定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［フォーム設定］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［フォーム設定］プロパティの［フォント］ボタンをクリックすると表示されます。


Dimhelp3untitled00000896

 イラストパネル

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ

([フォーム設定(葉書等)]ﾌﾟﾛﾊﾟﾃｨの貼り付けボタン押下)


Dimhelp3untitled00000897

 [フォルダの指定]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000898

 [ＱＶ－１０読み込み]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000899

 [イラスト実寸表示]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000900

 [並び替え設定]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


位置の微調整ダイアログ

 [位置の微調整]ダイアログ

[位置の微調整]ダイアログでは、宛名の印刷イメージを見ながら、印字位置や印字領域の微調整ができます。

［前へ］

［住所録］の前の宛名に戻ります。

［次へ］

［住所録］次の宛名に進みます。

［拡大］

レイアウトのイメージを拡大表示します。

［縮小］

レイアウトのイメージを縮小表示します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［レイアウト枠表示］

項目ごとにレイアウトの枠を表示するときはチェックボックスをオンにします。

［グリッドに合わせる］

グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

［グリッド設定］

グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

［位置の微調整］ダイアログは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［フォーム設定］プロパティの［位置の微調整］ボタンをクリックすると表示されます。


グリットの設定ダイアログ

 [グリットの設定]ダイアログ

[グリットの設定]ダイアログでは、グリッド間隔の微調整ができます。

［縦］

縦のグリッド間隔を「１㎜単位」で入力します。

［横］

横のグリッド間隔を「１㎜単位」で入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［グリッドの設定］ダイアログは「はがき」、「封筒」、「宅急便フォーム」のフォーム編集中に［位置の微調整］ダイアログで［グリッドの設定］ボタンをクリックすると表示されます。


フォーム設定プロパティ(タックシール)

 [フォーム設定]プロパティ(タックシール)

「タックシール」の［フォーム設定］プロパティでは、タックシールフォームの［行数］や［余白］などのオプションの設定ができます。

［フォーム名］

レイアウトを変更するフォームを選択します。

［列］

フォームに配置する列数を入力します。

［行］

フォームに配置する行数を入力します。

［余白］

上下左右のそれぞれの余白を入力します。

［内側の余白］

個々のタックシールの上下左右の余白を入力します。

［シールフォームの設定］

個々のタックシール内の項目のレイアウトを調整する［シールフォームの設定］ダイアログを表示します。

［復帰］

フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

［フォーム保存］

フォームの変更箇所をフォームファイルに保存します。

［フォーム削除］

編集中のカスタムフォームを削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

タックシールの［フォーム設定］ダイアログは［住所録］機能ウインドウ［ファイル］メニュー－［印刷用紙の設定］ダイアログで「タックシール］の［分類］を選択した状態で、［フォーム設定］タブをクリックすると表示します。


シールフォーム設定ダイアログ

 [シールフォーム設定]ダイアログ

［シールフォームの設定］ダイアログでは、「タックシール」に印刷する項目のレイアウト変更や印字フォントの変更などができます。

［シールサイズ］

個々のシールのサイズを表示します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり、イラストを貼り付ける領域をドラッグで指定できます。

ドラッグで指定した後に、［ピクチュアビューア］が起動し、貼り付けるイラストを選択することができます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

タックシールの［フォーム設定］プロパティで［シールフォームの設定］ボタンクリックすると表示されます。


フォーム設定プロパティ(一覧表)

 [フォーム設定]プロパティ(一覧表)

［一覧表］の［フォーム設定］プロパティでは、［住所録］の一覧表フォームの各種オプションの設定ができます。

［フォーム名］

レイアウトを変更するフォームを選択します。

［余白］

上下左右の余白を入力します。

［項目の追加］

［項目選択］ダイアログを表示します。

［項目の削除］

イメージ上で選択した項目の削除ができます。

［タイトルのフォント］

［一覧表］のタイトルの印字フォントの設定を変更できます。

［見出しフォント］

各［列］の見出しのフォントの設定を変更できます。

［明細フォント］

［一覧表］の明細部分のフォントの設定を変更できます。

［拡大］

イメージを拡大表示します。

［縮小］

イメージを縮小表示します。

［復帰］

フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

［フォーム保存］

フォームの変更箇所をフォームファイルに保存します。

［フォーム削除］

編集中のカスタムフォームを削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［一覧表］の［フォーム設定］プロパティは、［印刷用紙］プロパティの［区分］で［一覧表］を選択した状態で、［フォーム設定］タブをクリックすると表示されます。


項目設定ダイアログ

 [項目選択]ダイアログ

［項目選択］ダイアログでは、［一覧表］に追加する項目を選択することができます。

［項目］

追加する項目を選択します。

［見出し］

項目の見出しとして印刷する文字列を入力します。

［自動改行を行う］

各項目の内容を自動的に改行する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［項目選択］ダイアログは［一覧表］の［フォーム設定］プロパティで［項目の追加］ボタンをクリックすると表示されます。


フォーム設定プロパティ(チェックリスト)

 [フォーム設定]プロパティ(チェックリスト)

チェックリストの［フォーム設定］プロパティでは、印刷するチェックリストのオプションを設定することができます。

［フォーム名］

設定の変更を行うチェックリストのフォームを選択します。

［タイトル］

印刷するチェックリストのタイトルを入力します。

［余白］

チェックリストの上下左右の余白を入力します。

［フォーム保存］

変更した内容で、フォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

チェックリストの［フォーム設定］プロパティは［印刷用紙］プロパティで［区分］に［チェックリスト］を選択すると表示します。


フォーム設定プロパティ(アドレス帳)

 [フォーム設定]プロパティ(アドレス帳)

チェックリストの［フォーム設定］プロパティでは、印刷するチェックリストのオプションを設定することができます。

［フォーム名］

設定の変更を行うチェックリストのフォームを選択します。

［タイトル］

印刷するチェックリストのタイトルを入力します。

［余白］

チェックリストの上下左右の余白を入力します。

［フォーム保存］

変更した内容で、フォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

チェックリストの［フォーム設定］プロパティは［印刷用紙］プロパティで［区分］に［アドレス帳］を選択すると表示します。


印字位置調整プロパティ

 [印字位置調整]プロパティ

［印字位置調整］プロパティでは、印字位置がずれる場合に、用紙に印字する位置の微調整ができます。

［上に****㎜ずらす］

印字位置を上にずらす量を入力します。

［左に****㎜ずらす］

印字位置を左にずらす量を入力します。

［初期位置に戻す］

変更した印字位置を初期値に戻します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印字位置調整］プロパティは［印刷用紙の設定］ダイアログで［印字位置調整］タブをクリックすると表示されます。


自動レイアウトプロパティ

 [自動レイアウト]プロパティ

［自動レイアウト］プロパティでは、宛名印字の際に郵便番号や住所の数字を自動的に変換するオプションを選択することができます。

［算用数字を漢数字に変換する］

住所録データの算用数字（1、2、3...）を漢数字（一、二、三...）に変換して印刷する場合は、チェックボックスをオンにします。

［住所の「-」を「の」に変換する］

住所の全角と半角のハイフン「-」「－」を「の」に変換して印刷する場合は、チェックボックスをオンにします。

［住所を枠の大きさに応じて自動改行する］

住所のレイアウト枠の大きさに応じて町名または番地で自動改行する場合は、チェックボックスをオンにします。

フォントのサイズもレイアウトに合わせて適当なサイズで印刷します。

［住所、郵便番号、電話番号の全角⇔半角の変換を行う］

住所、郵便番号、電話番号の英数字について全角と半角の変換を行う場合はチェックボックスをオンにします。

「全角英数字⇒半角英数字に変換する」 ： 印刷時に全角の英数字を半角の英数字に変換します。

「半角英数字⇒全角英数字に変換する」 ： 印刷時に半角の英数字を全角の英数字に変換します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自動レイアウト］プロパティは［印刷用紙の設定］ダイアログで［自動レイアウト］タブをクリックすると表示されます。


[印刷]ダイアログ

［印刷］ダイアログでは、用紙を印刷する際の印刷順番や方法を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［印刷開始位置］（タックシール）

「行」 ： 印刷を開始するタックシールの行位置を指定します。

「列」 ： 印刷を開始するタックシールの列位置を指定します。

［印刷中のイメージ表示］（はがき・封筒・宅急便フォーム）

「なし」 ： 印刷中に確認のための印刷イメージの表示を行いません。

「あり」 ： 印刷中に確認のための印刷イメージの表示を行います。

［１頁毎に印刷の実行を確認する］ ： 宛名１件ごとに印刷のイメージをチェックする場合は、チェックボックスをオンにします。

［オプション］（チェックリスト・アドレス帳）

［綴じ穴・用紙枠を印刷する］ ： システム手帳用紙で印刷する時、綴じ穴と用紙枠を印刷する場合は、チェックボックスをオンにします。

［画像を印字する］ ： チェックリストを印刷する時、画像も含めて印刷する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

［印刷］ダイアログは［住所録］機能ウインドウで［ファイル］メニュー－［印刷］コマンドを選択すると表示されます。


印刷ダイアログ(タックシール)

 [印刷]ダイアログ(タックシール)

「タックシール」の［印刷］ダイアログでは、タックシールに印刷する際の印刷順番や方法を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［印刷開始位置］

「行」 ： 印刷を開始するタックシールの行位置を指定します。

「列」 ： 印刷を開始するタックシールの列位置を指定します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

タックシールの［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「タックシール」を設定したときと、[印刷]ダイアログの［分類］で「タックシール」を設定したときに表示されます。


印刷ダイアログ(一覧表)

 [印刷]ダイアログ(一覧表)

「一覧表」の［印刷］ダイアログでは、一覧表を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「一覧表」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「一覧表」を設定したときと、[印刷]ダイアログの［分類］で「一覧表」を設定したときに表示されます。


印刷ダイアログ(チェックリスト)

 [印刷]ダイアログ(チェックリスト)

「チェックリスト」の［印刷］ダイアログでは、一覧表を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［オプション］

オプションを設定する場合はチェックボックスをオンにします。

［画像を印字する］ ：

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「チェックリスト」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「チェックリスト」を設定したときと、[印刷]ダイアログの［分類］で「チェックリスト」を設定したときに表示されます。


印刷ダイアログ(アドレス帳)

 [印刷]ダイアログ(アドレス帳)

「アドレス帳」の［印刷］ダイアログでは、アドレス帳を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［オプション］

オプションを設定する場合はチェックボックスをオンにします。

［綴じ穴・用紙枠を印刷する］ ： システム手帳用紙で印刷する場合、綴じ穴と用紙枠を印刷します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「アドレス帳」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「アドレス帳」を設定したときと、[印刷]ダイアログの［分類］で「アドレス帳」を設定したときに表示されます。


宛名イメージダイアログ

 ［宛名イメージ］ダイアログ

［宛名イメージ］ダイアログでは、選択した住所録データを［印刷用紙の設定］ダイアログで選択した用紙に印刷したときの結果をイメージで確認することができます。

［前へ］

イメージ表示している宛名を一件前に戻します。

［次へ］

次の宛名のイメージ表示に進みます。

［拡大］

レイアウトのイメージを拡大表示します。

［縮小］

レイアウトのイメージを縮小表示します。

［印刷］

表示している宛名の印刷を開始します。

［終了］

ダイアログを閉じます。

［レイアウト枠表示］

項目ごとにレイアウトの枠を表示するときはチェックボックスをオンにします。

［グリッドに合わせる］

グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

［グリッド設定］

グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

［フォーム保存］

編集したフォームの情報をフォームファイルに保存します。

［宛名イメージ］ダイアログは、［印刷用紙の設定］ダイアログで「はがき」、「封筒」、「宅急便フォーム」、「タックシール」を選択しているときに、［住所録］メニューの［宛名イメージ］コマンドの選択で表示します。


ダイアル

 ［ダイアル］ダイアログ

［ダイアル］ダイアログでは、選択した住所録の電話番号に電話をかけることができます。

［メッセージ欄］

選択した住所録の氏名と電話番号が表示されています。

［番号クリア］

［メッセージ欄］に表示されている電話番号をクリアします。

［宛名選択］

電話をかける相手を選択する、［住所の選択］ダイアログを表示します。

［電話番号一覧］

選択した住所録に登録してある電話番号を一覧で表示します。

［ダイアル番号］

このボタンで電話番号を直接入力して、電話をかけることもできます。

［ダイアル］

［メッセージ欄］に表示している電話番号に電話をかけます。

［設定］

［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

［△］［▽］

［電話番号一覧］に表示している内容を上下にスクロールします。

［ダイヤル］ダイアログは、［住所録］機能ウインドウで住所録を選択し、［住所録］メニューから［ダイヤル］コマンドを選択すると表示します。


住所の選択ダイアログ

 [住所の選択]ダイアログ

［住所の選択］ダイアログでは、電話をかける相手を一覧表から選択することができます。

［インデックス］

氏名の［フリガナ順のインデックスより、目的のインデックスを選択します。

［住所一覧］

選択したインデックスに該当する住所録が一覧表で表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所の選択］ダイアログは、［ダイヤル］ダイアログから［宛先選択］ボタンをクリックすると表示します。


プロパティダイアログ

 [プロパティ]ダイアログ

［プロパティ］ダイアログでは、電話をかける際の周辺機器の設定の変更ができます。

［モデム種別］

電話をかける際に使用するモデムを選択します。

モデムのセットアップ方法はご使用のシステムの操作説明書をご覧ください。

［モデムのプロパティー］

システムの［モデムのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ダイアル方法］

現在設定されているダイアルの方法が表示されます。

［ダイアルのプロパティ］

システムの［ダイヤルのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［プロパティ］ダイアログは、［ダイヤル］ダイアログで、［設定］ボタンをクリックすると表示されます。


はがき選択ダイアログ

 [はがき選択]ダイアログ

［はがき選択］ダイアログでは、印刷するはがきを選択します。

［年賀はがき］

年賀はがきに印刷する場合にクリックします。

［官製はがき］

官製はがきに印刷する場合にクリックします。

［次へ］

［はがき選択］ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［はがき選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択すると表示されます。


印刷フォーム選択ダイアログ

 [印刷フォーム選択]ダイアログ

［印刷フォーム選択］ダイアログでは、印刷するフォームを選択します。

［プレビュー表示］

選択されたフォームのプレビューを表示します。

［フォーム一覧］

印刷するフォームを選択します。

［戻る］

[印刷フォーム選択]ダイアログの前のページを表示します。

［次へ］

[印刷フォーム選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷フォーム選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［はがき選択］ダイアログで［次へ］ボタンをクリックすると表示されます。


印刷範囲選択ダイアログ

 [印刷範囲選択]ダイアログ

［印刷範囲選択］ダイアログでは、印刷する範囲を選択します。

［全ての住所録］

全ての住所録を印刷する場合に選択します。

［一覧で選択された住所録］

一覧で選択された住所録を印刷する場合に選択します。

［一覧でマークされた住所録］

一覧でマークされた住所録を印刷する場合に選択します。

［選択する］

印刷する住所録を[住所録選択]ダイアログで選択します。

［戻る］

[印刷範囲選択]ダイアログの前のページを表示します。

［次へ］

[印刷範囲選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷範囲選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷フォーム選択］ダイアログで［次へ］ボタンをクリックすると表示されます。


住所録選択ダイアログ

 [住所録選択]ダイアログ

［住所録選択］ダイアログでは、印刷する住所録を選択します。

［インデックスボタン］

表示するインデックスを選択します。

［住所録一覧］

住所録一覧を表示します。

［全選択］

一覧で表示されたすべての住所録を選択する場合にクリックします。

［全解除］

一覧の住所録の選択をすべて解除する場合にクリックします。

［戻る］

[印刷範囲選択]ダイアログの前のページを表示します。

［次へ］

[印刷範囲選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷範囲選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷範囲選択］ダイアログで［選択する］を選び、［次へ］ボタンをクリックすると表示されます。


プリンタ選択ダイアログ

 [プリンタ選択]ダイアログ

［プリンタ選択］ダイアログでは、プリンタ設定とイメージ表示の設定を行います。

［プリンタ名］

現在選択されているプリンタを表示します。

［はがきの向き］

はがきの向きを選択します。

［部数］

印刷する部数を1～99の範囲で設定します。

［プリンタの設定］

［プリンタの設定］ダイアログを表示します。

［印刷中のイメージ表示］

［なし］ ： 印刷中のイメージ表示を行いません。

［あり］ ： 印刷中のイメージ表示を行います。

［1頁毎に印刷の実行を確認する］ ： 1頁毎に印刷の実行を確認する場合にチェックをつけます。

［戻る］

[プリンタ選択]ダイアログの前のページを表示します。

［印刷］

設定した内容で印刷を行います。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［プリンタ選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷範囲選択］ダイアログで［選択する］以外を選び、［次へ］ボタンをクリックした場合と、［住所録選択］ダイアログで［次へ］ボタンをクリックした場合に表示されます。


Dimhelp3untitled00001013

 この項目に対応するヘルプトピックはありません。


機能ボタンの並び順設定ダイアログ

 [機能ボタンの並び順設定]ダイアログ

［機能ボタンの並び順設定］ダイアログでは、DIM2000の画面下に表示されている機能ボタンの並び順を使いやすいように替えることが可能です。

［機能ボタン一覧］

DIM2000の画面下に表示されている機能ボタンの名称およびその並び順が表示されています。

［１つ上へ］

［機能ボタン一覧］で選択されたボタン名称を１つ上に移動します。

［１つ下へ］

［機能ボタン一覧］で選択されたボタン名称を１つ下に移動します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［機能ボタンの並び順設定］ダイアログは、［ツール］メニューの［機能ボタンの並び順設定］コマンドを選択すると表示されます。


通信機能ウィンドウ

 ［通信機能]ウインドウ

［通信機能］ウインドウでは、接続されているモデムを使って電話をかけたり、Microsoft ExchangeやMicrosoft Outlook、Outlook Expressの機能を利用して電子メールの送受信をおこなったりできます。

［ダイアル］ボタン

［ダイアル］ダイアログを表示します。

［通信記録作成］ボタン

［通話記録作成］ダイアログが開きます。

［通話記録表示］ボタン

［通話記録表示］ダイアログが表示されます。

［メール送信］ボタン

［サービス選択］ダイアログに続いて、［メッセージ作成］ウインドウが表示されます。

なお、Outlook Expressをご使用の場合は、［サービス選択］ダイアログは表示されず、［メッセージ作成］ウインドウのみの表示となります。

［プロファイル選択］ボタン

［プロファイルの選択］ダイアログが表示されます。

なお、Outlook Expressをご使用の場合、このボタンは表示されません。

［サービス設定］ボタン

［サービス］ダイアログが表示されます。

なお、Outlook Expressをご使用の場合、このボタンは表示されません。
※Windows95ではグレー表示となり使用できません。

［受信トレイ表示］ボタン

［受信トレイ］ダイアログが表示されます。受信メールの一覧が表示されます。

［通信機能］ダイアログは、［ツール］メニューから［通信機能］コマンドを選択すると表示されます。

※ | ダイアル機能は、 Windows95、Windows98、WindowsNT4.0およびWindows2000でご使用になれます。
※ | メール機能は、 Microsoft Exchange、Microsoft Outlook、Outlook Expressのいずれかがインストールされている場合にご使用になれます。


ダイアル

 ［ダイアル］ウインドウ

［ダイアル］ウインドウでは、直接電話番号を指定して、電話をかけることができます。

［メッセージ欄］

入力した電話番号が表示されています。

［番号クリア］ボタン

［メッセージ欄］に表示されている電話番号をクリアします。

［宛名選択］

登録してある［住所録］データから電話をかける相手を選択するための［住所の選択］ダイアログを表示します。

［電話番号一覧］

［住所の選択］ダイアログで選択した［住所録］に登録してある電話番号を一覧で表示します。

［ダイアル番号］ボタン

このボタンで電話番号を直接入力して、電話をかけることもできます。

［ダイアル］ボタン

［メッセージ欄］に表示している電話番号に電話をかけます。

［設定］ボタン

［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

［△］［▽］ボタン

［電話番号一覧］に表示している内容を上下にスクロールします。

［ダイヤル］ウインドウは、［通信機能］ウインドウの［ダイアル］ボタンをクリックすると表示されます。


住所の選択ダイアログ

 ［住所の選択]ダイアログ

［住所の選択］ダイアログでは、電話をかける相手を一覧表から選択することができます。

［インデックス］

氏名の［フリガナ順のインデックスより、目的のインデックスを選択します。

［住所一覧］

選択したインデックスに該当する住所録が一覧表で表示されます。

［ＯＫ］

選択した住所録の電話番号を［ダイアル］ダイアログに表示します。

［キャンセル］

ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所の選択］ダイアログは、［ダイヤル］ダイアログから［宛先選択］ボタンをクリックすると表示します。


プロパティダイアログ

 ［プロパティ]ダイアログ

［プロパティ］ダイアログでは、電話をかける際の周辺機器の設定の変更ができます。

［モデム種別］

電話をかける際に使用するモデムを選択します。

モデムのセットアップ方法はご使用のシステムの操作説明書をご覧ください。

［モデムのプロパティー］

システムの［モデムのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ダイアル方法］

システムの［ダイヤルのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［プロパティ］ダイアログは、［ダイヤル］ダイアログで、［設定］ボタンをクリックすると表示されます。


通話記録作成ダイアログ

 ［通話記録作成]ダイアログ

［通話記録作成］ダイアログは、［ダイアル］ダイアログでの通話記録と相手から掛かってきた電話の記録を作成することができます。

［メモ欄］

通話の内容やその他必要事項を入力します。

［発着信］

「発信」と「着信」のいずれかを選択します。

［状況］

「応答あり」「話し中」「伝言」などの接続状況を選択します。

［日付］［時刻］

現在の日付と時刻がデフォルトで表示されます。

［通話時間］

通話時間が表示されます。

［タイマースタート］

通話時間を計測するタイマーをスタートさせるときは、クリックします。

［タイマーリセット］

通話時間計測タイマーをリセットするときは、クリックします。

［氏名］

相手の名前を入力します。

［選択］

登録してある［住所録］データから電話をかけた相手を選択するための［住所の選択］ダイアログを表示します。

［電話番号］

相手の電話番号を入力します。

［ＯＫ］

設定した内容を保存してダイアログボックスを閉じます。

［キャンセル］

設定した内容を破棄してダイアログボックスを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［通話記録作成］ダイアログは、［ダイヤル］ダイアログでのダイアルが終了したとき、または、［通話機能］ウインドウの［通話記録作成］ボタンをクリックすると表示されます。


通話記録表示ダイアログ

 ［通話記録表示]ダイアログ

［通話記録表示］ダイアログでは、［通話記録作成］ダイアログで作成した記録内容を使って、リダイヤルや通話記録の変更、削除などの管理が行えます。

［通話記録一覧］

［通話記録作成］ウインドウで作成した［通話記録］の一覧が表示されます。

［新規］

新規に［通話記録］を作成するために、［通話記録作成］ウインドウが表示されます。

［変更］

［通話記録一覧］から選択した記録の各項目内容を変更することができます。［通話記録作成］ウインドウが表示されます。

［削除］

［通話記録一覧］から選択した記録を削除します。

［ダイアル］

［通話記録一覧］から選択したデータの電話番号を取り込んで［ダイアル］ダイアログが表示されます。

［閉じる］

［通話記録表示］ダイアログを閉じます。

［ヘルプ］

［通話記録表示］ダイアログのヘルプを表示します。

［通話記録表示］ダイアログは［通信機能］ウインドウから、［通話記録表示］ボタンをクリックすると表示されます。


サービス選択ダイアログ

 ［サービス選択]ダイアログ

［サービス選択］ダイアログでは、使用するインフォメーションサービスを設定することができます。

［インフォメーションサービス］

使用するインフォメーションサービスを選択します。

［選択されたインフォメーションサービスをデフォルトとする］

チェックボックスをオンにすると、次回このダイアログを表示したとき、選択されたインフォメーションサービスが選択状態となります。

［ＯＫ］

設定した内容を保存してダイアログボックスを閉じ、Microsoft Exchange、、Microsoft Outlookの［メッセージ作成］ウィンドウが表示されます。

［閉じる］

設定した内容を破棄してダイアログボックスを閉じます。

  • OutLookExpressでメール送信を行う場合は、OutLookExpressを次のように設定してください。

    1. OutLookExpressの［ツール］メニューから［オプション］を選択します。

    2. ［オプション］ダイアログの「全般」タグの以下の2項目のチェックボックスをオンにします。

      ［OutLookExpressを通常使う電子メールプログラムにする］

      ［OutLookExpressを標準の簡易MAPIクライアントにする］

    なお、この設定を行うとMicrosoftExchange及びOutLookは使用できなくなります。

［サービス選択］ダイアログは［通信機能］ウインドウから、［メール送信］ボタンをクリックすると表示されます。

Outlook Expressを使用している場合は、［メール送信］ボタンをクリックすると、［サービス選択］ダイアログは表示されず、［メッセージ作成］ウィンドウが表示されます。


プロファイル選択ダイアログ

 ［プロファイル選択]ダイアログ

［プロファイル選択］ダイアログでは、Microsoft ExchangeまたはMicrosoft Outlookを使ったDIM2000のデータ通信を行う際のプロファイルを選択します。

[プロファイル名]

使用するプロファイルを選択します。

[作成]

新しいプロファイルを作成します。プロファイルの作成方法などは「Microsoft Exchange」または「Microsoft Outlook」のマニュアルを参照してください。

[オプション]

ログオンに関する高度なオプションをクリックして指定します。

[既定のプロファイルとして設定]

選択されたプロファイルを既定のプロファイルとして設定します。Microsoft Exchange、Microsoft Outlookなどのメッセージング アプリケーションでは、既定のプロファイルを使って自動的にログオンするように設定できます。

[すべてのインフォメーション サービス用にログオン画面を表示]

選択されたプロファイルの各インフォメーション サービスに対してログオン用のダイアログ ボックスを表示します。

［ＯＫ］

設定した内容を保存してダイアログボックスを閉じます。

［キャンセル］

設定した内容を破棄してダイアログボックスを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［プロファイル選択］ダイアログは、［通信機能］ウインドウの［プロファイル選択］ボタンをクリックすると表示されます。


サービス設定ダイアログ

 ［サービス設定]ダイアログ

［サービス設定］ダイアログでは、Microsoft ExchangeまたはMicrosoft Outlookのサービスの中から使用するサービスの各種オプションが設定できます。

［サービス一覧］

利用できるMicrosoft ExchangeまたはMicrosoft Outlookのサービスが表示されます。

［追加］

新たにサービスを追加するときにクリックします。追加方法や追加項目の詳細は「Microsoft Exchange」または「Microsoft Outlook」のマニュアルを参照してください。

［削除］

［サービス一覧］より選択したサービスを削除します。

［コピー］

［サービス一覧］より選択したサービスの設定内容をコピーします。

［プロパティ］

［サービス一覧］より選択したサービスの詳細設定をおこなうダイアログを表示します。

設定項目の詳細は「Microsoft Exchange」または「Microsoft Outlook」のマニュアルを参照してください。

［閉じる］

設定した内容を保存してダイアログボックスを閉じます。

［サービス設定］ダイアログは、［通信機能］ウインドウの［サービス設定］ボタンをクリックすると表示されます。


受信トレイダイアログ

 ［受信トレイ]ダイアログ

［受信トレイ］ダイアログでは、受信した電子メールの管理ができます。

［受信情報一覧］

受信情報（受信した電子メール）が一覧表で表示されます。

［返信］

選択した受信メールの［差出人］にメールを返信します。

［全員へ返信］

元のメールを受信した全員にメールを返信します。

［転送］

選択した受信メールを第三者へ転送します。

［新規］

新規に電子メールを作成します。

［最新情報に更新］

［受信情報一覧］を最新の受信情報に更新します。

［削除］

選択した受信メールを削除します。

［閉じる］

［受信トレイ］ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［受信トレイ］ダイアログは、［通信機能］ウインドウの［受信トレイ表示］ボタンをクリックすると表示されます。


書き出すデータを検索する

  1. 検索ﾎﾞﾀﾝ をクリックします。

  2. 検索条件を指定し、［検索］ボタンをクリックします。

    検索が終了すると、検索条件を満たすデータが［検索結果］ウィンドウに表示されます。

  3. ［検索結果］ウィンドウ内のデータを全て書き出したい場合は、データが選択されていない状態にするか、または［検索結果］ウィンドウ内のデータを全て選択します。［検索結果］ウィンドウ内の一部のデータだけを書き出したい場合は、［検索結果］ウィンドウ上でデータを選択します。複数のデータを選択する場合は、［Shift］キーまたは［Ctrl］キーを押しながらデータをクリックします。

メモ

  • 検索結果のTo-Doデータを書き出したい場合は、To-Do画面を表示してください。スケジュール画面でTo-Doデータを検索しても、検索結果のTo-Doデータを書き出すことはできません。


書き出すデータにマークをつける

  1. データを選択します。

    複数のデータにマークをつける場合は、［Shift］キーや［Ctrl］キーを押しながらデータをクリックします。

  2. ［スケジュール］メニュー、［To-Do］メニュー、［住所録］メニューから、［選択データをマーク］コマンドを選択します。

    選択したデータに●マークがつきます。

メモ

  • To-Doのマークデータを書き出したい場合は、To-Do画面を表示してください。スケジュール画面でTo-Doにマークをつけても、To-Doのマークデータを書き出すことはできません。

  • スケジュール、期間スケジュール、To-Doのデータを［Alt］キーを押しながらデータをクリックしても、●マークがつきます。

  • 住所録画面の［一覧］上で住所録の先頭の項目の前の部分をクリックリックしても、●マークがつきます。


インポートファイルの選択ダイアログ

 ［インポートファイルの選択]ダイアログ

［インポートファイルの選択］ダイアログでは、DIM2000に読み込むファイルのアプリケーションの選択ができます。

［対応アプリケーション一覧］

読み込むファイルを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［インポートファイルの選択］ダイアログは［ファイル］メニューの［他形式ファイルの読み込み］コマンドを選択すると表示されます。

注意！
筆まめ Ver9.0、Ver10.0のデータを読み込む場合には、筆まめより全ての項目を書き出してください。
筆まめよりデータを書き出す際に、「他の住所録形式で保存 － 項目の選択」画面の「全ての項目を割付」ボタンを押すことにより、全ての項目を書き出すことができます。

OutlookExpress4、5のアドレス帳データを読み込む場合には、OutlookExpressより全ての項目を書き出してください。
OutlookExpressよりデータを書き出す際に、「エクスポートするフィールドを選択してください」と表示される画面で、全ての項目を選択することにより、全ての項目を書き出すことができます。


読み込み形式ダイアログ（タブテキスト データ）

 ［読み込み形式の設定]ダイアログ (タブテキストデータ)

タブテキスト形式（*.TXT）の［読み込み形式設定］ダイアログでは、これらの形式のファイルを読み込む際の読み込みデータとDIM2000の項目の関連付けなどを設定することができます。

［読み込むデータの種類］

DIM2000のどの機能に読み込むかを選択します。

［読み込む先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［読み込んだデータの形式］

読み込んだファイルの１件目のデータが表示されます。

［読み込み先のデータの形式］

［読み込むデータの種類］で選択した機能の項目が表示されます。

［→］

［読み込んだデータの形式］の項目を［読み込み先のデータの形式］の項目に割り当てるときに、クリックします。

［←］

［→］で割り当てた項目の関連付けを解除します。

［１行目の見出しを無視する］

読み込んだファイルの1行目の見出し行を読み込まない場合は、チェックボックスをオンにします。

［行の先頭の行番号を無視する］

行の先頭の行番号を読み込まない場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［読み込んだデータの形式］の全項目を［読み込み先のデータの形式］の全項目に割り当てます。

［全て解除］

割り当てた［読み込んだデータの形式］の項目と［読み込み先のデータの形式］の項目を一度に全て解除します。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

※ | 「住所録」の電話番号欄において、電話番号が2つ以上入力されている場合、電話番号と電話番号との間は ”| ”で区切らます。
※ | 開始日時と終了日時の前後が逆の場合は、開始日時と終了日時を入れ替えます。
 | 23時をこえる時間は、23時に置き換えます。
 | 59分をこえる分は、59分に置き換えます。
 | 開始日時と終了日時が重なった場合には、終了時間を1分ずらします。
 | 終了時間がずらせない場合は、開始時間を1分ずらします。

タブテキスト形式（*.TXT）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［タブテキストファイル］を選択し、[ファイル選択］ダイアログで、タブテキスト形式（*.TXT）のデータを選択した場合に表示されます。


読み込み形式ダイアログ（カンマテキスト データ）

 ［読み込み形式の設定]ダイアログ (カンマテキストデータ)

カンマテキスト形式（*.CSV）の［読み込み形式設定］ダイアログでは、これらの形式のファイルを読み込む際の読み込みデータとDIM2000の項目の関連付けなどを設定することができます。

［読み込むデータの種類］

DIM2000のどの機能に読み込むかを選択します。

［読み込む先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［読み込んだデータの形式］

読み込んだファイルの１件目のデータが表示されます。

［読み込み先のデータの形式］

［読み込むデータの種類］で選択した機能の項目が表示されます。

［→］

［読み込んだデータの形式］の項目を［読み込み先のデータの形式］の項目に割り当てるときに、クリックします。

［←］

［→］で割り当てた項目の関連付けを解除します。

［１行目の見出しを無視する］

読み込んだファイルの1行目の見出し行を読み込まない場合は、チェックボックスをオンにします。

［行の先頭の行番号を無視する］

行の先頭の行番号を読み込まない場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［読み込んだデータの形式］の全項目を［読み込み先のデータの形式］の全項目に割り当てます。

［全て解除］

割り当てた［読み込んだデータの形式］の項目と［読み込み先のデータの形式］の項目を一度に全て解除します。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

※ | 「住所録」の電話番号欄において、電話番号が2つ以上入力されている場合、電話番号と電話番号との間は“| ”で区切られます。
※ | 開始日時と終了日時の前後が逆の場合は、開始日時と終了日時を入れ替えます。
 | 23時をこえる時間は、23時に置き換えます。
 | 59分をこえる分は、59分に置き換えます。
 | 開始日時と終了日時が重なった場合には、終了時間を1分ずらします。
 | 終了時間がずらせない場合は、開始時間を1分ずらします。

カンマテキスト形式（*.CSV）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［カンマテキストファイル］を選択し、[ファイル選択］ダイアログで、カンマテキスト形式（*.CSV）のデータを選択した場合に表示されます。


読み込み形式ダイアログ（DIMデータ）

 ［読み込み形式の設定]ダイアログ（DIMデータ）

DIMデータファイル（*.DI4）の［読み込み形式設定］ダイアログでは、読み込んだファイルを現在表示しているファイルのどの項目に追加または上書きするかを設定することができます。

［読み込むデータの種類］

どの機能のデータを読み込むかを選択します。

一度に複数の機能のデータを選択する場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

［全データを上書きする］

現在表示しているDIMのファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

DIMデータファイル（*.DI4）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［DIMデータファイル］を選択し、[ファイル選択］ダイアログで、DIMデータ形式（*.DI4）のデータを選択した場合に表示されます。


読み込み形式ダイアログ（ロータス オーガナイザ データ）

 ［読み込み形式の設定]ダイアログ(ロータス オーガナイザ データ)

Lotus ORGANIZER R2.1Jのファイル（*.OR2）の［読み込み形式設定］ダイアログでは、読み込んだORGANIZERの項目をDIM2000のどの項目に割り当てるかなどを設定することができます。

［読み込むデータの種類］

どの機能にデータを読み込むかを選択します。

1度に複数の機能のデータを選択する場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

［読み込み先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全データを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

Lotus ORGANIZER R2.1Jのファイル（*.OR2）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[ファイル選択］ダイアログで、 Lotus ORGANIZER R2.1J （*.OR2）形式のデータを選択した場合に表示されます。


読み込み形式ダイアログ（筆まめ データ）

 ［読み込み形式の設定]ダイアログ（筆まめ データ）

「筆まめ」のファイル（*.FWA）の［読み込み形式設定］ダイアログでは、読み込んだ「筆まめ」の項目をDIM2000のどの項目に割り当てるかなどを設定することができます。

［読み込むデータの種類］

どの機能のデータを読み込むかを選択します。

［読み込み先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全データを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

「筆まめ」のファイル（*.FWA）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで「筆まめ7.0ファイル」、「筆まめ6.0ファイル」、「筆まめ1.0ファイル」を選択し、「ファイル選択］ダイアログで、筆まめ（*.FWA）形式のデータを選択した場合に表示されます。


Dimhelp3untitled00000933

 ［読み込み形式設定]ダイアログ(ｽｹｼﾞｭｰﾙ＋)


Outlook読み込みダイアログ

 ［Outlook読み込み]ダイアログ

［Outlook読み込み]ダイアログでは、この形式のファイルを読み込む際の読み込みデータとDIM2000の項目の関連付けを設定することができます。

［予定表］

Outlookの［予定表］をDIM2000の［スケジュール］、［期間スケジュール］に読み込む場合は、チェックボックスをオンにします。

［開始日］

開始日を指定する場合は、チェックボックスをオンにします。

［仕事］

Outlookの［仕事］をDIM2000の［To-Do］に読み込む場合は、チェックボックスをオンにします。

［開始日］

開始日を指定する場合は、チェックボックスをオンにします。

［連絡先］

Outlookの［連絡先］をDIM2000の［住所録］に読み込む場合は、チェックボックスをオンにします。

［メモ］

Outlookの［メモ］をDIM2000の［メモ帳］に読み込む場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［Outlook読み込み]ダイアログでは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［Outlook97,98,2000ﾌｧｲﾙ］を選択した場合に表示されます。

メモ
  • 読み込みの開始日･終了日を設定した場合の、予定表･仕事の繰り返すデータを読み込む条件は、繰り返しの開始日または終了日が、読み込みの開始日から終了日の間に含まれるデータを読み込みます。


エクスポートファイルの選択ダイアログ

 ［エクスポートファイルの選択]ダイアログ

［エクスポートファイルの選択］ダイアログでは、DIM2000から書き出すファイルのアプリケーションの選択ができます。

［対応アプリケーション一覧］

書き出すファイルを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［エクスポートファイルの選択］ダイアログは［ファイル］メニューの［他形式ファイルへ書き出し］コマンドを選択すると表示されます。


書き出し形式の設定ダイアログ（タブテキスト データ）

 [書き出し形式の設定]ダイアログ （タブテキスト データ）

タブテキスト形式（*.TXT）への［書き出し形式の設定］ダイアログではのファイルを書き出す際の書き出しデータとDIM2000の項目の関連付けなどの設定することができます。

［書き出すデータの種類］

DIM2000のどの機能のデータを書き出すかを選択します。

［書き出しデータの選択］

「全データ」 ： 全てのDIM2000のデータを書き出します。

「選択データ」 ： DIM2000側で現在選択されているデータだけを書き出します。

「検索データ」 ： 検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

「マークデータ」 ： ［スケジュール］や［To-Do］、［住所録］のデータのうち●がマークされているデータだけを書き出します。

「日付指定データ」 ： ［書き出すデータの種類］に［スケジュール］、［期間スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］を指定して、その期間のデータを書き出します。

［書き出し元のデータ形式］

［書き出すデータの種類］で選択した機能のデータ項目が表示されます。

［書き出すデータの形式］

［書き出し元のデータ形式］から選択したデータ項目が表示されます。

［→］

［書き出し元のデータ形式］で選択したデータ項目を［書き出すデータの形式］一覧に追加します。

［←］

選択したデータ項目を［書き出すデータの形式］一覧から削除します。

［１行目の見出し行を出力する］

１行目の見出し行も含めて書き出す場合は、チェックボックスをオンにします。

［行の先頭の行番号を出力する］

行の先頭の行番号も含めて出力する場合は、チェックボックスをオンにします。

［各項目を「""」で囲む］

項目をダブルクォーテーション（"）で囲んで書き出したい場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［書き出し元のデータ形式］の全データ項目を［書き出すデータの形式］に追加します。

［全て解除］

［書き出すデータの形式］に追加した全データ項目を解除します。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

タブテキスト形式（*.TXT）への［書き出し形式の設定］ダイアログは、［ファイル］メニューの［他形式ファイルへ書き出し］コマンド選択で表示される[エクスポートファイルの選択］ダイアログで［タブテキストファイル］を選択し、[ファイル選択］ダイアログで、タブテキスト形式（*.TXT）のデータを選択した場合に表示されます。


書き出し形式の設定ダイアログ（カンマテキスト データ）

 [書き出し形式の設定]ダイアログ （カンマテキスト データ）

カンマテキスト形式（*.CSV）への［書き出し形式の設定］ダイアログではのファイルを書き出す際の書き出しデータとDIM2000の項目の関連付けなどの設定することができます。

［書き出すデータの種類］

DIM2000のどの機能のデータを書き出すかを選択します。

［書き出しデータの選択］

「全データ」 ： 全てのDIM2000のデータを書き出します。

「選択データ」 ： DIM2000側で現在選択されているデータだけを書き出します。

「検索データ」 ： 検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

「マークデータ」 ： ［スケジュール］や［To-Do］、［住所録］のデータのうち●がマークされているデータだけを書き出します。

「日付指定データ」 ： ［書き出すデータの種類］に［スケジュール］、［期間スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］を指定して、その期間のデータを書き出します。

［書き出し元のデータ形式］

［書き出すデータの種類］で選択した機能のデータ項目が表示されます。

［書き出すデータの形式］

［書き出し元のデータ形式］から選択したデータ項目が表示されます。

［→］

［書き出し元のデータ形式］で選択したデータ項目を［書き出すデータの形式］一覧に追加します。

［←］

選択したデータ項目を［書き出すデータの形式］一覧から削除します。

［１行目の見出し行を出力する］

１行目の見出し行も含めて書き出す場合は、チェックボックスをオンにします。

［行の先頭の行番号を出力する］

行の先頭の行番号も含めて出力する場合は、チェックボックスをオンにします。

［各項目を「""」で囲む］

項目をダブルクォーテーション（"）で囲んで書き出したい場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［書き出し元のデータ形式］の全データ項目を［書き出すデータの形式］に追加します。

［全て解除］

［書き出すデータの形式］に追加した全データ項目を解除します。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

カンマテキスト形式（*.CSV））への［書き出し形式の設定］ダイアログは、［ファイル］メニューの［他形式ファイルへ書き出し］コマンド選択で表示される[エクスポートファイルの選択］ダイアログで［カンマテキストファイル］を選択し、[ファイル選択］ダイアログで、カンマテキスト形式（*.CSV）のデータを選択した場合に表示されます。


書き出し形式設定ダイアログ（DIM2000 データ）

 [書き出し形式の設定]ダイアログ （DIM2000 データ）

DIMデータ形式（*.DI4）への［書き出し形式設定］ダイアログでは、ファイルを書き出す際の書き出しデータの選択などを設定することができます。

［全データを書き出す］

現在開いているDIM2000ファイルの全データを書き出すときに選択します。

［書き出しデータを選択する］

選択したデータだけを書き出す場合に選択します。

データの選択は［書き出しデータの選択］で行います。

［書き出しデータの選択］

［スケジュール］ ： スケジュールデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［期間スケジュール］ ： 期間スケジュールデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［To-Do］ ： To-Doデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［住所録］ ： 住所録データの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［メモ帳］ ： メモ帳データの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［記念日］ ： 記念日データの書き出しを行う場合はチェックボックスをオンにします。
記念日データは書き出すデータを選択することはできません。

［開始日］

［書き出しデータの種類］で「スケジュール」「期間スケジュール」「To-Do」のいずれかのチェックボックスをオンにし、データの範囲に「日付指定データ」を選択した場合、開始日を指定します。

［終了日］

［書き出しデータの種類］で「スケジュール」「期間スケジュール」「To-Do」のいずれかのチェックボックスをオンにし、データの範囲に「日付指定データ」を選択した場合、終了日を指定します。

［ＯＫ］

設定した内容で書き出しを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

DIMデータ形式（*.DI4）への［書き出し形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルへ書き出し］コマンド選択で表示される[インポートファイルの選択］ダイアログで「DIMデータファイル」を選択し、[ファイル選択］ダイアログで、DIMデータ形式（*.DI4）の［ファイルの種類］を選択した場合に表示されます。


Outlook書き出しダイアログ

 ［Outlook書き出し]ダイアログ

［Outlook書き出し]ダイアログでは、この形式のファイルを書き出す際の書き出しデータとDIM2000の項目の関連付けを設定することができます。

［スケジュール］

DIM2000の［スケジュール］をOutlookの［予定表］に書き出す場合は、チェックボックスをオンにします。

［開始日］

開始日を指定する場合は、チェックボックスをオンにします。

［期間スケジュール］

DIM2000の［期間スケジュール］をOutlookの［予定表］に書き出す場合は、チェックボックスをオンにします。

［開始日］

開始日を指定する場合は、チェックボックスをオンにします。

［To-Do］

DIM2000の［To-Do］をOutlookの［仕事］に書き出す場合は、チェックボックスをオンにします。

［開始日］

開始日を指定する場合は、チェックボックスをオンにします。

［住所録］

DIM2000の［住所録］をOutlookの［連絡先］に書き出す場合は、チェックボックスをオンにします。

［メモ帳］

DIM2000の［メモ帳］をOutlookの［メモ］に書き出す場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［Outlook書き出し]ダイアログでは、［ファイル］メニューの［他形式ファイルの書き出し］コマンド選択で表示される[エクスポートファイルの選択］ダイアログで［Outlook97,98,2000ﾌｧｲﾙ］を選択した場合に表示されます。

メモ
  • 書き出しの開始日･終了日を設定した場合の、スケジュール･期間スケジュール･To-Doの繰り返しデータを書き出す条件は、繰り返しの開始日または終了日が、書き出しの開始日から終了日の間に含まれるデータを書き出します。


入力データの選択ダイアログ

 [入力データの選択]ダイアログ

［入力データの選択］ダイアログでは、DataScopeからデータを読み込むための各種設定ができます。

［入力データの種類］

入力データを選択します。読み込むことができるのは「電話帳」だけです。

［入力先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全てのデータを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［入力データの選択］ダイアログは、［ファイル］メニューの［PCカードより入力］-［DataScopeより入力］のコマンドを選択すると表示されます。


出力データの選択ダイアログ

 [出力データの選択]ダイアログ

［出力データの選択］ダイアログでは、DataScopeへデータを書き出すための各種設定ができます。

［出力データの種類］

書き出す機能（スケジュール、To-Do、住所録テキストのメモ）を選択します。

［出力データの選択］

「全データ］ ： 全データを出力します。

［選択データ］ ： DIM2000側で現在選択されているデータだけを書き出します。

［検索データ］ ： 検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。［検索結果］ウインドウでデータが選択さているときは選択されているデータだけが書き出されます。選択データがない場合には、［検索結果］ウインドウに表示されているすべてのデータが書き出されます。

［マークデータ］ ： スケジュールやTo-Do、住所録のデータのうち●がマークされているデータだけを書き出します。

スケジュール、To-Do、住所録がアクティブな場合に表示されます。データを選択し、［スケジュール］［To-Do］［住所録］の各メニューから［選択データをマーク］コマンドを選択すると、●マークがつきます。スケジュールやTo-Doの場合、［Alt］キーを押しながらデータをクリックしても、●マークがつきます。

「日付指定データ」 ： 指定した期間のデータだけを書き出します。
［書き出すデータの種類］に［スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］で書き出す期間を指定します。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［出力データの選択］ダイアログは、［ファイル］メニューの［PCカードへ出力］-［DataScopeへ出力］コマンドを選択すると表示されます。


入力データの選択ダイアログ

 [入力データの選択]ダイアログ

［入力データの選択］ダイアログでは、京セラDataScope DS-110からデータを読み込むための各種設定ができます。

［入力データの種類］

入力データを選択します。読み込むことができるのは「電話帳」だけです。

［入力先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全てのデータを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［入力データの選択］ダイアログは、［ファイル］メニューの［PCカードより入力］-［DataScopeより入力］のコマンドを選択すると表示されます。


出力データの選択ダイアログ

 [出力データの選択]ダイアログ

［出力データの選択］ダイアログでは、京セラDataScope DS-110へデータを書き出すための各種設定ができます。

［出力データの種類］

書き出す機能（スケジュール、To-Do、住所録テキストのメモ）を選択します。

［出力データの選択］

「全データ］ ： 全データを出力します。

［選択データ］ ： DIM2000側で現在選択されているデータだけを書き出します。

［検索データ］ ： 検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。［検索結果］ウインドウでデータが選択さているときは選択されているデータだけが書き出されます。選択データがない場合には、［検索結果］ウインドウに表示されているすべてのデータが書き出されます。

［マークデータ］ ： スケジュールやTo-Do、住所録のデータのうち●がマークされているデータだけを書き出します。スケジュール、To-Do、住所録がアクティブな場合に表示されます。データを選択し、［スケジュール］［To-Do］［住所録］の各メニューから［選択データをマーク］コマンドを選択すると、●マークがつきます。スケジュールやTo-Doの場合、［Alt］キーを押しながらデータをクリックしても、●マークがつきます。

「日付指定データ」 ： 指定した期間のデータだけを書き出します。

［書き出すデータの種類］に［スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］で書き出す期間を指定します。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［出力データの選択］ダイアログは、［ファイル］メニューの［PCカードへ出力］-［DataScopeへ出力］コマンドを選択すると表示されます。


データ重複チェックダイアログ

 ［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［データ重複チェック］コマンドを選択すると表示されます。


データ重複チェックダイアログ(期間スケジュール)

［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［重複チェック］コマンドを選択すると表示されます。


データ重複チェックダイアログ(To-Do)

 ［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［重複チェック］コマンドを選択すると表示されます。


データ重複チェックダイアログ(住所録)

 ［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［重複チェック］コマンドを選択すると表示されます。


データ重複チェックダイアログ(メモ帳)

 ［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［重複チェック］コマンドを選択すると表示されます。


重複結果の表示ダイアログ

 ［重複結果の表示]ダイアログ

［重複結果の表示］ウインドウでは、［重複チェック］によって発見された重複データの削除ができます。

［重複結果の表示］ウインドウ

重複結果の内容を表示しています。

［全てを削除］

表示している全データの削除を行います。

［削除］

［重複結果の表示］ウインドウより選択したデータの削除を行います。

［終了］

［検索結果の表示］ウインドウを閉じます。

［ヘルプ］

［検索結果の表示］ウインドウのヘルプを表示します。

［検索結果の表示］ウインドウは［重複チェック］を実行したあとに表示されます。


パスワードの設定ダイアログ

 [パスワードの設定]ダイアログ

［パスワードの設定］ダイアログでは、登録したデータの表示を保護するためのパスワードの新規登録や変更をすることができます。

［旧パスワード］

すでに登録済みのパスワードを入力します。

［新パスワード］

新しいパスワードを入力します。はじめての登録のときは、この項目のみの入力となります。

［ＯＫ］

入力したパスワードの登録を行います。次に、［パスワード確認］ダイアログが表示されます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワードの設定］ダイアログは、［ファイル］メニューの［パスワードの設定］コマンドを選択すると表示されます。


パスワード確認ダイアログ

 [パスワード確認]ダイアログ

［パスワードの確認］ダイアログでは、新たに登録するパスワードの再入力を行います。

［新パスワード］

［パスワードの設定］ダイアログで入力した［新パスワード］を再び入力します。

［ＯＫ］

入力した文字列をパスワードとして登録します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワード確認］ダイアログは、［パスワードの設定］ダイアログで［ＯＫ］ボタンをクリックすると表示されます。


[パスワードの設定]ダイアログ

［パスワードの設定］ダイアログでは、登録したデータの表示を保護するためのパスワードの新規登録や変更をすることができます。

［旧パスワード］

すでに登録済みのパスワードを入力します。

［新パスワード］

新しいく登録するパスワードを入力します。

［ＯＫ］

入力したパスワードの登録を行います。次に、［パスワード確認］ダイアログが表示されます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワードの設定］ダイアログは、［ファイル］メニューの［パスワードの設定］コマンドを選択すると表示されます。


プリンタ設定ダイアログ

 [プリンタ設定]ダイアログ

［プリンタの設定］ダイアログでは、接続しているプリンタの各種オプションの設定ができます。

［プリンタ］

現在、接続されているプリンタの状況が表示されます。

［プロパティ］

プリンタの設定を変えるための、プリンタドライバのプロパティが表示されます。

［用紙］

印刷する用紙サイズおよび給紙方法を表示します。

［印刷の向き

縦方向に印刷を行うか、横方向に印刷を行うかがせんたくできます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［プリンタの設定］ダイアログは、［ファイル］メニューの［プリンタの設定］コマンドを選択すると表示されます。


保存方法プロパティ

 ［保存方法]プロパティ

［保存方法］プロパティでは、DIM2000のファイルを保存する際の各種オプションの設定ができます。

［保存のタイミング］

ファイルを保存するタイミングを設定します。

「指定時のみ保存」 ： ファイル保存の操作を行ったときのみ、ファイルの保存をおこないます。

［自動保存］ ： 設定した時間が経過したら、自動的にファイルが保存されます。

［保存時データファイルを圧縮する］

ファイルサイズを小さくしたい場合はチェックボックスをオンにします。

［バックアップファイルを作成する］

ファイルを開くたびに、バックアップファイルを作成する場合は、チェックボックスをオンにします。

［保存先］

保存先を指定します。
必要に応じて［参照］ボタンをクリックして、目的のフォルダを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［保存方法］プロパティは、［環境設定］ダイアログの［保存方法］タブをクリックすると表示されます。

メモ

  • ［保存先］が指定されていない場合は、マイドキュメントが保存先になります。


ディレクトリプロパティ

 ［ディレクトリ]プロパティ

[ディレクトリ]プロパティでは、［サウンドファイル］、［音声ファイル］、［アニメーション]ファイルが保存されているディレクトリを変更することができます。

［サウンドファイル］

アラームやアニメーションで使用する［サウンドファイル］が保存してあるディレクトリを指定します。

必要に応じて［参照］ボタンをクリックして、目的のファイルを選択します。

［音声ファイル］

アラームやアニメーションで使用するする［音声ファイル］が保存してあるディレクトリを指定します。

必要に応じて［参照］ボタンをクリックして、目的のファイルを選択します。

［アニメーション］

アラームやアニメーションで使用するする［音声ファイル］が保存してあるディレクトリを指定します。

必要に応じて［参照］ボタンをクリックして、目的のファイルを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［ディレクトリ］プロパティは、［環境設定］ダイアログの［ディレクトリ］タブをクリックすると表示されます。


フォルダの指定ダイアログ

 ［フォルダの指定]ダイアログ

[フォルダの指定]ダイアログでは、［サウンドファイル］や［音声ファイル］が保存してあるフォルダを指定することができます。

［フォルダ］

ディレクトリのツリー構造とフォルダへのパスが表示されています。

［ドライブ名］

目的のフォルダが存在するドライブを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［新規作成］

選択してあるドライブに、フォルダを新規に作成します。

［ヘルプ］

このダイアログのヘルプを表示します。

［フォルダ指定］ダイアログは、［環境設定］ダイアログの［ディレクトリ］プロパティで［参照］ボタンをクリックすると表示されます。


元号プロパティ

 ［元号]プロパティ

［元号］プロパティでは、改元のときに元号を新しく登録したり、元号の開始日や略称を設定できます。

［元号一覧］

登録されている元号の内容の一覧表が表示されています。

［元号］

登録する元号の名称を入力します。

［略称］

登録する元号の略称を入力します。

［開始］

登録する元号が開始される日付を西暦で入力します。

［追加］

設定した内容で新たに元号として登録します。

［変更］

［元号］、［開始］などの設定値で内容を更新します。

［削除］

選択した元号の項目を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［元号］プロパティは、［環境設定］ダイアログの［元号］タブをクリックすると表示されます。


ダストシュートプロパティ

 ［ダストシュート]プロパティ

［ダストシュート］プロパティでは、ダストシュートへデータを捨てたときの動作について設定することができます。

［ダストシュート音の出力を行う］

ダストシュートへデータを捨てたときに、[ダストシュート音］を鳴らす場合は、チェックボックスをオンにします。

［音の種類］

[ダストシュート音］として鳴らすサウンドファイルを選択します。

必要に応じて［参照］ボタンをクリックして、目的のファイルを選択します。

［テスト］

指定したサウンドファイルを試験的に鳴らします。

［ダストシュートアニメーションを再生する］

ダストシュートアニメーションを再生する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［ダストシュート音］プロパティは、［環境設定］ダイアログの［ダストシュート］タブをクリックすると表示されます。

注意！
ご利用のパソコンにサウンド機能が搭載されていない場合には、ダストシュート音に関する設定は選択できなくなります。


アニメーション・音声プロパティ

 ［アニメーション・音声]プロパティ

［アニメーション・音声］プロパティでは、DIM2000の起動および終了時のアニメーションの動作についてのオプションを設定することができます。

［起動時および終了時にアニメーションを表示する］

DIM2000の起動時と終了時にアニメーションを表示したい場合は、チェックボックスをオンにします。

［アニメーションのタイプ］

表示するアニメーションのタイプを選択します。

［設定］

［アニメーション設定］ダイアログを表示します。

［アニメーション表示時に音声出力を行う］

アニメーションの表示と同時に、音声の出力も行う場合は、チェックボックスをオンにします。

［起動・終了時の音声］

［起動・終了時の音声］ダイアログを表示します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［アニメーション・音声］プロパティは、［環境設定］ダイアログの［アニメーション・音声］タブをクリックすると表示されます。


アニメーションの設定ダイアログ

 ［アニメーションの設定]ダイアログ

［アニメーションの設定］ダイアログでは、アラームの実行時に表示するアニメーションを時刻や季節、誕生日によって使い分ける設定ができます。

［タイプ］

アニメーションの種類を選択します。

［ディレクトリ］

アニメーションが保存されているディレクトリを入力します。

［終了］

DIM2000終了時に使用するアニメーションを選択します。

［朝］

ＡＭ４：０１～ＡＭ１１：００に使用するアニメーションを選択します。

［夜］

ＰＭ５：０１～ＡＭ４：００に使用するアニメーションを選択します。

［春］

３月～５月のＡＭ１１：０１～ＰＭ５：００に使用するアニメーションを選択します。

［夏］

６月～８月のＡＭ１１：０１～ＰＭ５：００に使用するアニメーションを選択します。

［秋］

９月～１１月のＡＭ１１：０１～ＰＭ５：００に使用するアニメーションを選択します。

［冬］

１２月～２月のＡＭ１１：０１～ＰＭ５：００に使用するアニメーションを選択します。

［クリスマス］

１２月２４、２５日に使用するアニメーションを選択します。

［正月］

１月１日～１月３日に使用するアニメーションを選択します。

［誕生日］

スケジュール、期間スケジュール、Ｔｏ－Ｄｏデータで、分類名称が「誕生日」で指定されている期間に使用するアニメーションを選択します。

［アニメーションの設定］ダイアログは［環境設定］ダイアログの［アニメーション・音声］プロパティの［設定］ボタンをクリックすると表示されます。


起動・終了時の音声ダイアログ

 ［起動・終了時の音声]ダイアログ

[起動・終了時の音声]プロパティでは、［起動・終了時のアニメーション］の設定に合わせて鳴らす、音声を選択することができます。

［タイプ］

音声のタイプを選択します。

［起動時および終了時にアニメーションを表示する］するで選択したアニメーションのタイプと同じタイプの音声が選択します。

［音声］

音声ファイルを選択します。

［テスト］

指定した音声を試験的に鳴らします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［起動・終了時の音声］ダイアログは、［環境設定］ダイアログの［アニメーション・音声］プロパティで［起動・終了時の音声］ボタンをクリックすると表示されます。


オプションプロパティ

 ［オプション]プロパティ

［オプション］プロパティでは、［区分］、［アラーム］の初期値や［フレームのデザイン］の設定ができます。

［区分の初期値］

新しいデータを作成したときの区分の初期値を選択します。

［アラームの初期値］

新しいデータを作成したときのアラームの初期値を選択します。

［スケジュール・To-Do登録ダイアログはアラームを鳴らすに指定する］

スケジュール・To-Do登録ダイアログでアラームを鳴らすを初期値にする場合は、チェックボックスをオンにします。

［開始時刻の．．．前に鳴らす］

アラームを鳴らすタイミングを入力します。

［スケジュール］は「分前」、「時間前」、「日前」の指定が可能です。

［期間スケジュール］、［To-Do］では、「日前」の指定が可能です。

［サウンド］

アラーム実行時に鳴らすサウンドを指定します。

［テスト］

設定したアラームを試験的に動作させます。

［フレームのデザイン］

フレームのデザインを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［オプション］プロパティは、［環境設定］ダイアログの［オプション］タブをクリックすると表示されます。

注意！
ご利用のパソコンにサウンド機能が搭載されていない場合には、［サウンド］、［テスト］は選択できなくなります。


利用者の情報ダイアログ

 ［利用者の情報]ダイアログ

［利用者の情報］ダイアログでは、インストール時に入力した［利用者の情報］の内容を変更することができます。

［会社名］

ご自分の会社名を入力します。

［所属］

ご自分の会社で所属を入力します。

［〒７桁］

ご自分の住所として登録する場所の郵便番号を入力します。

［住所］

住所を入力します。

［TEL］

ご自分の電話番号を入力します。

［ポケベル］

ご自分のポケベルの番号を入力します。

［携帯］

ご自分の携帯電話番号を入力します。

［FAX］

ご自分のファクシミリ番号を入力します。

［E-MAIL］

ご自分の電子メールアドレスを入力します。

［URL］

ご自分のURLを入力します。

［その他］

その他の電話番号やFAX番号を入力します。

［生年月日］

ご自分の生年月日を入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［利用者の情報］プロパティは、［ファイル］メニューの［利用者の情報］コマンドをクリックすると表示されます。


 ダイアル

［ダイアル］ウインドウでは、選択した住所録の電話番号に電話をかけることができます。

［メッセージ欄］

選択した住所録の氏名と電話番号が表示されています。

［番号クリア］

［メッセージ欄］に表示されている電話番号をクリアします。

［宛名選択］

電話をかける相手を選択するために［住所の選択］ダイアログを表示します。

［電話番号一覧］

選択した住所録に登録してある電話番号を一覧で表示します。

［ダイアル番号］

このボタンで電話番号を直接入力して、電話をかけることもできます。

［ダイアル］

［メッセージ欄］に表示している電話番号に電話をかけます。

［設定］

［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

［△］［▽］

［電話番号一覧］に表示している内容を上下にスクロールします。

［ダイヤル］ウインドウは、［環境設定］ダイアログの［利用者の情報］プロパティで［ダイアル］ボタンをクリックすると表示されます。


住所の選択ダイアログ

 ［住所の選択]ダイアログ

［住所の選択］ダイアログでは、電話をかける相手を一覧表から選択することができます。

［インデックス］

氏名の［フリガナ順のインデックスより、目的のインデックスを選択します。

［住所一覧］

選択したインデックスに該当する住所録が一覧表で表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所の選択］ダイアログは、［ダイヤル］ダイアログから［宛先選択］ボタンをクリックすると表示します。


プロパティダイアログ

 ［プロパティ]ダイアログ

［プロパティ］ダイアログでは、電話をかける際の周辺機器の設定の変更ができます。

［モデム種別］

電話をかける際に使用するモデムを選択します。

モデムのセットアップ方法はご使用のシステムの操作説明書をご覧ください。

［モデムのプロパティー］

システムの［モデムのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ダイアル方法］

システムの［ダイヤルのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［プロパティ］ダイアログは、［ダイヤル］ダイアログで、［設定］ボタンをクリックすると表示されます。


ジャンプダイアログ(スケジュール)

 ［ジャンプ]ダイアログ(スケジュール)

［ジャンプ］ダイアログでは、ジャンプ先の機能や位置を設定することができます。

［ジャンプ先］

ジャンプ先の機能を選択します。

［日付］

表示したい［スケジュール］の［日付］を入力します。

［ＯＫ］［ジャンプ］

指定した機能の指定した位置へジャンプします。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ジャンプ］ダイアログは、［編集］メニューから［ジャンプ］コマンドを選択すると表示されます。


ジャンプダイアログ(To-Do)

 ［ジャンプ]ダイアログ(To-Do)

［ジャンプ］ダイアログでは、ジャンプ先の機能や位置を設定することができます。

［ジャンプ先］

ジャンプ先の機能を選択します。

［分類］

表示したい［To-Do］の［分類］を選択します。

［ＯＫ］［ジャンプ］

指定した機能の指定した位置へジャンプします。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ジャンプ］ダイアログは、［編集］メニューから［ジャンプ］コマンドを選択すると表示されます。


ジャンプダイアログ(住所録)

 ［ジャンプ]ダイアログ(住所録)

［ジャンプ］ダイアログでは、ジャンプ先の機能や位置を設定することができます。

［ジャンプ先］

ジャンプ先の機能を選択します。

［氏名］

表示したい［住所録］の［氏名］を入力します。

［ＯＫ］［ジャンプ］

指定した機能の指定した位置へジャンプします。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ジャンプ］ダイアログは、［編集］メニューから［ジャンプ］コマンドを選択すると表示されます。


ジャンプダイアログ(メモ帳)

 ［ジャンプ]ダイアログ(メモ帳)

［ジャンプ］ダイアログでは、ジャンプ先の機能や位置を設定することができます。

［ジャンプ先］

ジャンプ先の機能を選択します。

［タイトル］

表示したい［メモ帳］の［タイトル］を入力します。

［ＯＫ］［ジャンプ］

指定した機能の指定した位置へジャンプします。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ジャンプ］ダイアログは、［編集］メニューから［ジャンプ］コマンドを選択すると表示されます。


デスクメール送信ダイアログ(スケジュール)

 ［デスクメール送信]ダイアログ(スケジュール)

［スケジュール］機能ウインドウでの［デスクメール送信］ダイアログでは、［スケジュール］データをどのような形でデスクメールとして送信するかの設定ができます。

［送信時のデータタイプ］

「DIMデータとして送信］ ： 送信データをDIM2000のデータ形式で送信するときに選択します。

「デスクメモとして送信」 ： 送信データをデスクメモ形式のデータで送信するときに選択します。

［送信データの選択］

「選択データ」 ： ［スケジュール］機能ウインドウで選択しているデータを送信するときに選択します。

「検索データ」 ： ［検索結果］ウインドウのデータを送信するときに選択します。

「マークデータ」 ： 「●」のマークを付けたデータを送信するときに選択します。

「日付指定」 ： 指定した期間内のデータを送信するときに選択します。

「記念日データ」 ： ［記念日］として登録してあるデータを送信するときに選択します。

「休日データ」 ： ［休日］として登録してあるデータを送信するときに選択します。

［ＯＫ］

設定した内容で［デスクメールの送信］ダイアログを表示します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［スケジュール］データの［デスクメール送信]ダイアログは［スケジュール］機能ウインドウから、［編集］メニューの［デスクメール送信］コマンドを選択すると表示されます。

メモ

  • 送信時のデータタイプに「デスクメモとして送信」を選択した場合の送信データ選択は、「選択データ」のみ選択可能となります。


デスクメール送信ダイアログ(To-Do)

 ［デスクメール送信]ダイアログ(To-Do)

［To-Do］機能ウインドウでの［デスクメール送信］ダイアログでは、［To-Do］データをどのような形でデスクメールとして送信するかの設定ができます。

［送信時のデータタイプ］

「DIMデータとして送信］ ： 送信データをDIM2000のデータ形式で送信するときに選択します。

「デスクメモとして送信」 ： 送信データをデスクメモ形式のデータで送信するときに選択します。

［送信データの選択］

「選択データ」 ： ［To-Do］機能ウインドウで選択しているデータを送信するときに選択します。

「検索データ」 ： ［検索結果］ウインドウのデータを送信するときに選択します。

「マークデータ」 ： 「●」のマークを付けたデータを送信するときに選択します。

［ＯＫ］

設定した内容で［デスクメールの送信］ダイアログを表示します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［To-Do］データの［デスクメール送信]ダイアログは［To-Do］機能ウインドウから、［編集］メニューの［デスクメール送信］コマンドを選択すると表示されます。

メモ

  • 繰り返しの設定された［To-Do］データを送信することはできません。

  • 送信時のデータタイプに「デスクメモとして送信」を選択した場合の送信データ選択は、「選択データ」のみ選択可能となります。


デスクメール送信ダイアログ(住所録)

 ［デスクメール送信]ダイアログ(住所録)

［住所録］機能ウインドウでの［デスクメール送信］ダイアログでは、［住所録］データをどのような形でデスクメールとして送信するかの設定ができます。

［送信時のデータタイプ］

「DIMデータとして送信］ ： 送信データをDIM2000のデータ形式で送信するときに選択します。

「デスクメモとして送信」 ： 送信データをデスクメモ形式のデータで送信するときに選択します。

［送信データの選択］

「選択データ」 ： ［住所録］機能ウインドウで選択しているデータを送信するときに選択します。

「検索データ」 ： ［検索結果］ウインドウのデータを送信するときに選択します。

「マークデータ」 ： 「●」のマークを付けたデータを送信するときに選択します。

［ＯＫ］

設定した内容で［デスクメールの送信］ダイアログを表示します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所録］データの［デスクメール送信]ダイアログは［住所録］機能ウインドウから、［編集］メニューの［デスクメール送信］コマンドを選択すると表示されます。

メモ

  • 送信時のデータタイプに「デスクメモとして送信」を選択した場合の送信データ選択は、「選択データ」のみ選択可能となります。


デスクメール送信ダイアログ(メモ帳)

 ［デスクメール送信]ダイアログ(メモ帳)

［メモ帳］機能ウインドウでの［デスクメール送信］ダイアログでは、［メモ帳］データをどのような形でデスクメールとして送信するかの設定ができます。

［送信時のデータタイプ］

「DIMデータとして送信］ ： 送信データをDIM2000のデータ形式で送信するときに選択します。

「デスクメモとして送信」 ： 送信データをデスクメモ形式のデータで送信するときに選択します。

［送信データの選択］

「選択データ」 ： ［メモ帳］機能ウインドウで選択しているデータを送信するときに選択します。

「検索データ」 ： ［検索結果］ウインドウのデータを送信するときに選択します。

［ＯＫ］

設定した内容で［デスクメールの送信］ダイアログを表示します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［メモ帳］データの［デスクメール送信]ダイアログは［メモ帳］機能ウインドウから、［編集］メニューの［デスクメール送信］コマンドを選択すると表示されます。

メモ

  • 送信時のデータタイプに「デスクメモとして送信」を選択した場合の送信データ選択は、「選択データ」のみ選択可能となります。


シークレット解除ダイアログ

 [シークレット解除]ダイアログ

［シークレット解除］ダイアログでは、パスワードによって表示を保護したデータを表示する［パスワード］を入力することができます。

［パスワード］

［パスワードの設定］ダイアログで入力した［パスワード］を入力します。

［ＯＫ］

入力した［パスワード］で［シークレット］機能を解除します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［シークレット解除］ダイアログは、［表示］メニュー［シークレット解除］コマンドを選択すると解除されます。


タイトル設定ダイアログ

 ［タイトル設定]ダイアログ

［タイトル設定］ダイアログでは、メモ帳に登録するデータのタイトルや各種オプションの設定ができます。

［タイトル］

メモ帳データのタイトルを入力します。

［メモ区分］

作成するメモの区分を選択します。

［メモ区分］では、作成するスケジュールを「個人」、「会社」、「グループ」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［メモ帳］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［メモ帳］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［メモ帳］を「グループ」の区分で登録するときに選択します。

［メモ階層］

メモの階層を指定します。

「見出し」 ： メモの入れ物（フォルダ）が作成されます。テキストを入力したり、ピクチュアを貼り付けることはできません。

「メモ」 ： メモにテキストを入力したり、ピクチュアを貼り付けたい場合に選択します。

［メモ属性］

「テキスト」 ： メモにテキストを入力する場合に選択します。

「ピクチュア」 ： メモに絵を貼り付ける場合に選択します。

［シークレット］

登録するメモの表示をパスワードで保護するときにはチェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［タイトル設定］ダイアログは、［メモ帳］機能ウインドウで［メモ帳］メニューから［メモの新規入力］コマンドを選択するか、既存のデータをダブルクリックすると表示されます。


フォントの指定ダイアログ

 ［フォントの指定]ダイアログ

［フォント指定］ダイアログでは、［メモ帳］データのフォントの種類やフォントサイズが設定できます。

［フォント名］

フォント名を選択します。

［フォント名一覧］

使用できるフォントの一覧が表示されます。

［スタイル］

フォントのスタイルを選択します。

［スタイル一覧］

指定したフォントで使用できるスタイルの一覧が表示されます。

［サイズ］

フォントのサイズを選択します。

［フォントサイズ一覧］

指定したフォントで使用できるポイント サイズの一覧が表示されます。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

指定したフォントで使用できる書体の種類の一覧が表示されます。コンピュータに設定されている言語に合った書体を選んでください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［フォントの指定］ダイアログは、［メモ帳］機能ウインドウの［メモ帳］メニューから［フォントの設定］コマンドを選択すると表示されます。


段落設定ダイアログ

 ［段落設定]ダイアログ

［段落設定］ダイアログでは、［明細欄］のテキストデータにインデントや行揃えなどを設定することができます。

［左インデント］

左インデント値を入力します。

［右インデント］

右インデント値を入力します。

［最初の行のインデント］

第１行目のインデント値を入力します。

［配置］

行揃えの設定を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［段落設定］ダイアログは、［メモ帳］機能ウインドウの［メモ帳］メニューから［段落設定］コマンドを選択すると表示されます。


タブ設定ダイアログ

 ［タブ設定]ダイアログ

［タブ設定］ダイアログでは、テキストデータの［明細欄］にタブを設定することができます。

［タブ位置］

左からのタブ位置の値を入力します。

［タブ位置一覧］

設定したタブ位置の一覧を表示します。

［設定］

［タブ位置］に入力した値をタブとして有効にします。

［クリア］

［タブ位置一覧］より選択した［タブ位置］を無効にします。

［全てクリア］

［タブ位置一覧］に表示されている全てのタブを無効にします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［タブ設定］ダイアログは、［メモ帳］機能ウインドウの［メモ帳］メニューから［タブ設定］コマンドを選択すると表示されます。


ピクチュアの拡大・縮小ダイアログ

 ［ピクチュアの拡大・縮小]ダイアログ

［ピクチュアの拡大・縮小］ダイアログでは、拡大・縮小率を入力することにより、［明細欄］のピクチュアの大きさを変更できます。

［縦］

縦の拡大／縮小率を入力します。

［横］

横の拡大／縮小率を入力します。

［縦横比を固定にする］

拡大／縮小率を縦横同じにしたいときは、チェックボックスをオンにします。

［縦］、［横］どちらかの値を入力すると、もう一方にも同じ値が入力されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ピクチュアの拡大・縮小］ダイアログは、［明細欄］のピクチュアを選択してから、［メモ帳］メニューから［ピクチュアの拡大・縮小］コマンドを選択すると表示されます。


表示オプションの設定ダイアログ

 ［表示オプションの設定]ダイアログ

［表示オプションの設定］ダイアログでは、［メモ帳］機能ウインドウの［目次欄］の表示フォントやフォントサイズなどを変更することができます。

［目次の表示フォント］

［メモ帳］機能ウインドウの［目次欄］の表示フォントとフォントサイズを選択します。

［テキストを表示枠内で折り返す］

［明細欄］のテキストデータを表示枠内で折り返して表示させる場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［表示オプションの設定］ダイアログは［メモ帳］機能ウインドウの［メモ帳］メニューから［表示オプションの設定］コマンドを選択すると表示されます


検索ダイアログ

 ［検索]ダイアログ

［メモ帳］機能ウインドウでの［検索］ダイアログでは、メモ帳のデータに含まれる文字列を検索するための検索条件を設定することができます。

［文字列］

検索したい文字列を入力します。

［検索対象］

［目次］

目次を検索対象に含める場合は、チェックボックスをオンにします。

［メモの内容］

メモの内容を検索対象に含める場合は、チェックボックスをオンにします。

［現在表示中のメモのみを対象とする］

検索対象を［明細欄］に表示している内容だけに限定するときはチェックボックスをオンにします。

［検索］

設定した［検索条件］で、検索を実行します。

結果は［検索結果］ウインドウに表示されます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索］ダイアログは［メモ帳］機能ウインドウで、［編集］メニューから［検索］コマンドを選択したときに表示します。


検索結果ウインドウ

 ［検索結果]ウインドウ

［検索結果］ウインドウでは、［検索］ダイアログで設定した条件で検索されたメモ帳データに対しての文字列置換などの操作ができます。

［タイトル］

［検索条件］に一致したメモ帳データの［タイトル］が表示されます。

［再検索］

再び［検索］ダイアログが表示され、［検索結果］ウインドウの内容に対してさらに検索を行うことができます。

［次を検索］

［検索結果］ウインドウで選択されているメモを対象に、そのメモの内容から検索文字列のを次々に検索し、文字列を選択状態にします。

検索結果は［明細欄］に表示されます。

［置換］

［検索］ダイアログで入力した［検索文字列］を置き換えるための［置換］ダイアログを表示します。

［ジャンプ］

選択したタイトルのデータへジャンプします。

［削除］

選択したタイトルのデータを削除します。

［終了］

ウインドウを閉じます。

［ヘルプ］

このウインドウのヘルプを表示します。

［検索結果］ウインドウは、［検索］ダイアログで［検索］ボタンをクリックすると表示されます。


置換ダイアログ

 ［置換]ダイアログ

［置換］ダイアログでは、［検索］ダイアログで入力した［検索条件］の文字列を置き換えるための文字列を入力します。

［置換文字列］

置き換える文字列を入力します。

［全てを置換］

［検索結果］ウインドウのデータ上にある［検索文字列］を一括で［置換文字列］に置き換えます。

［置換＋次を検索］

［検索結果］ウインドウから選択したメモ帳のデータが表示されている［明細欄］を見ながら［検索文字列］を一つずつ［置換文字列］で置き換えてゆきます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［置換］ダイアログは、［検索結果］ウインドウでデータを選択してから、［置換］ボタンをクリックすると表示されます。


［印刷用紙の設定]ダイアログ

［メモ帳］機能ウインドウでの［印刷用紙の設定］ダイアログでは、メモ帳を印刷する用紙のサイズや印刷フォントの指定などの印刷オプションの設定ができます。

［用紙］

メモ帳を印刷する用紙を選択します。

［高さ］

自作の用紙に印刷する場合は、用紙の長い方（長手方向）の長さを入力します。

［幅］

自作の用紙に印刷する場合は、用紙の短い方の長さを入力します。

［余白］

［上］［下］［左］［右］の余白を入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙の設定］ダイアログは、［メモ帳］機能ウインドウで［ファイル］メニューから［印刷用紙の設定］コマンドを選択するか、または［ファイル］メニューから［印刷］コマンドを選択し［用紙の設定］ボタンをクリックすると表示されます。


フォントの指定ダイアログ

 ［フォントの指定]ダイアログ

ヘッダー・フッターの［フォント指定］ダイアログでは、［メモ帳］データの印刷結果のヘッダー・フッターに指定するフォント、フォントサイズを選択することができます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［フォントの指定］ダイアログは、［メモ帳］機能ウインドウの［印刷用紙の設定］ダイアログで［ヘッダー・フッターのフォント］ボタンをクリックすると表示されます。


印刷ダイアログ

 ［印刷]ダイアログ

［メモ帳］機能ウインドウの［印刷］ダイアログでは、メモ帳データの印刷範囲やデータの区切りでの改ページの設定などができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［用紙］

［用紙］ ： 印刷する用紙サイズを選択します。

［方向］ ： 印刷の向きを選択します。

［部数］ ： 印刷する部数を入力します。

［用紙の設定］ ： ［印刷用紙設定］ダイアログを表示します。

［ヘッダー・フッターの設定］

［ヘッダー］ ： ヘッダーに印刷する情報を記号で入力します。

［フッター］ ： フッターに印刷する情報を記号で入力します。

&P　ページ番号が印刷されます。

&T　メモのタイトルが印刷されます。

&D　印刷時の日付が印刷されます。

［ヘッダー・フッターのフォント］ ： ヘッダーおよびフッターのフォントを指定するダイアログが表示されます。

［目次・タイトルのフォント］ ： 目次およびタイトルのフォントを指定するダイアログが表示されます。

［印刷の範囲］

「全てのメモ］ ： 登録されている全メモ帳データを印刷するときに選択します。

［選択されたメモ］ ： ［目次欄］で選択しているメモ帳データのみを印刷するときに選択します。

［目次のみ印刷］ ： ［目次欄］に表示されている内容だけを印刷するときに選択します。

［改ページ］

［連続］ ： メモが変わっても改ページせずに印刷します。

［メモ毎に改ページ］ ： メモ毎に改ページして印刷します。

［オプション］

［タイトルも印刷］ ： メモのタイトルも印刷する場合は、チェックボックスをオンにします。

［目次を印刷］ ： 目次も含めて印刷する場合は、チェックボックスをオンにします。

［綴じ穴・用紙枠を印字する］ ： システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを行います。

［メモ帳］機能ウインドウの［印刷］ダイアログは、［ファイル］メニューの［印刷］コマンドを選択すると表示されます。


Dimhelp3untitled00001014

 この項目に対応するヘルプトピックはありません。


ＤＩＭサーバとの接続ダイアログ

 ［ＤＩＭサーバとの接続]ダイアログ

［DIMサーバとの接続］ダイアログでは、接続するDIMサーバを選択することができます。

［DIMサーバの選択］

稼働中のDIMサーバの一覧が表示されます。一覧より接続するDIMサーバを選択します。

［自動接続する］

DIM2000起動時にDIMサーバに自動的に接続させる場合は、チェックボックスをオンにします。

［オプション］

DIMサーバ接続時の各種オプションを設定する［オプション］ダイアログを表示します。

［ＯＫ］

設定した内容でDIMサーバと接続を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［DIMサーバとの接続］ダイアログは［ネットワーク］メニューから［DIMサーバとの接続］コマンドを選択すると表示されます。


休日データの取り込みダイアログ

 ［休日データの取り込み]ダイアログ

［休日データの取り込み］ダイアログでは、DIMサーバと接続する際にサーバとクライアントどちらの休日データを使うかを選択します。サーバの休日データを使う設定をした場合は、シンクロナイズの実行によりサーバの休日データを取り込むことができます。

［サーバの休日データと既存の休日データを置き換える］

ローカルディスクのDIM2000の休日データをサーバ側の休日のデータで置き換える場合に選択します。

［サーバの休日データと既存の休日データを結合する］

ローカルディスクのDIM2000の休日データとサーバ側の休日のデータを結合させる場合に選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［休日データの取り込み］ダイアログは［ネットワーク］メニューで、［休日データの取り込み］コマンドを選択すると表示されます。


グループの登録ダイアログ

 ［グループの登録]ダイアログ

［グループの登録］ダイアログでは、［DIMサーバ］へのグループの登録やグループ名称の変更などができます。

［グループ一覧］

登録されているグループの一覧を表示します。

［１つ上に］

選択したグループを１つ上に移動します。

［１つ下に］

選択したグループを１つ下に移動します。

［追加］

［新規グループの追加］ダイアログを表示します。

［変更］

［グループ一覧］より選択したグループの［登録先］や［名称］、［色］などを変更した内容で更新して、登録します。

［削除］

［グループ一覧］より選択したグループを削除します。

［初期化］

［グループ一覧］より選択したグループおよびそのグループに属するデータをすべて削除します。

［登録先］がDIM2000サーバのグループ区分の場合は、ローカルのグループ区分およびそのグループに属するデータのみを削除し、DIM2000サーバ上のグループ区分およびそのグループに属するデータは削除しません。

［登録先］

グループの登録先を選択します。

［グループ名]

登録するグループ名を入力します。

［接続時のパスワード］

登録するグループに接続する際のパスワードを設定する場合は、チェックボックスをオンにします。

パスワードは［設定］ボタンをクリックして設定を行います。

［更新時のパスワード］

データ更新時にパスワードの要求を行う場合は、チェックボックスをオンにします。

パスワードは［設定］ボタンをクリックして設定を行います。

［表示カラー］

登録したグループ固有のカラーを指定する場合は、チェックボックスをオンにして、カラーを選択します。

［色の作成］

新しい色を作成する場合にクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

[グループの登録］ダイアログは、［グループ］メニューの［グループの登録］コマンドを選択すると表示されます。


パスワードの設定ダイアログ(接続時のパスワード)

 ［パスワードの設定]ダイアログ(接続時のパスワード)

［パスワードの設定］ダイアログでは、［DIMサーバ］に接続するためのパスワードを設定することができます。

［旧パスワード］

すでに登録済みのパスワードを入力します。

［新パスワード］

新しいパスワードを入力します。はじめての登録のときはこの項目のみの入力となります。

［ＯＫ］

入力したパスワードの登録を行います。次に、［パスワード確認］ダイアログが表示されます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワードの設定］ダイアログは、［グループの登録］ダイアログで［設定］ボタンをクリックすると表示されます。


パスワード確認ダイアログ(接続時のパスワード)

 ［パスワード確認]ダイアログ(接続時のパスワード)

［パスワードの確認］ダイアログでは、新たに登録するパスワードの再入力を行います。

［新パスワード］

［パスワードの設定］ダイアログで入力した［新パスワード］を再び入力します。

［ＯＫ］

入力したパスワードの登録を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワード確認］ダイアログは、［パスワードの設定］ダイアログでパスワード入力後、［ＯＫ］ボタンをクリックすると表示されます。


パスワードの設定ダイアログ(更新時のパスワード)

 ［パスワードの設定]ダイアログ(更新時のパスワード)

［パスワードの設定］ダイアログでは、［DIMサーバ］にデータを更新するためのパスワードを設定することができます。

［旧パスワード］

すでに登録済みのパスワードを入力します。

［新パスワード］

新しいパスワードを入力します。はじめての登録のときはこの項目のみの入力となります。

［ＯＫ］

入力したパスワードの登録を行います。次に、［パスワード確認］ダイアログが表示されます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワードの設定］ダイアログは、［グループの登録］ダイアログで［設定］ボタンをクリックすると表示されます。


パスワード確認ダイアログ(更新時のパスワード)

 ［パスワード確認]ダイアログ(更新時のパスワード)

［パスワードの確認］ダイアログでは、新たに登録するパスワードの再入力を行います。

［新パスワード］

［パスワードの設定］ダイアログで入力した［新パスワード］を再び入力します。

［ＯＫ］

入力したパスワードの登録を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［パスワード確認］ダイアログは、［パスワードの設定］ダイアログでパスワード入力後、［ＯＫ］ボタンをクリックすると表示されます。


グループパスワードの確認ダイアログ

 ［グループパスワードの確認]ダイアログ

［グループパスワードの確認］ダイアログでは、各種パスワードを設定したグループに対してアクセスするときのパスワードの入力を行います。

［パスワード］

グループに設定してあるパスワードを入力します。

［グループパスワードの確認］ダイアログは、［グループの登録］ダイアログで［接続時のパスワード］または［更新時のパスワード］を設定したグループに対して［データ表示の指定］や［グループパスワードの一時解除］の操作を行ったときに表示されます。


グループの選択ダイアログ

 ［グループの選択]ダイアログ

［グループの選択］ダイアログでは、［スケジュール］や［住所録］ウインドウに表示するグループを選択、解除することができます。

［グループ一覧］

登録されているグループの一覧が表示されます。

［データを表示する］

［グループ一覧］より選択したグループのデータを表示させる場合選択します。

［データを表示しない］

表示してるデータを非表示にするときに選択します。

［１つ上に］

選択したグループを１つ上に移動します。

［１つ下に］

選択したグループを１つ下に移動します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

※ グループ区分データの表示・非表示の選択は、他の方法でも可能です。画面右上の「グループ」アイコン ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 上で右マウスボタンをクリックすると、登録されているグループ名の一覧が表示されますので、グループ区分データを表示したい場合は、目的のグループ名の先頭をクリックして ﾁｪｯｸ をつけます。グループ区分データを非表示にしたい場合は、目的のグループ名の先頭をクリックして ﾁｪｯｸ をはずします。

［グループの選択］ダイアログは、［DIMサーバ］に接続している状態で、［グループ］メニューから［グループの選択］コマンドを選択すると表示されます。


グループパスワードの解除ダイアログ

 ［グループパスワードの解除]ダイアログ

［グループパスワードの解除］ダイアログでは、グループに設定されている［更新時のパスワード］を一時解除したり、再び設定したりすることができます。

［グループ一覧］

登録されているグループの一覧が表示されます。

［書き込み可能］

一覧より選択したグループのパスワードを一時解除する場合に選択します。

［書き込み不可］

再び更新時のパスワードを設定する場合に選択します。

［ＯＫ］

選択したグループに対して、［書き込み可能］または［書き込み不可］の設定を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［グループパスワードの解除］ダイアログは、［グループ］メニューから［グループパスワードの解除］コマンドを選択すると表示されます。


ネットワーク環境設定ダイアログ

 ［ネットワーク環境設定]ダイアログ

［ネットワーク環境設定］ダイアログでは、［DIMサーバ］と接続するための各種環境の設定ができます。

［ログイン時タイムアウト］

ログイン時のタイムアウト時間を入力します。

［サーバ監視間隔］

［サーバーより更新データを一定間隔で取得する］

サーバからデータを一定間隔で取得する場合は、チェックボックスをオンにして、監視時間を入力します。

［プロトコル］

目的の［DIMサーバ］と接続するネットワークプロトコルを選択します。

お客様の環境で使用しているネットワークプロトコルの詳細についてはネットワーク管理者にご相談ください。

［インストールされているネットワークプロトコルをチェックする］

チェックボックスをオンにしておくと、ご利用可能なネットワークプロトコルだけが［プロトコル］のリストボックスに表示されます。ご利用のパソコンにインストールされているはずのネットワークプロトコルが［プロトコル］のリストボックスに表示されない場合は、オフにしてください。

［サーバーアドレス］

「DIMサーバアドレスの設定」 ： ［DIMサーバアドレスの設定］ダイアログを表示します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［ネットワーク環境設定］ダイアログは、［ネットワーク］メニューから［ネットワーク環境設定］コマンドを選択すると表示されます。


DIMサーバアドレスの設定ダイアログ

 ［DIMサーバアドレスの設定］ダイアログ

［DIMサーバアドレスの設定］ダイアログボックスでは、［DIMサーバ］と接続を行うために必要な情報を設定することができます。

ネットワークアドレスなどの設定内容についてはお客様の環境でのネットワーク管理者にご相談ください。

［DIMサーバアドレス］

目的の［DIMサーバ］のネットワークアドレスを入力します。

ネットワークアドレスには、サーバ固有のネットワークアドレスとブロードキャストネットワークアドレスの指定が可能です。

ネットワークアドレスの設定値などはお客様の環境でのネットワーク管理者にご相談ください。

［サーバーアドレス一覧］

接続するデ［DIMサーバ］のネットワークアドレスの一覧です。

［＞＞］

入力したネットワークアドレスを接続する［DIMサーバ］のアドレスとして追加します。

［＜＜］

選択したネットワークアドレスを接続する［DIMサーバ］のアドレスから削除します。

［ダイアルアップ接続をする］

ダイアルアップ接続をする場合、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログボックスを閉じます。

［キャンセル］

設定した内容を破棄してダイアログボックスを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［DIMサーバアドレスの設定］ダイアログボックスは［ネットワーク環境設定］ダイアログで［DIMサーバアドレスの設定］ボタンをクリックすると表示されます。


差出人を登録する

  1. ［住所録］－［差出人の設定］コマンドを選択します。

  2. 差出人の名前を［氏名］に入力します。

  3. ［郵便番号］を入力します。

    住所から郵便番号を自動入力したい場合は、このボタン をクリックしてください。

  4. ［住所］に差出人の住所を入力します。

    郵便番号から住所を自動入力したい場合は、このボタン をクリックしてください。

  5. 複数の差出人を登録する場合は、［差出人2］タブをクリックして登録します。

  6. ［OK］ボタンをクリックします。


住所、郵便番号、電話番号の半角英数字を全角英数字に変換する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所、郵便番号、電話番号の全角　<=> 半角の変換を行う］に ﾁｪｯｸ をつけます。

  4. ［半角英数字　=> 全角英数字に変換する］を選択します。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。


スケジュールを別のモードで表示するには

１日のスケジュールをカレンダー形式で見るには、 日ﾎﾞﾀﾝ をクリックします。

１日のスケジュールをバナー形式で見るには、 日計画ﾎﾞﾀﾝ をクリックします。

１週間のスケジュールをカレンダー形式で見るには、 週ﾎﾞﾀﾝ をクリックします。

１週間のスケジュールをバナー形式で見るには、 週計画ﾎﾞﾀﾝ をクリックします。

１ヶ月のスケジュールをカレンダー形式で見るには、 月ﾎﾞﾀﾝ をクリックします。

年間のスケジュールをバナー形式で見るには、 年計画ﾎﾞﾀﾝ をクリックします。

年間のスケジュールをカレンダー形式で見るには、 年ｶﾚﾝﾀﾞﾎﾞﾀﾝ をクリックします。


終了したTo-Doを表示しない

  1. ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

    ［スケジュール登録］ダイアログの［To-Do］プロパティシートが表示されます。もし、［To-Do］プロパティシートが表示されない場合は、［To-Do］タブをクリックして、［To-Do］プロパティシートを表示してください。

  2. ［終了時表示しない］に ﾁｪｯｸ をつけます。

  3. ［期限］や［要件］などを設定します。

    ［To-Do］プロパティシートの各項目の詳しい説明については、このボタン をクリックしてください。

  4. ［OK］ボタンをクリックします。


期限切れのTo-Doを表示しない

  1. ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

    ［スケジュール登録］ダイアログの［To-Do］プロパティシートが表示されます。もし、［To-Do］プロパティシートが表示されない場合は、［To-Do］タブをクリックして、［To-Do］プロパティシートを表示します。

  2. ［期限切れ表示しない］に ﾁｪｯｸ をつけます。

  3. ［期限］や［要件］などを設定します。

    ［To-Do］プロパティシートの各項目の詳しい説明については、このボタン をクリックしてください。

  4. ［OK］ボタンをクリックします。


サウンドが入っているフォルダを変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［ディレクトリ］タブをクリックします。

  3. ［サウンドファイル］の［参照］ボタンをクリックして、サウンドが入っているフォルダを選択します。

  4. ［OK］ボタンをクリックします。


音声が入っているフォルダを変更する

  1. ［ファイル］－［環境設定］コマンドを選択します。

  2. ［ディレクトリ］タブをクリックします。

  3. ［音声ファイル］の［参照］ボタンをクリックして、音声が入っているフォルダを選択します。

  4. ［OK］ボタンをクリックします。


スケジュールプロパティ

 ［スケジュール］プロパティ

［スケジュール登録］ダイアログの［スケジュール］プロパティでは、１日で終了するスケジュールの登録及び修正ができます。

［区分］ ： ［スケジュール］の属する区分を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ ボタンでそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成するスケジュールを「個人」の区分で登録するときに選択します。

「会社」 ： 作成するスケジュールを「会社」の区分で登録するときに選択します。

「グループ」 ： 作成するスケジュールを「グループ」の区分で登録するときに選択します。

［日付］

スケジュールが発生する日付を入力します。

本製品は1988年～2031年に対応していますので［1988.1.1］～［2031.12.31］の範囲で入力してください。なお、西暦２桁で入力する場合、［88］～［99］は［1988］～［1999］、［00］～［31］は［2000］～［2031］として扱います。

ミニカレンダーを使って日付を指定する場合は、 ﾘｽﾄﾎﾞﾀﾝ 　をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［シークレット］

登録するスケジュールの表示をパスワードで保護するときにはチェックボックスをオンにします。

［時間指定を行う］

開始時刻と終了時刻を指定する場合は、チェックボックスをオンにします。

［時間］

［スケジュール］の開始時刻と終了時刻を入力します。

［時間指定を行う］チェックボックスをオンにしたときに、スケジュールの開始時刻と終了時刻を入力することができます。開始時刻と終了時刻は「時間バー」上で開始時刻から終了時刻までドラッグ操作で指定することも可能です。

［分類］

スケジュールが属する［分類］を選択します。

［要件］

スケジュールの内容を入力します。

［アラームの設定］

スケジュールの開始をアラームで知らせたい時は、［アラームの設定］ボタンをクリックします。

アラームの設定状況はボタンの右側に表示されます。

［リンクの設定］

スケジュールに他の情報を関連付けたいときは、［リンクの設定］ボタンをクリックします。

リンクの設定状況はボタンの右側に表示されます。

［繰り返しの設定］

スケジュールを１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時は［繰り返しの設定］ボタンをクリックします。

繰り返しの設定状況はボタンの右側に表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加］

設定した内容をスケジュールに登録した後、続けてスケジュールの入力ができます。

［ヘルプ］

［スケジュール］プロパティのヘルプを表示します。

［スケジュール］プロパティは［スケジュール］メニューの［スケジュールの新規入力］-［スケジュール］タブを選択するか、登録済みのスケジュールをダブルクリックすると表示されます。


期間スケジュールプロパティ

 ［期間スケジュール］プロパティ

［期間スケジュール登録］ダイアログの［期間スケジュール］プロパティでは、数日間にまたがるスケジュールの登録や修正ができます。

［区分］
： ［期間スケジュール］の属する区分を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ ボタンでそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［期間スケジュール］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［期間スケジュール］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［期間スケジュール］を「グループ」の区分で登録するときに選択します。

［期間］

［開始日］［終了日］［期間スケジュール］の開始日と終了日を入力します。

本製品は1988年～2031年に対応していますので［1988.1.1］～［2031.12.31］の範囲で入力してください。なお、西暦２桁で入力する場合、［88］～［99］は［1988］～［1999］、［00］～［31］は［2000］～［2031］として扱います。

ミニカレンダーを使って日付を指定する場合は、 ﾘｽﾄﾎﾞﾀﾝ 　をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［シークレット］

登録する［期間スケジュール］の表示をパスワードで保護したいときには、チェックボックスをオンにします。

［分類］

［期間スケジュール］が属する分類を選択します。

［要件］

［期間スケジュール］の内容を入力します。

［アラームの設定］

［期間スケジュール］の開始をアラームで知らせたい時は、［アラームの設定］ボタンをクリックします。

アラームの設定状況はボタンの右側に表示されます。

［リンクの設定］

［期間スケジュール］に他の情報を関連付けたいときは、［リンクの設定］ボタンをクリックします。

リンクの設定状況はボタンの右側に表示されます。

［繰り返しの設定］

［期間スケジュール］を１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時は［繰り返しの設定］ボタンをクリックします。

繰り返しの設定状況はボタンの右側に表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加］

設定した内容を登録した後、続けて［期間スケジュール］の入力ができます。

［ヘルプ］

［期間スケジュール］プロパティのヘルプを表示します。

［期間スケジュール］プロパティは［スケジュール］メニューの［スケジュールの新規入力］-［期間スケジュール］タブを選択するか、登録済みの［期間スケジュール］をダブルクリックすると表示されます。


アラームの設定ダイアログ

 ［アラームの設定］ダイアログ

［アラームの設定］ダイアログでは、スケジュール、To-Doの開始をアラームで知らせる場合のアラームのオプションの設定ができます。

［アラームを鳴らす］

開始を知らせるアラームを鳴らす場合は、チェックボックスをオンにします。

［開始時刻の．．．前に鳴らす］

アラームを鳴らすタイミングを入力します。

［スケジュール］は「分前」、「時間前」、「日前」の指定が可能です。

［期間スケジュール］、［To-Do］では、「日前」の指定が可能です。

［サウンド］

アラーム実行時に鳴らすサウンドを指定します。

［テスト］

設定したアラームを試験的に動作させます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［アラームの設定］ダイアログのヘルプを表示します。

［アラームの設定］ダイアログは［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［アラームの設定］ボタンをクリックすると表示されます。

注意！
ご利用のパソコンにサウンド機能が搭載されていない場合には、［サウンド］、［テスト］は選択できなくなります。


リンクの設定ダイアログ

 [リンクの設定]ダイアログ

［リンクの設定］ダイアログでは、一覧表からリンクするデータの選択及びリンクするデータの新規作成ができます。

［新規作成］

リンクするデータを新規に作成する時にクリックします。

［ＯＫ］

選択したリンクデータをリンクの対象として、ダイアログボックスを閉じます。

［キャンセル］

設定した内容を破棄してダイアログボックスを閉じます。

［ヘルプ］

［リンクの設定］ダイアログのヘルプを表示します。

［リンクの設定］ダイアログは［リンクの一覧］ダイアログで［リンクの設定］ボタンをクリックすると表示されます。


リンクの一覧ダイアログ

 [リンクの一覧]ダイアログ

［リンクの一覧］ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do]に関連付ける他のデータとのリンクの設定と解除ができます。

［データ選択］

関連付けるデータの種類を選択します。
選択された種類に関連付けられたデータの一覧が表示されます。

［リンクの設定］

［データ］選択で選択したものと関連付けることができる他のデータの一覧を表示します。

［リンクの解除］

設定してあるリンクを解除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［リンクの一覧］ダイアログのヘルプを表示します。

メモ
  • ［リンクの一覧］ダイアログから他のデータをリンクする方法については、このボタン をクリックしてください。
  • ［リンクの一覧］ダイアログは［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［リンクの設定］ボタンをクリックすると表示されます。


繰り返しの設定ダイアログ(日単位)

 [繰り返しの設定]ダイアログ(日単位)

［繰り返しの設定］（日単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の日単位での繰り返し間隔などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**日毎］

繰り返す間隔を入力します。　毎日の場合は「１」を入力します。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（日単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、日単位のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(週単位)

 [繰り返しの設定]ダイアログ(週単位)

［繰り返しの設定］（週単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の週単位での繰り返し間隔や曜日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**週毎］

繰り返す間隔を入力します。　毎週の場合は「１」を入力します。

［月曜］～［日曜］

繰り返しを行う曜日を指定します。

繰り返すスケジュールが月曜日の場合は［月曜］のチェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（週単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［週単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(特定の週単位)

 [繰り返しの設定]ダイアログ(特定の週単位)

［繰り返しの設定］（特定の週単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の特定の週単位での繰り返し間隔や曜日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**ヶ月毎］

繰り返す間隔を入力します。　毎月の場合は「１」を入力します。

［１週］～［最終週］

繰り返しを行う週が１ヶ月の内の第何週に該当するのかを設定します。

繰り返すスケジュールが第３週の場合は、［３週］のチェックボックスをオンにします。

［月曜］～［日曜］

繰り返しを行う曜日を指定します。

繰り返すスケジュールが月曜日の場合は、［月曜］のチェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

[繰り返しの設定](特定の週単位)ダイアログは、[スケジュール]、[期間スケジュール]、[To-Do]のプロパティで[繰り返しの設定]ボタンをクリックしたときに、[特定の週単位]のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(月単位)

 [繰り返しの設定]ダイアログ(月単位)

［繰り返しの設定］（月単位）ダイアログでは、スケジュール、期間スケジュール、To-Doの月単位での繰り返し間隔や繰り返し日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**ヶ月毎］

繰り返す間隔を入力します。　毎月の場合は「１」を入力します。

［カレンダー］

繰り返しを指定する日をカレンダーより選択します。

毎月１０日の場合はカレンダーの中から「10」をクリックします。

［月末日］

繰り返しを指定する日が毎月末に該当する場合は、チェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（月単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［月単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(年単位)

 [繰り返しの設定]ダイアログ(年単位)

［繰り返しの設定］（月単位）ダイアログでは、スケジュール、期間スケジュール、To-Doの月単位での繰り返し間隔や繰り返し日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**年毎］

繰り返す間隔を入力します。　毎年の場合は「１」を入力します。

［カレンダー］

繰り返しを指定する月と日をカレンダーより選択します。

毎年２月１０日の場合は２月のカレンダーシートのタブをクリックしてから、「10」をクリックします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（年単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［年単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(毎日のTo-Do)

 [繰り返しの設定]ダイアログ(毎日のTo-Do)

［繰り返しの設定］（毎日のTo-Do）ダイアログでは、,毎日発生するTo-Doの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（毎日のTo-Do）ダイアログは、［To-Do］のプロパティで、［期限］が開始と終了の日付が同じで、［繰り返しの設定］ボタンをクリックしたときに、［毎日のTo-Do］のラジオボタンがオンになっているときに表示されます。


繰り返しスケジュール一覧ダイアログ(スケジュール・期間スケジュール)

 [繰り返しスケジュール一覧]ダイアログ

［繰り返しスケジュール一覧］ダイアログでは、登録されている繰り返しスケジュールや繰り返しのTo-Doが一覧表で修正／削除ができます。

［繰り返しスケジュール一覧］

繰り返し登録が行われているスケジュールの一覧表です。

［修正］

選択したスケジュール内容の修正ができます。

スケジュールを複数選択した場合にはこのボタンはクリックできません。

［削除］

選択したスケジュールを削除することができます。

［終了］

設定した内容を保存してダイアログボックスを閉じます。

［ヘルプ］

［繰り返しスケジュール一覧］ダイアログのヘルプを表示します。

［繰り返しスケジュール一覧］ダイアログは［スケジュール］メニューの［繰り返しスケジュールの表示］コマンドを選択したときに表示されます。


時間・日付の表示形式プロパティ(スケジュール・期間スケジュール)

 [時間・日付の表示形式]プロパティ

［時間・日付の表示形式］プロパティでは、［スケジュール］および［To-Do］機能ウインドウに表示する時間・日付の表示形式オプションを設定することが可能です。

［時間の表示形式］

「開始時間～終了時間」 ： スケジュールの開始時間と終了時間の両方を表示するときに選択します。

［開始時間］ ： スケジュールの開始時間のみを表示するときに選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［期間の表示形式］

「開始日～終了日」 ： 期間スケジュールの開始日と終了日の両方を表示するときに選択します。

「終了日」 ： 期間スケジュールの終了日のみを表示するときに選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［日付の形式］

「西暦４桁」 ： 日付の西暦を４桁（例：1998）で表示するときに選択します。

「西暦２桁」 ： 日付の西暦を２桁（例：98）で表示するときに選択します。

「和暦」 ： 日付の年を和暦（例：平成10年）で表示するときに選択します。

［六曜の表示あり］

「あり」 ： カレンダーの画面に六曜の表示（”友引”、”大安”など）を行うときに選択します。

「なし」 ： カレンダーの画面に六曜の表示を行わないときに選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［週・月の開始曜日］

［週のスケジュール］、［週の計画表］、［月のスケジュール］画面での開始曜日を指定します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［月の開始日］

［月のスケジュール］画面での開始日を指定します。ただし、開始曜日が優先されるため、指定した日が開始日になるとは限りません。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［時間・日付の表示形式］プロパティは[表示オプションの設定]ダイアログで［時間・日付の表示形式］のタブをクリックすると表示されます。


画面表示項目プロパティ(スケジュール・期間スケジュール)

 [画面表示項目]プロパティ

［画面表示項目］プロパティでは、カレンダーやTo-Doの項目の中で、画面に表示する［スケジュール］、［期間スケジュール］、［To-Do］の各項目を選択し、見やすい画面を設定することができます。

［スケジュール］

「時間」 ： スケジュールの開始時間を表示するときには、チェックボックスをオンにします。

「分類」 ： スケジュールの分類を表示するときには、チェックボックスをオンにします。

「要件」 ： スケジュールの要件を表示するときには、チェックボックスをオンにします。

「１行表示」 ： スケジュールの内容を１行で表示する場合に選択します。

「２行表示」 ： スケジュールの内容を２行に折り返して表示する場合に選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［期間スケジュール］

「期間」 ： 期間スケジュールの開始と終了を表示するときには、チェックボックスをオンにします。

「分類」 ： 期間スケジュールの分類を表示するときには、チェックボックスをオンにします。

「要件」 ： 期間スケジュールの要件を表示するときには、チェックボックスをオンにします。

「１行表示」 ： 期間スケジュールの内容を１行で表示する場合に選択します。

「２行表示」 ： 期間スケジュールの内容を２行に折り返して表示する場合に選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［To-Do］

「分類」 ： To-Doの分類を表示するときには、チェックボックスをオンにします。

「優先順位」 ： To-Doの優先順位を表示するときには、チェックボックスをオンにします。

「期限」 ： To-Doの期限を表示するときには、チェックボックスをオンにします。

「担当者」 ： To-Doの担当者を表示するときには、チェックボックスをオンにします。

「要件」 ： To-Doの要件を表示するときには、チェックボックスをオンにします。

［重複したスケジュールに警告を表示する］

既にスケジュールが登録されている時間帯にさらに新しいスケジュールを登録しようとしたときに、警告を表示させる場合は、チェックボックスをオンにします。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

[表示オプションの設定]ダイアログで［画面表示項目］のタブをクリックすると表示されます。


表示カラープロパティ(スケジュール・期間スケジュール)

 [表示カラー]プロパティ

［表示カラー］プロパティでは、カレンダーの表示色や文字スタイルを当日、休日、日曜、土曜ごとに設定できます。また、過去のスケジュールや終了済みのTo-Do、期限切れのTo-Doの表示色や表示スタイルも変更できます。

［カレンダーの色］

「当日」 ： 当日を表す表示カラーとスタイルを選択します。

「休日」 ： 休日を表す表示カラーとスタイルを選択します。

「日曜」 ： 日曜を表す表示カラーとスタイルを選択します。

「土曜」 ： 土曜を表す表示カラーとスタイルを選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［To-Doの色］

「終了済み」 ： 終了済みのTo-Doを表す表示カラーと表示スタイルを選択します。

「期限切れ」 ： 期限切れのTo-Doを表す表示カラーと表示スタイルを選択します。

［過去のスケジュールの色］

「グレイ表示」 ： 過去のスケジュールの色をグレイで表示するときには、チェックボックスをオンにします。

「打ち消し線」 ： 過去のスケジュールを打ち消し線のスタイルで表示するときには、チェックボックスをオンにします。

「斜体表示」 ： 過去のスケジュールを斜体のスタイルで表示するときには、チェックボックスをオンにします。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

[表示オプションの設定]ダイアログで［表示カラー］のタブをクリックすると表示されます。


表示フォントプロパティ(スケジュール・期間スケジュール)

[表示フォント]プロパティ

［表示フォント］プロパティでは、カレンダーの日付、曜日、内容やTo-Doの内容の表示フォントとフォントサイズを変更できます。

［日付・曜日］

［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントとフォントのサイズを選択します。

※［スケジュール］機能ウインドウから本ダイアログを開いた時のみ設定可能です。

［内容］

［スケジュール］や［To-Do］、［記念日］、［祝日］の内容を表示するフォントとフォントサイズを選択します。

［カレンダー］

［年間計画表］［年間カレンダー］のカレンダーの日付と、全表示モードのタイトル部分の表示フォントを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

[表示オプションの設定]ダイアログで［表示フォント］のタブをクリックすると表示されます。


To-Doの表示プロパティ(スケジュール・期間スケジュール)

 [To-Doの表示]プロパティ

［To-Doの表示］プロパティでは、To-Doの表示優先順位を決める項目を設定することができます。

［分類別＞優先順位順］

設定した分類別に、優先順位順で、表示したいときに選択します。

［優先順位順］

設定した優先順位順で、表示したいときに選択します。

［期限順］

設定した期限が到来するのが早い順に表示したいときに選択します。

［担当者別］

設定した担当者別に表示したいときに選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Doの表示］プロパティは [表示オプションの設定]ダイアログで［To-Doの表示］のタブをクリックすると表示されます。


グループの指定ダイアログ

 ［グループの指定]ダイアログ

［グループの指定］ダイアログでは、［スケジュール」、「期間スケジュール］、［To-Do］の「グループ」区分のデータを一覧から指定することができます。

［グループ名称］

登録されているグループの名称が表示されます。

［ＯＫ］

設定した内容を有効としてこのダイアログを閉じ、［検索］ダイアログに戻ります。

［キャンセル］

設定した内容を破棄してこのダイアログを閉じ、［検索］ダイアログに戻ります。

［全選択］

表示されたグループを全て選択します。

［全解除］

グループの選択を全て解除します。

［ヘルプ］

このダイアログのヘルプを表示します。

［グループの指定］ダイアログは、［検索］ダイアログで［グループ選択］ボタンをクリックすると表示されます。


画面レイアウトプロパティ(スケジュール・期間スケジュール)

 [画面レイアウト]プロパティ

［画面レイアウト］プロパティでは、［1日のスケジュール］［1日の計画表］を表示したときのスケジュール、期間スケジュール、To-Doの画面上の表示位置を設定できます。

画面を３分割したそれぞれの位置に表示したい項目を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画面レイアウト］プロパティは［スケジュール］メニューの[表示オプションの設定]ダイアログで［画面レイアウト］のタブをクリックすると表示されます。


スケジュールの分類プロパティ(スケジュール・期間スケジュール)

 [スケジュールの分類]プロパティ

［スケジュールの分類］プロパティでは、スケジュールに設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

［分類一覧］

登録されているスケジュールの分類の一覧です。

［1つ上に］

選択したスケジュールの分類を１つ上に移動します。

［1つ下に］

選択したスケジュールの分類を１つ下に移動します。

［追加］

設定した内容でスケジュールの分類を登録します。

［変更］

選択した分類の［分類名］、［色］、［音声］などの設定値で内容を更新します。

［削除］

選択した分類を削除します。

［登録先］

登録先を選択します。選択された登録先の分類のみを一覧に表示します。

［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［分類名］

分類の名称を入力します。

［色］

分類の色を選択します。

［色作成］

新しい色を作成するときにクリックします。

［音声］

分類のスケジュールのアラーム実行時に鳴らす音声を選択します。

［テスト］

設定したアラームを試験的に実行させるときにクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［スケジュールの分類］プロパティは［スケジュール］メニューの［分類の設定］コマンドを選択すると表示される、［分類・担当者の設定］ダイアログの［スケジュールの分類］タブをクリックすると表示されます。


期間スケジュールの分類プロパティ(スケジュール・期間スケジュール)

 [期間スケジュールの分類]プロパティ

［期間スケジュールの分類］プロパティでは、期間スケジュールに設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

［分類一覧］

登録されている［期間スケジュール］の分類の一覧です。

［1つ上に］

選択したスケジュールの分類を１つ上に移動します。

［1つ下に］

選択したスケジュールの分類を１つ下に移動します。

［追加］

設定した内容でスケジュールの分類を登録します。

［変更］

選択した分類の［分類名］、［色］、［音声］などの設定値で内容を更新します。

［削除］

選択した分類を削除します。

［登録先］

登録先を選択します。選択された登録先の分類のみを一覧に表示します。

［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［分類名］

分類の名称を入力します。

［色］

分類の色を選択します。

［色作成］

新しい色を作成するときにクリックします。

［音声］

分類のスケジュールのアラーム実行時に鳴らす音声を選択します。

［テスト］

設定したアラームを試験的に実行させるときにクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［期間スケジュールの分類］プロパティは［スケジュール］メニューの［分類の設定］コマンドを選択すると表示される、［分類・担当者の設定］ダイアログの［期間スケジュールの分類］タブをクリックすると表示されます。


休日プロパティ

 [休日]プロパティ

［休日］プロパティでは、年間カレンダーから休日とする日を選択して、休日にしたり特定の曜日を休日に設定することができます。

［←］

年間カレンダーの表示対象とする年を１年前に戻します。

［→］

年間カレンダーの表示対象とする年を１年先に送ります。

［年間カレンダー］

指定した年の１月から１２月までの年間カレンダーです。

休日としたい日をクリックすると休日に指定することができます。

休日を解除するには、休日となっている日をクリックします。

［月曜］～［土曜］

定期的に休みとなる曜日を休日にする場合は、対象となる曜日のチェックボックスをオンにします。

［振替］

［祝日・記念日］プロパティで［振替休日の対象とする］のチェックボックスがオンに設定されている祝日・記念日が日曜日と重なったとき、翌日を休日とする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［休日］プロパティは［スケジュール］メニューの［休日と祝日・記念日の設定］コマンドを選択すると表示される、［休日・祝日・記念日の設定］ダイアログの［休日］タブをクリックすると表示されます。


祝日・記念日プロパティ

 [祝日・記念日]プロパティ

［祝日・記念日］プロパティでは、祝日や誕生日や記念日の登録、削除ができます。

［祝日・記念日一覧］

登録されている祝日・記念日の一覧表です。

［区分］

「共通」 ： どの区分のデータを表示している場合でもカレンダーにその祝日や記念日が表示されます。

「会社」 ： 会社区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

「個人」 ： 個人区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

「グループ」 ： グループ区分のデータを表示しているときにだけ、その祝日や記念日が表示されます。

［内容］

祝日、記念日の名称を入力します。

［休日とする］

登録した祝日、記念日を休日としたい場合にはチェックボックスをオンにします。

カレンダー上、休日として扱われます。

［振替休日の対象とする］

［休日とする］のチェックボックスをオンにして登録した日が日曜日と重なったとき、翌日を休日とする場合は、チェックボックスをオンにします。

［日付指定］

祝日・記念日を「５月３日」のように日付で指定するときに選択します。

［曜日指定］

祝日・記念日を「６月第３週」のように月と曜日で指定する場合に選択します。

［日付指定］（指定年以降曜日指定）

祝日・記念日を日付で指定しますが、指定年以降は月と曜日で指定する場合に選択します。（１月１５日「成人の日」、２０００年以降は１月第２週）

［月］、［日］

［日付指定］を選択したときに、指定する［月］、［日］を入力します。

［週］、［曜日］

［曜日指定］を選択したときに、第何週の何曜日かを入力します。

［日付の自動計算］

春分や秋分を自動計算で祝日として登録したい場合に選択します。

「なし」 ： 自動計算を行わないときに選択します。

「春分」 ： 春分を自動計算で求めるときに選択します。

「秋分」 ： 秋分を自動計算で求めるときに選択します。

［音声］

アラームを実行したときに鳴らす音声を指定します。

［テスト］

設定したアラームを指定した音声で試験的に動作させます。

［アラーム］の設定

祝日、記念日を知らせるアラームを鳴らしたい場合は、このボタンをクリックします。

［追加］

設定した内容で祝日・記念日を新規に登録します。

［変更］

選択した祝日・記念日の［内容］、［日付指定］などの変更個所を有効にします。

［削除］

選択した祝日・記念日を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［休日・記念日］プロパティは［スケジュール］メニューの［休日と祝日・記念日の設定］コマンドを選択すると表示される、［休日・祝日・記念日の設定］ダイアログの［祝日・記念日］タブをクリックすると表示されます。


スケジュール削除ダイアログ

 [スケジュール削除]ダイアログ

［スケジュール削除］ダイアログでは、範囲を指定してスケジュールや期間スケジュールを一括削除できます。

［開始日］

一括削除の開始日付を入力します。

［終了日］

一括削除の終了日付を入力します。

［削除の対象］

「スケジュール」 ： 一括削除の対象をスケジュールにする場合は、チェックボックスをオンにします。

「期間スケジュール」 ： 一括削除の対象を［期間スケジュール］に指定する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でスケジュールの一括削除を実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［スケジュールの削除］ダイアログは［スケジュール］メニューの［スケジュールの削除］コマンドを選択すると表示されます。


 スタンプアイコン

［スタンプアイコン］ダイアログでは、スケジュールの内容がひとめでわかるように、カレンダーに貼り付けるスタンプアイコンを選択や自分で作成したビットマップファイルの内容をスタンプアイコンとして登録することができます。

［分類］

スタンプアイコンが所属する分類を選択します。「全て」を選択すると、分類に関係なく全てのスタンプアイコンが表示されるようになります。

［登録］

自分で作成したビットマップファイルの絵をスタンプアイコンとして登録するときにクリックします。

［分類］で「全て」を選択しているとスタンプアイコンの登録はできません。必ずそのスタンプアイコンが属する登録を選択してから［登録］ボタンをクリックしてください。

スタンプアイコンを削除する場合は、削除するスタンプアイコンをダストシュートまでドラッグしてください。

［スタンプアイコン］ダイアログは［スケジュール］メニューの［スタンプアイコン］コマンドを選択すると表示されます。


検索ダイアログ(スケジュール)

 [検索]ダイアログ

［検索］ダイアログでは、ある特定の条件のスケジュールを検索することができます。検索結果は［検索結果］ウインドウに表示されます。検索した結果を絞込検索で絞り込むこともできます。

［検索対象］

検索対象とするデータの種類を指定します。

「スケジュール」 ： 検索対象に［スケジュール］を含める場合は、チェックボックスをオンにします。

［期間スケジュール］ ： 検索対象に［期間スケジュール］を含める場合は、チェックボックスをオンにします。

「To-Do」 ： 検索対象に［To-Do］を含める場合は、チェックボックスをオンにします。

［検索条件］

検索条件とする［文字列］を入力し、［分類］を選択します。

［文字列］ ： 検索する文字列を入力します。ここで入力した文字列を含むデータが検索されます。

［分類］ ： 検索対象の分類を選択します。全ての分類を対象に検索する場合は「全て」を選択します。

［検索対象］で複数のデータのチェックボックスをオンに設定している場合は、無条件で「全て」になり［分類］を設定することはできません。

［検索期間］

検索期間を入力します。入力しない場合は、期間に関係なく検索します。

［区分］

検索対象の区分を指定します。

「個人」 ： 検索対象に個人の区分で登録したデータを含める場合は、チェックボックスをオンにします。

「会社」 ： 検索対象に会社の区分で登録したデータを含める場合は、チェックボックスをオンにします。

「グループ」 ： 検索対象にクループの区分で登録したデータを含める場合は、チェックボックスをオンにします。

［グループ選択］

［区分］の「グループ」のチェックボックスをオンにし、［グループ選択］ボタンをクリックすると、［グループの指定］ダイアログが表示されます。［グループの指定］ダイアログについてはこのボタン をクリックしてください。

［検索するTo-Doの属性］

To-Doを対象に検索する場合、検索対象のTo-Doの属性を指定します。

「未終了のTo-Do」 ： 検索対象に終了していないTo-Doの項目を含める場合は、チェックボックスをオンにします。

「終了済みのTo-Do」 ： 検索対象にすでに終了してしまっているTo-Doの項目を含める場合は、チェックボックスをオンにします。

「期限切れのTo-Do」 ： 検索対象に期限に指定した日付を過ぎてしまっているTo-Doの項目を含める場合は、チェックボックスをオンにします。

［検索］

指定した条件で、検索を開始します。

［キャンセル］

指定した条件をすべて破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索］ダイアログは［スケジュール］機能ウインドウまたは［To-Do］機能ウインドウを表示している状態で［編集］メニューの［検索］コマンドを選択すると表示されます。


検索結果ダイアログ(スケジュール)

 [検索結果]ダイアログ

［検索結果］ダイアログでは、指定した検索条件で検索を行った結果表示された［スケジュール」、「期間スケジュール］、［To-Do］の各データを一覧表から選択して、［検索］ダイアログで入力した［文字列］を特定の文字列で置き換えたり、一覧表から選択したデータを削除したりできます。

［検索結果一覧］

指定した検索条件による検索結果の一覧表です。

［絞込検索］

検索結果の絞り込みをおこなうために、再び［検索］ダイアログが表示されます。

［置換］

一覧表から文字列置換対象のデータを選択し、このボタンをクリックすると、［置換］ダイアログが表示されます。

［ジャンプ］

選択したデータの日付にジャンプします。

現在の表示モードが［年間カレンダー］や［年間計画表］の場合は［１日のスケジュール］または［１日の計画表］にジャンプします。複数のデータを選択している場合は、無効です。

［削除］

選択したデータを削除します。

複数のデータを一度に削除する場合は、「Shift」キーや「Ctrl」キーを押しながらデータを選択します。

［終了］

検索結果に対して行った内容を保存して、このダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索結果］ダイアログは、［検索］ダイアログで、［検索］ボタンをクリックしたときに表示されます。


置換ダイアログ(スケジュール)

 [置換]ダイアログ

［置換］ダイアログでは、［検索］ダイアログで入力した［検索条件］の［文字列］を入力した文字列で置き換えることができます。

［検索文字列］

［検索］ダイアログで入力した、［検索条件］の［文字列］が表示されます。

［置換文字列］

［検索文字列］に表示されている文字列と置き換えたい文字列を入力します。

［ＯＫ］

置換処理を開始します。処理終了後、［置換］ダイアログは閉じます。

［キヤンセル］

［置換文字列］の内容をすべて破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［置換］ダイアログは、［検索結果］ダイアログで置換の対象とするデータを選択して、［置換］ボタンをクリックすると表示されます。


用紙設定ダイアログ(スケジュール)

 [用紙設定]ダイアログ

［スケジュール］機能ウインドウでの［用紙の設定］ダイアログでは、週間予定、月間予定、月間カレンダー、年間カレンダーを印刷するときの用紙サイズやカレンダー余白などの設定ができます。

［用紙］

印刷する用紙サイズを選択します。

用紙サイズのうち、「システム手帳」の名称が付いた用紙は、Ａ４用紙に各用紙サイズの枠線が印字されます。

［高さ］［幅］［余白］

用紙サイズや余白を自分で決めたい場合には数値を入力してください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

カレンダーの［用紙の設定］ダイアログは、カレンダーを表示している状態で［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示されます。


フォントの指定(日付)ダイアログ(スケジュール)

 [フォントの指定(日付)]ダイアログ

［日付のフォント指定］ダイアログでは、「年間カレンダー」「年間予定」を印刷する場合の日付部分および、全印刷形式のタイトル部分を印刷するときのフォントやサイズが設定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［日付のフォント指定］ダイアログは、カレンダーを表示している状態で［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示される、［印刷用紙の設定］ダイアログから［日付のフォント指定］ボタンをクリックしたときに表示されます。


フォントの指定(内容)ダイアログ(スケジュール)

 [フォントの指定(内容)]ダイアログ

［内容のフォント指定］ダイアログでは、スケジュールやTo-Do、祝日、記念日を印刷するときのフォントやサイズが指定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［内容のフォント指定］ダイアログは、［スケジュール］機能ウインドウまたは［To-Do］機能ウインドウを表示している状態で、［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示される、［印刷用紙の設定］ダイアログから［内容のフォント指定］ボタンをクリックしたときに表示されます。


フォントの指定(カレンダー)ダイアログ(スケジュール)

 [フォントの指定(カレンダー)]ダイアログ

［カレンダーのフォント指定］ダイアログでは、表示される［フォント指定］ダイアログから、「年間カレンダー」「年間予定」を印刷する場合の日付部分および、全印刷形式のタイトル部分の印刷フォントやサイズを設定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［カレンダーのフォント指定］ダイアログは、カレンダーを表示している状態で［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示される、［印刷用紙の設定］ダイアログから［カレンダーのフォント指定］ボタンをクリックしたときに表示されます｡


印刷ダイアログ(スケジュール)

 [印刷]ダイアログ

［スケジュール］機能ウインドウの［印刷］ダイアログでは、［用紙の設定］ダイアログでの用紙や余白の設定に基づいて、印刷するカレンダーの印刷形式、印字フォントなどのオプションの設定ができます。

［プリンタ］

設定されている［プリンタ］が表示されます。

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［印刷形式］

「週予定」「月予定」「月カレンダー」など印刷形式を選択します。

「チェックリスト」を選択すると、スケジュールの全データがリスト形式で印刷されます。

［日付のフォント］

表示される［フォント指定］ダイアログから、［週のスケジュール］［週の計画表］［月のスケジュール］のカレンダーの日付や曜日、六曜の表示するフォントやサイズを設定します。

［内容のフォント］

表示される［フォント指定］ダイアログから、スケジュールやTo-Do、祝日、記念日のフォントやサイズを設定します。

［カレンダーのフォント］

表示される［フォント指定］ダイアログから、「年間カレンダー」「年間予定」を印刷する場合の日付部分および、全印刷形式のタイトル部分のフォントやサイズを設定します。

［用紙］

印刷する用紙サイズを選択します。

用紙サイズのうち、「システム手帳」の名称が付いた用紙は、Ａ４用紙に各用紙サイズの枠線が印字されます。

［印刷方向］

印刷の向きを選択します。

［部数］

印刷するカレンダーの部数を入力します。

［用紙の設定］

用紙設定ダイアログを表示します。

［印刷の範囲］

印刷する範囲を日付で指定します。

［開始日］ ： 印刷を開始する日付を入力します。

表示されている日付以外の日を指定したい場合は ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了日］ ： 印刷を終了する日付を入力します。

表示されている日付以外の日を指定したい場合は ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［オプション］

「休日は日を塗りつぶす」 ： 休日を●または■で塗りつぶして印刷する場合は、チェックボックスをオンにします。

「分類色・グループ設定色を黒色固定で印刷する」 ： モノクロプリンタで印刷するとき、カラーはすべて黒色で印刷する場合は、チェックボックスをオンにします。

「バナーを分類色・グループ色で塗りつぶす」 ： バナーを塗りつぶして印刷する場合は、チェックボックスをオンにします。

［綴じ穴・用紙枠を印刷する］ ： システム手帳用紙で印刷するとき、綴じ穴と用紙枠を印刷する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してカレンダーの印刷を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

カレンダーの［印刷］ダイアログは、カレンダーを表示している状態で［ファイル］メニューの［印刷］コマンドを選択すると表示されます。


Dimhelp3untitled00001011

 この項目に対応するヘルプトピックはありません。


簡易メモウインドウ

 ［簡易メモ］ウインドウ

［簡易メモ］ウインドウでは、［スケジュール］や［To-Do］、［住所録］を操作しながら、手軽にメモを書き留めることができます。

［タイトル］

メモのタイトルを入力します。

［区分］

作成するメモの［区分］を指定します。

［メモ属性］

テキストメモか、ピクチュアメモかを選択します。

［．．．と自動リンク］

選択しているデータと作成中の［簡易メモ］を関連付ける場合は、チェックボックスをオンにします。

［シークレット］

表示をパスワードで保護する場合は、チェックボックスをオンにします。

［登録］

入力および設定した内容を保存して［簡易メモ］ウインドウを閉じます。

［キャンセル］

設定した内容を破棄して［簡易メモ］ウインドウを閉じます。

［ヘルプ］

［簡易メモ］ウインドウのヘルプを表示します。

［簡易メモ］ウインドウは、［ツール］メニューの［簡易メモ］コマンドを選択すると表示されます。


Dimhelp3untitled00001010

 この項目に対応するヘルプトピックはありません。


シンクロナイズ情報のクリアダイアログ

 [シンクロナイズ情報のクリア]ダイアログ

［シンクロナイズ情報のクリア］ダイアログでは、ＰＤＡとDIM2000とのシンクロナイズの記録をクリアして、日常使っているＰＤＡとは違うＰＤＡ（機種は同じ）とのシンクロナイズを可能にします。

［シンクロナイズ情報］

DIM2000と各種ＰＤＡとのシンクロナイズの情報が表示されています。

［対象データ］

シンクロナイズ情報をクリアする対象とするデータ項目を選択します。

［シンクロナイズ情報］から選択するＰＤＡによって、項目の数は変わります。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。シンクロナイズ情報はクリアします。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［シンクロナイズ情報のクリア］ダイアログは、［ツール］メニューの［PDA接続管理］から［シンクロナイズ情報のクリア］コマンドを選択すると表示されます。


シンクロナイズ情報の重複チェックダイアログ

 [シンクロナイズ情報の重複チェック]ダイアログ

［シンクロナイズ情報の重複チェック］ダイアログでは、DIM2000と各種ＰＤＡとのシンクロナイズ情報の重複をチェックするためのオプションを設定できます。

［シンクロナイズ情報］

DIM2000と各種ＰＤＡとのシンクロナイズの情報が表示されています。

［対象データ］

［シンクロナイズ情報の重複チェック］の対象とするデータ項目を選択します。

［ＯＫ］

設定した内容で重複チェックを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［シンクロナイズ情報の重複チェック］ダイアログは、［ツール］メニューの［PDA接続管理］から［シンクロナイズ情報の重複チェック］コマンドを選択すると表示されます。


重複チェック結果ダイアログ

 [重複チェック結果]ダイアログ

［重複チェック結果］ダイアログでは、DIM2000とモバイルギアとのシンクロナイズ重複データを一覧表から選択しながら［削除］などができます。

［重複データ一覧］

［シンクロナイズ情報の重複チェック］によって検出された重複データの一覧です。

［削除］

選択した重複データを削除します。

［クリア］

選択した重複データをクリアします。

［終了］

［重複チェック結果］ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［重複チェック結果］ダイアログは、DIM2000とモバイルギアとの［シンクロナイズ情報の重複チェック］ダイアログからの重複チェックの結果、重複データが検出されたときに表示されます。


シンクロナイズ情報の削除ダイアログ

 [シンクロナイズ情報の削除]ダイアログ

［シンクロナイズ情報の削除］ダイアログでは、ＰＤＡとDIM2000とのシンクロナイズ情報領域を削除して、今まで通信を行っていたPDAとは異なる機種のＰＤＡとの通信を可能にします。

［シンクロナイズ情報］

DIM2000と各種ＰＤＡとのシンクロナイズの情報が表示されています。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。シンクロナイズ情報領域は削除します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［シンクロナイズ情報の削除］ダイアログは、［ツール］メニューの［PDA接続管理］から［シンクロナイズ情報の削除］コマンドを選択すると表示されます。


他の属性のTo-Doを表示するには

To-Doは次の４つの属性に分けられ、画面には属性ごとに表示することができます。属性に関わらず、全てのTo-Doを表示したい場合は、 全てﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［全てのTo-Do］コマンドを選択しても全てのTo-Doを表示できます。

現在のTo-Do

現在のTo-DoをTo-Do画面に表示するには、 現在ﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［現在のTo-Do］コマンドを選択しても表示できます。

未終了のTo-Do

未終了のTo-DoをTo-Do画面に表示するには、 未終了ﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［未終了のTo-Do］を選択しても表示できます。

終了済みのTo-Do

終了済みのTo-Doを画面に表示するには、 終了済みﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［終了済みのTo-Do］コマンドを選択しても表示できます。

終了済みのTo-Doを非表示にしている場合は、［To-Do］－［非表示データの選択］コマンドを選択して、［非表示データの選択］コマンドに ﾁｪｯｸｺﾏﾝﾄﾞ をつけます。

期限切れのTo-Do

期限切れのTo-Doを画面に表示するには、 期限切れﾎﾞﾀﾝ をクリックします。［表示］－［To-Do］－［期限切れのTo-Do］コマンドを選択しても表示できます。

期限切れのTo-Doを非表示にしている場合は、［To-Do］－［非表示データの選択］コマンドを選択して、［非表示データの選択］コマンドに ﾁｪｯｸｺﾏﾝﾄﾞ をつけます。


To-Doプロパティ

 [To-Do]プロパティ

［To-Do］プロパティでは、To-Do（やらなければならない作業）の登録や修正ができます。

［区分］

［To-Do］の属する区分を選択します。

区分では、作成するTo-Doを「個人」、「会社」、「グループ」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ ボタンでそれぞれの区分の区分に割り当てたTo-Doの表示・非表示を切り替えることができます。

「個人」 ： 作成するTo-Doを「個人」の区分で登録するときに選択します。

「会社」 ： 作成するTo-Doを「会社」の区分で登録するときに選択します。

「グループ」 ： 作成するTo-Doを「グループ」の区分で登録するときに選択します。

［期限］

作業を行う期間を入力します。

終了日が特に決まってない作業の場合は、右側のテキストボックスを空欄にします。［Delete］キーで空欄にできます。

本製品は1988年～2031年に対応していますので、「1988.1.1」～「2031.12.31」の範囲内で入力してください。なお、西暦2桁で入力する場合、「88」～「99」は「1988」～「1999」、「00」～「31」は「2000」～「2031」として扱います。ミニカレンダーで日を指定する場合は ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［シークレット］

登録するTo-Doの表示をパスワードで保護するときにはチェックボックスをオンにします。

［時間指定を行う］

作業の開始と終了の時間を指定する場合は、チェックボックスをオンにします。

［期限］の「開始日」と「終了日」が等しい場合にのみ［時間指定を行う］を設定できます。

［時間］

作業の開始時間と終了時間を入力します。

［優先順位］

To-Doの優先順位を選択します。

［分類］

To-Doの分類を選択します。

［担当者］

作業の担当者を選択します。直接入力でも設定できます。

［要件］

作業内容を入力します。

［終了］

終了した作業には、チェックボックスをオンにします。

［終了日］

終了した日付を入力します。

ミニカレンダーで日を指定する場合は ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了時表示しない］

終了した作業を画面に表示したくないときは、チェックボックスをオンにします。

［期限切れ表示しない］

［期限］で設定した終了日を過ぎた作業を画面に表示したくないときは、チェックボックスをオンにします。

［アラームの設定］

To-Doの開始をアラームで知らせたい時は、［アラームの設定］ボタンをクリックします。

アラームの設定状況はボタンの右側に表示されます。

［リンクの設定］

To-Doに他の情報を関連付けたいときは、［リンクの設定］ボタンをクリックします。

リンクの設定状況はボタンの右側に表示されます。

［繰り返しの設定］

To-Doを１週おき、１ヶ月おきなどの間隔で繰り返す設定を行う時は［繰り返しの設定］ボタンをクリックします。

繰り返しの設定状況はボタンの右側に表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加］

設定した内容をTo-Doとして登録した後、続けて別のTo-Doの入力ができます。

［ヘルプ］

［スケジュール］プロパティのヘルプを表示します。

［To-Do］プロパティは［スケジュール］画面では［スケジュール］メニューの［スケジュールの新規入力］-［To-Do］タブを選択すると表示されます。［To-Do]の画面では、［To-Do]メニューの［To-Doの新規入力］コマンドを選択すると［To-Do］プロパティが表示されます。　また、登録済みのTo-Doをダブルクリックしても表示されます。


繰り返しの設定ダイアログ(日単位)(To-Do)

 [繰り返しの設定]ダイアログ(日単位)

［繰り返しの設定］（日単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の日単位での繰り返し間隔などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**日毎］

繰り返す間隔を入力します。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（日単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、日単位のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(週単位)(To-Do)

 [繰り返しの設定]ダイアログ（週単位）

［繰り返しの設定］（週単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の週単位での繰り返し間隔や曜日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**週毎］

繰り返す間隔を入力します。

［月曜］～［日曜］

繰り返しを行う曜日を指定します。

繰り返すスケジュールが月曜日の場合は［月曜］のチェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（週単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［週単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(特定の週単位)(To-Do)

 [繰り返しの設定]ダイアログ（特定の週単位）

［繰り返しの設定］（特定の週単位）ダイアログでは、［スケジュール］、［期間スケジュール］、［To-Do］の特定の週単位での繰り返し間隔や曜日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**ヶ月毎］

繰り返す間隔を入力します。

［１週］～［最終週］

繰り返しを行う週が１ヶ月の内の第何週に該当するのかを設定します。

繰り返すスケジュールが第３週の場合は、［３週］のチェックボックスをオンにします。

［月曜］～［日曜］

繰り返しを行う曜日を指定します。

繰り返すスケジュールが月曜日の場合は、［月曜］のチェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（特定の週単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［特定の週単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(月単位)(To-Do)

 [繰り返しの設定]ダイアログ（月単位）

［繰り返しの設定］（月単位）ダイアログでは、スケジュール、期間スケジュール、To-Doの月単位での繰り返し間隔や繰り返し日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**ヶ月毎］

繰り返す間隔を入力します。

［カレンダー］

繰り返しを指定する日をカレンダーより選択します。

毎月１０日の場合はカレンダーの中から「10」をクリックします。

［月末日］

繰り返しを指定する日が毎月末に該当する場合は、チェックボックスをオンにします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（月単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［月単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(年単位)(To-Do)

 [繰り返しの設定]ダイアログ（年単位）

［繰り返しの設定］（月単位）ダイアログでは、スケジュール、期間スケジュール、To-Doの月単位での繰り返し間隔や繰り返し日などの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［**年毎］

繰り返す間隔を入力します。

［カレンダー］

繰り返しを指定する月と日をカレンダーより選択します。

毎年２月１０日の場合は２月のカレンダーシートのタブをクリックしてから、「10」をクリックします。

［休日を含まない］

繰り返す日が休日に該当した場合、スケジュール、期間スケジュール、To-Doの登録を行わない場合はラジオボタンをオンにします。

［休日を含む］

繰り返す日が休日に該当した場合もスケジュール、期間スケジュール、To-Doの登録を行う場合はラジオボタンをオンにします。

［休日は翌営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を翌営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［休日は前営業日へ振替］

繰り返す日が休日に該当した場合、繰り返す日を前営業日へ振替えて登録を行う場合はラジオボタンをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（年単位）ダイアログは、［スケジュール］、［期間スケジュール］、［To-Do］のプロパティで［繰り返しの設定］ボタンをクリックしたときに、［年単位］のラジオボタンがオンになっているときに表示されます。


繰り返しの設定ダイアログ(毎日のTo-Do)(To-Do)

 [繰り返しの設定]ダイアログ（毎日のTo-Do）

［繰り返しの設定］（毎日のTo-Do）ダイアログでは、毎日発生するTo-Doの設定ができます。

［繰り返しを行う］

［スケジュール］、［期間スケジュール］、［To-Do］の繰り返し登録を有効にする場合は、チェックボックスをオンにします。

［開始］

繰り返し登録を開始する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［終了］

繰り返し登録が終了する日付を入力します。

直接日付を（例：00.08.25）入力するか、 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ミニカレンダーが表示されますのでミニカレンダーより日付を選択することもできます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

［繰り返しの設定］ダイアログのヘルプを表示します。

［繰り返しの設定］（毎日のTo-Do）ダイアログは、［To-Do］のプロパティで、［期限］の開始と終了の日付が同じで、［繰り返しの設定］ボタンをクリックしたときに、［毎日のTo-Do］のラジオボタンがオンになっているときに表示されます。


繰り返しスケジュール一覧ダイアログ(To-Do)

 [繰り返しスケジュール一覧]ダイアログ

［繰り返しスケジュール一覧］ダイアログでは、登録されている繰り返しスケジュールや繰り返しのTo-Doが一覧表で修正／削除ができます。

［修正］

選択したスケジュール内容の修正ができます。

スケジュールを複数選択した場合にはこのボタンはクリックできません。

［削除］

選択したスケジュールを削除することができます。

［終了］

設定した内容を保存してダイアログボックスを閉じます。

［ヘルプ］

［繰り返しスケジュール一覧］ダイアログのヘルプを表示します。

［繰り返しスケジュール一覧］ダイアログは［スケジュール］メニューの［繰り返しスケジュールの表示］コマンドを選択したときに表示されます。


時間・日付の表示形式プロパティ(To-Do)

 [時間・日付の表示形式]プロパティ

［To-Do］機能ウインドウでの［時間・日付の表示形式］プロパティでは、［To-Do］機能ウインドウに表示する時間・日付の表示形式オプションを設定することが可能です。

［期間の表示形式］

「開始日～終了日」 ： 期間スケジュールの開始日と終了日の両方を表示するときに選択します。

「終了日」 ： 期間スケジュールの終了日のみを表示するときに選択します。

［日付の形式］

「西暦４桁」 ： 日付の西暦を４桁（例：2000）で表示するときに選択します。

「西暦２桁」 ： 日付の西暦を２桁（例：00）で表示するときに選択します。

「和暦」 ： 日付の年を和暦（例：平成12年）で表示するときに選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［時間・日付の表示形式］プロパティは［To-Do］メニューの[表示オプションの設定]ダイアログで［時間・日付の表示形式］のタブをクリックすると表示されます。


画面表示項目プロパティ(To-Do)

 [画面表示項目]プロパティ

［画面表示項目］プロパティでは、［To-Do］機能ウインドウに表示する［To-Do］の項目を選択し、見やすい画面を設定することができます。

［To-Do］

「分類」 ： To-Doの分類を表示するときには、チェックボックスをオンにします。

「優先順位」 ： To-Doの優先順位を表示するときには、チェックボックスをオンにします。

「期限」 ： To-Doの期限を表示するときには、チェックボックスをオンにします。

「担当者」 ： To-Doの担当者を表示するときには、チェックボックスをオンにします。

「要件」 ： To-Doの要件を表示するときには、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画面表示項目］プロパティは［To-Do］メニューの[表示オプションの設定]ダイアログで［画面表示項目］のタブをクリックすると表示されます。


表示カラープロパティ(To-Do)

 [表示カラー]プロパティ

［To-Do］機能ウインドウでの［表示カラー］プロパティでは、終了済みのTo-Do、期限切れのTo-Doの表示色や表示スタイルの変更ができます。

［To-Doの色］

「終了済み」 ： 終了済みのTo-Doを表す表示カラーと表示スタイルを選択します。

「期限切れ」 ： 期限切れのTo-Doを表す表示カラーと表示スタイルを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Do］機能ウインドウでの［表示カラー］プロパティは［To-Do］メニューの[表示オプションの設定]ダイアログで［表示カラー］のタブをクリックすると表示されます。


表示フォントプロパティ(To-Do)

 [表示フォント]プロパティ

［To-Do］機能ウインドウでの［表示フォント］プロパティでは、To-Doの内容表示フォントとフォントサイズの変更ができます。

［内容］

To-Doの内容を表示するフォントとフォントサイズを選択します。

［カレンダー］

［表形式］のカレンダーの日付と［To-Do］機能ウインドウのタイトル部分の表示フォントを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Do］機能ウインドウの［表示フォント］プロパティは［To-Do］メニューの[表示オプションの設定]ダイアログで［表示フォント］のタブをクリックすると表示されます。


To-Doの表示プロパティ(To-Do)

 [To-Doの表示]プロパティ

［To-Do］機能ウインドウでの［To-Doの表示］プロパティでは、ToDoの表示優先順位を決める項目を設定することができます。

［分類別＞優先順位順］

設定した分類別に、優先順位順で、表示したいときに選択します。

［優先順位順］

設定した優先順位順で、表示したいときに選択します。

［期限順］

設定した期限が到来するのが早い順に表示したいときに選択します。

［担当者別］

設定した担当者別に表示したいときに選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Do］機能ウインドウでの［To-Doの表示］プロパティは［To-Do］メニューの[表示オプションの設定]ダイアログで［To-Doの表示］のタブをクリックすると表示されます。


To-Doの分類プロパティ

 [To-Doの分類]プロパティ

［To-Doの分類］プロパティでは、To-Doに設定する分類を追加、削除したり、分類の名称、色の設定を変更できます。アラーム実行時の音声を分類ごとに指定することもできます。

［分類一覧］

登録されているTo-Doの分類の一覧です。

［1つ上に］

選択したTo-Doの分類を１つ上に移動します。

［1つ下に］

選択したTo-Doの分類を１つ下に移動します。

［追加］

設定した内容でTo-Doの分類を登録します。

［変更］

選択した分類の［分類名］、［色］、［音声］などの設定値で内容を更新します。

［削除］

選択した分類を削除します。

［登録先］

登録先を選択します。選択された登録先の分類のみを一覧に表示します。
［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［分類名］

分類の名称を入力します。

［色］

分類の色を選択します。

［色作成］

新しい色を作成するときにクリックします。

［音声］

分類のスケジュールのアラーム実行時に鳴らす音声を選択します。

［テスト］

設定したアラームを試験的に実行させるときにクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Doの分類］プロパティは［スケジュール］メニューの［分類の設定］コマンドを選択するか、［To-Do］機能ウインドウで［To-Do］メニューの［分類の設定］コマンドを選択すると表示される、［分類・担当者の設定］ダイアログの［スケジュールの分類］タブをクリックすると表示されます。


To-Doの担当者プロパティ

 [To-Doの担当者]プロパティ

［To-Doの担当者］プロパティでは、仕事（To-Do）を割り当てる担当者を登録したり、担当者の名前の変更ができます。

［担当者一覧］

登録済みの担当者の一覧です。

［担当者名］

担当者の名前を入力します。

すでに登録されている担当者を一覧表より選択した場合は担当者の名前がすでに入っています。

［1つ上に］

選択した担当者の名前を１つ上に移動します。

［1つ下に］

選択した担当者の名前を１つ下に移動します。

［追加］

新規に入力した担当者名を登録します。

［変更］

一覧表から選択した担当者の名前を［担当者名］で行った修正内容で再登録します。

［削除］

一覧表より選択した担当者名を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。


To-Do削除ダイアログ

 [To-Do削除]ダイアログ

［To-Do削除］ダイアログでは、期間を指定して削除条件の該当するTo-Doを一括削除することができます。

［開始日］

一括削除の開始日付を入力します。

［終了日］

一括削除の終了日付を入力します。

［削除の対象］

「未終了のTo-Do」 ： 一括削除の対象をまだ終了していないTo-Doに指定する場合は、チェックボックスをオンにします。

「終了済みのTo-Do」 ： 一括削除の対象をすでに終了してしまったTo-Doに指定する場合は、チェックボックスをオンにします。

「期限切れのTo-Do」 ： 一括削除の対象を期限切れのTo-Doに指定する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でTo-Doの一括削除を実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［To-Do削除］ダイアログは［To-Do］メニューの［To-Doの削除］コマンドを選択すると表示されます。


検索ダイアログ(To-Do)

 [検索]ダイアログ

［To-Do］機能ウインドウでの［検索］ダイアログでは、ある特定の条件のTo-Doを検索することができます。検索結果は［検索結果］ウインドウに表示されます。検索した結果を絞込検索で絞り込むこともできます。

［検索対象］

検索対象とするデータの種類を指定します。

「スケジュール」 ： 検索対象に［スケジュール］を含める場合は、チェックボックスをオンにします。

［期間スケジュール］ ： 検索対象に［期間スケジュール］を含める場合は、チェックボックスをオンにします。

「To-Do」 ： 検索対象に［To-Do］を含める場合は、チェックボックスをオンにします。

［検索条件］

検索条件とする［文字列］を入力し、［分類］を選択します。

［文字列］ ： 検索する文字列を入力します。ここで入力した文字列を含むデータが検索されます。

［分類］ ： 検索対象の分類を選択します。全ての分類を対象に検索する場合は「全て」を選択します。

［検索対象］で複数のデータのチェックボックスをオンに設定している場合は、無条件で「全て」になり［分類］を設定することはできません。

［検索期間］

検索期間を入力します。入力しない場合は、期間に関係なく検索します。

［区分］

検索対象の区分を指定します。

「個人」 ： 検索対象に個人の区分で登録したデータを含める場合は、チェックボックスをオンにします。

「会社」 ： 検索対象に会社の区分で登録したデータを含める場合は、チェックボックスをオンにします。

「グループ」 ： 検索対象にクループの区分で登録したデータを含める場合は、チェックボックスをオンにします。

［グループ選択］

［区分］の「グループ」のチェックボックスをオンにし、［グループ選択］ボタンをクリックすると、［グループの指定］ダイアログが表示されます。［グループの指定］ダイアログについてはこのボタン をクリックしてください。

［検索するTo-Doの属性］

To-Doを対象に検索する場合、検索対象のTo-Doの属性を指定します。

「未終了のTo-Do」 ： 検索対象に終了していないTo-Doの項目を含める場合は、チェックボックスをオンにします。

「終了済みのTo-Do」 ： 検索対象にすでに終了してしまっているTo-Doの項目を含める場合は、チェックボックスをオンにします。

「期限切れのTo-Do」 ： 検索対象に期限に指定した日付を過ぎてしまっているTo-Doの項目を含める場合は、チェックボックスをオンにします。

［検索］

指定した条件で、検索を開始します。

［キャンセル］

指定した条件をすべて破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索］ダイアログは［スケジュール］機能ウインドウまたは［To-Do］機能ウインドウを表示している状態で［編集］メニューの［検索］コマンドを選択すると表示されます。


検索結果ダイアログ(To-Do)

 [検索結果]ダイアログ

［検索結果］ダイアログでは、指定した検索条件で検索を行った結果表示された［スケジュール」、「期間スケジュール］、［To-Do］の各データを一覧表から選択して、［検索］ダイアログで入力した［文字列］を特定の文字列で置き換えたり、一覧表から選択したデータを削除したりできます。

［絞込検索］

検索結果の絞り込みをおこなうために、再び［検索］ダイアログが表示されます。

［置換］

一覧表から文字列置換対象のデータを選択し、このボタンをクリックすると、［置換］ダイアログが表示されます。

［ジャンプ］

選択したデータの日付にジャンプします。

現在の表示モードが［年間カレンダー］や［年間計画表］の場合は［１日のスケジュール］または［１日の計画表］にジャンプします。複数のデータを選択している場合は、無効です。

［削除］

選択したデータを削除します。

複数のデータを一度に削除する場合は、「Shift」キーや「Ctrl」キーを押しながらデータを選択します。

［終了］

検索結果に対して行った内容を保存して、このダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索結果］ダイアログは、［検索］ダイアログで、［検索］ボタンをクリックしたときに表示されます。


置換ダイアログ(To-Do)

 [置換]ダイアログ

［置換］ダイアログでは、［検索］ダイアログで入力した［検索条件］の［文字列］を入力した文字列で置き換えることができます。

［検索文字列］

［検索］ダイアログで入力した、［検索条件］の［文字列］が表示されます。

［置換文字列］

［検索文字列］に表示されている文字列と置き換えたい文字列を入力します。

［ＯＫ］

置換処理を開始します。処理終了後、［置換］ダイアログは閉じます。

［キヤンセル］

［置換文字列］の内容をすべて破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［置換］ダイアログは、［検索結果］ダイアログで置換の対象とするデータを選択して、［置換］ボタンをクリックすると表示されます。


用紙設定ダイアログ(To-Do)

 [用紙設定]ダイアログ

［To-Do］機能ウインドウでの［用紙の設定］ダイアログでは、[To-Doリスト］を印刷するときの用紙サイズや余白などのオプションの設定ができます。

［用紙］

印刷する用紙サイズを選択します。

用紙サイズのうち、「システム手帳」の名称が付いた用紙は、Ａ４用紙に各用紙サイズの枠線が印字されます。

［高さ］［幅］［余白］

用紙サイズや余白を自分で決めたい場合には数値を入力してください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

To-Doの［用紙の設定］ダイアログは、［To-Do］機能ウインドウ表示している状態で［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示されます。


フォントの指定(内容)ダイアログ(To-Do)

 [フォントの指定(内容)]ダイアログ

［内容のフォント指定］ダイアログでは、To-Doを印刷するときのフォントやサイズが指定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［内容のフォント指定］ダイアログは、［スケジュール］機能ウインドウまたは［To-Do］機能ウインドウを表示している状態で［ファイル］メニューの［印刷用紙の設定］コマンドを選択すると表示される、［印刷用紙の設定］ダイアログから[内容のフォント指定]ボタンをクリックしたときに表示されます｡


印刷ダイアログ(To-Do)

 [印刷]ダイアログ

［To-Do］機能ウインドウの［印刷］ダイアログでは、［印刷用紙の設定］ダイアログでのオプションの設定に基づいて印刷する［印刷順］や印刷［部数］を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［印刷形式］

「一覧」「表」のいずれかを選択します。

「表」を選択した場合は日付を指定します。

［内容のフォント］

表示される［フォント指定］ダイアログから、To-Doの内容をやフォントサイズを設定します。

［用紙］

印刷する用紙サイズを選択します。

用紙サイズのうち、「システム手帳」の名称が付いた用紙は、Ａ４用紙に各用紙サイズの枠線が印字されます。

［印刷方向］

印刷の向きを選択します。

［部数］

印刷するTo-Doリストの部数を入力します。

［用紙の設定］

用紙設定ダイアログを表示します。

［出力順］

To-Doの出力する順番を選択します。

［*****に改ページ］

［出力順］で選択した分類が変わった時点で改ページを行う場合は、チェックボックスをオンにします。

［オプション］

「分類色・グループ設定色を黒色固定で印刷する」 ： モノクロプリンタで印刷するとき、カラーはすべて黒色で印刷する場合は、チェックボックスをオンにします。

「バナーを分類色・グループ色で塗りつぶす」 ： バナーを塗りつぶして印刷する場合は、チェックボックスをオンにします。

［綴じ穴・用紙枠を印刷する］ ： システム用紙を選択したとき、A4用紙に綴じ穴・用紙枠を印字する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してTo-Doリストの印刷を行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

To-Doの［印刷］ダイアログは、［To-Do］機能ウインドウ表示している状態で［ファイル］メニューの［印刷］コマンドを選択すると表示されます。


Dimhelp3untitled00001012

 この項目に対応するヘルプトピックはありません。


利用者情報の入力ダイアログ

 [利用者情報の入力]ダイアログ

［利用者情報の入力］ダイアログでは、利用者の名前や生年月日を入力します。

［利用者名］

ご自分の名前を入力します。

［会社名］

ご自分の会社名を入力します。

［所属］

ご自分の会社での所属を入力します。

［〒５桁］［〒７桁］

ご自分の住所として登録する場所の郵便番号を入力します。

［住所］

住所を入力します。

［電話］

ご自分の電話番号やファクシミリ番号、携帯電話の番号、電子メールアドレスなどを入力します。

をクリックすると、電話番号タイプのリストが表示されますから、「ＴＥＬ」や「ＦＡＸ」など入力する電話番号のタイプを選択します。隣のテキストボックスに電話番号を入力します。

［生年月日］

ご自分の生年月日を入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じ、DIM2000を起動します。

［キャンセル］

設定した内容を破棄してダイアログを閉じ、DIM2000の起動を中止します。

［ヘルプ］

このプロパティのヘルプを表示します。

このダイアログは、DIM2000を初めて起動したときに表示されます。


長さプロパティ

 ［長さ]プロパティ

［長さ］プロパティでは、入力した値を様々な長さの単位で変換して見ることができます。

［一覧表］

長さの単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［解像度］

ピクセル値の基準を入力します。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［長さ]プロパティのヘルプを表示します。

［長さ]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［長さ]タブを選択すると表示されます。


面積プロパティ

 ［面積]プロパティ

［面積］プロパティでは、入力した値を様々な面積の単位で変換して見ることができます。

［一覧表］

面積の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［面積]プロパティのヘルプを表示します。

［面積]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［面積]タブを選択すると表示されます。


容量プロパティ

 ［容量]プロパティ

［容量］プロパティでは、入力した値を様々な容量の単位で変換して見ることができます。

［一覧表］

容量の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［容量］プロパティのヘルプを表示します。

［容量］プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［容量］タブを選択すると表示されます。


重量プロパティ

 ［重量]プロパティ

［重量］プロパティでは、入力した値を様々な重量の単位で変換して見ることができます。

［一覧表］

重量の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［重量]プロパティのヘルプを表示します。

［重量]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［重量]タブを選択すると表示されます。


圧力プロパティ

 ［圧力]プロパティ

［圧力］プロパティでは、入力した値を様々な圧力の単位で変換して見ることができます。

［一覧表］

圧力の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［圧力]プロパティのヘルプを表示します。

［圧力]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［圧力]タブを選択すると表示されます。


熱量プロパティ

 ［熱量]プロパティ

［熱量］プロパティでは、入力した値を様々な熱量の単位で変換して見ることができます。

［一覧表］

熱量の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［熱量]プロパティのヘルプを表示します。

［熱量]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［熱量]タブを選択すると表示されます。


動力プロパティ

 ［動力]プロパティ

［動力］プロパティでは、入力した値を様々な動力の単位で変換して見ることができます。

［一覧表］

動力の単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［動力］プロパティのヘルプを表示します。

［動力］プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［動力]タブを選択すると表示されます。


速さプロパティ

 ［速さ]プロパティ

［速さ］プロパティでは、入力した値を様々な速さの単位で変換して見ることができます。

［一覧表］

速さの単位の一覧表です。

値を入力するには、入力する単位をダブルクリックすると数値を入力できるようになります。

入力直後に各単位での値が表示されます。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［速さ]プロパティのヘルプを表示します。

［速さ]プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［速さ]タブを選択すると表示されます。


日付計算プロパティ

 ［日付計算]プロパティ

［日付計算］プロパティでは、［開始日］と［終了日］の期間から、日数を計算することができます。

［開始日］

日数を計算したい期間の開始日付を入力します。

［終了日］

日付を計算したい期間の終了日付を入力します。

［休日を含まない］

期間の日付計算に「休日」を含まない場合は、チェックボックスをオンにします。

［クリア］

入力した［開始日］、［終了日］、計算結果を全てクリアするときに、クリックします。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［日付計算]プロパティのヘルプを表示します。

［日付計算]プロパティは、［ツール］メニューの［度量衡・日付の計算］コマンドをクリックし、［日付計算]タブを選択すると表示されます。


日付計算プロパティ

 ［西暦・和暦変換]プロパティ

［西暦・和暦変換］プロパティでは、［西暦日付］と［和暦日付］をそれぞれ変換することができます。

［西暦日付］

和暦日付に変換したい日付を入力します。

［和暦日付］

西暦日付に変換したい日付を入力します。

［閉じる］

［度量衡・日付の変換］ウインドウを閉じます。

［ヘルプ］

［西暦・和暦変換］プロパティのヘルプを表示します。

［西暦・和暦変換］プロパティは、［ツール］メニューの［度量衡・日付の変換］コマンドをクリックし、［西暦・和暦変換］タブを選択すると表示されます。


バージョン情報ダイアログ

 [バージョン情報]ダイアログ

［バージョン情報］ダイアログボックスでは、お使いの製品のバージョン、ご利用者名、ご利用者の所属、製品のシリアル番号を確認することができます。これらの情報は弊社コールセンターに問い合わせの連絡を行う際に必要となる情報です。

［利用者名］

お使いの製品のご利用者名を表示します。

［シリアル番号］

お使いの製品のシリアル番号を表示します。

［変更］

シリアル番号の登録画面を表示します。

シリアル番号の登録画面では、シリアル番号の登録、ご利用者名の変更が行えます。

［バージョン情報］のダイアログボックスは、［ヘルプ］メニューから［バージョン情報］コマンドを選択すると表示されます。


フォルダの指定ダイアログ

 [フォルダの指定]ダイアログ

この[フォルダの指定]ダイアログでは、フォルダを指定します。

目的のフォルダを選択した後、［OK］ボタンをクリックするとそのフォルダを有効にして元の画面に戻ります。以下、このダイアログの各項目を説明します。

［フォルダ］

［フォルダ選択］で選択されているフォルダが表示されます。ここで直接フォルダの場所を指定することもできます。フォルダを新規に作成する場合は、作成するフォルダの名前と場所をここに入力します。

［フォルダ選択］

目的のフォルダを選択します。

［ドライブ名］

他のドライブにあるフォルダを指定する場合は、ここでドライブを切り替えます。 ﾘｽﾄﾎﾞﾀﾝ をクリックすると、ドライブがリスト表示されます。

［ＯＫ］ボタン

このボタンをクリックすると、［フォルダ］で選択されているフォルダを有効にして元の画面に戻ります。

［キャンセル］ボタン

フォルダ選択の操作を中止したいときに、このボタンをクリックします。ボタンをクリックすると、フォルダの選択を無効にして元の画面に戻ります。

［新規作成］ボタン

［フォルダ］に指定されているフォルダを新規に作成します。