住所録画面を表示するには

住所録ﾎﾞﾀﾝ をクリックします。

［表示］－［住所録］コマンドを選択しても表示できます。


他の住所録を表示する

［一覧］をスクロールして目的の住所録を探し出すことができますが、ワンタッチで他の住所録を表示することもできます。

どの住所録を表示したいですか？表示したい住所録を選択してください。

他のインデックスの住所録を表示したい

前のインデックスの住所録を表示したい

次のインデックスの住所録を表示したい

インデックス内の先頭の住所録を表示したい

インデックス内の最後の住所録を表示したい

前の行の住所録を表示したい

次の行の住所録を表示したい


他のインデックスの住所録を表示するには

ｲﾝﾃﾞｯｸｽ から目的のインデックスをクリックします。

［住所録］－［インデックス指定］コマンドから目的のインデックスを選択しても表示できます。


前のインデックスの住所録を表示するには

前のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ をクリックします。


次のインデックスの住所録を表示するには

次のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ をクリックします。


現在表示しているインデックス内の先頭の住所録を表示するには

［住所録］－［先頭へ］コマンドを選択します。


現在表示しているインデックス内の最後の住所録を表示するには

［住所録］－［最後へ］コマンドを選択します。


前の住所録を表示するには

前の行へ移動ﾎﾞﾀﾝ をクリックします。

［住所録］－［前へ］コマンドを選択しても移動できます。

メモ

  • 前の行へ移動ﾎﾞﾀﾝ では、現在表示しているインデックス内の住所録を移動できますが、他のインデックスへは移動できません。他のインデックスへは、 ｲﾝﾃﾞｯｸｽ から目的のインデックスをクリックするか、 前のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ や 次のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ をクリックして移動してください。


次の住所録を表示する

次の行へ移動ﾎﾞﾀﾝ をクリックします。

［住所録］－［次へ］コマンドを選択しても移動できます。

メモ

  • 次の行へ移動ﾎﾞﾀﾝ では、現在表示しているインデックス内の住所録を移動できますが、他のインデックスへは移動できません。他のインデックスへは、 ｲﾝﾃﾞｯｸｽ から目的のインデックスをクリックするか、 前のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ や 次のｲﾝﾃﾞｯｸｽを表示ﾎﾞﾀﾝ をクリックして移動してください。


 相手の自宅の住所や電話番号を登録する

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から住所録が属する区分を選択します。

    ［区分］についての詳細は、このボタン をクリックしてください。

  3. ［氏名］に名前を入力します。

    ［氏名］に名前を入力すると、［フリガナ］に名前のふりがなが自動入力されます。

  4. ［自宅］プロパティシートが表示されていない場合は、［自宅］タブをクリックします。

  5. ［郵便番号］に相手の自宅郵便番号を入力します。

    住所から郵便番号を自動入力したい場合は、このボタン をクリックしてください。

  6. ［住所］に相手の自宅住所を入力します。

    郵便番号から住所を自動入力したい場合は、このボタン をクリックしてください。

  7. ［TEL］、［携帯］、［E-Mail］、［URL］等の情報を入力します。

  8. その他必要に応じて［シークレット］、［生年月日］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  9. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。


住所から郵便番号を自動入力するには

  1. 先に［住所］に住所を入力します。

  2. ［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  3. 該当する郵便番号がリスト表示されますから、目的の郵便番号を選択します。


郵便番号から住所を自動入力するには

  1. ［郵便番号］に郵便番号を入力します。

  2. ［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  3. 該当する住所がリスト表示されますから、目的の住所を選択します。


 相手の勤務先を登録する

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から住所録が属する区分を選択します。

    ［区分］についての詳細は、このボタン をクリックしてください。

  3. ［氏名］に名前を入力します。

    ［氏名］に名前を入力すると、［フリガナ］に名前のふりがなが自動入力されます。

  4. ［勤務先］プロパティシートが表示されていない場合は、［勤務先］タブをクリックします。

  5. ［会社］に相手の勤務先の会社名を入力します。

    ［会社］に会社名を入力すると、［カナ会社名］に会社名のふりがなが自動入力されます。

  6. ［郵便番号］を入力します。

    住所から郵便番号を自動入力したい場合は、このボタン をクリックしてください。

  7. ［住所］に勤務先の住所を入力します。

    郵便番号から住所を自動入力したい場合は、このボタン をクリックしてください。

  8. ［TEL］、［携帯］、［FAX］、［E-Mail］、［URL］等の情報を入力します。

  9. その他必要に応じて［シークレット］、［所属］、［役職］、［内線］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  10. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。


住所録を変更する

  1. 変更したい住所録をダブルクリックします。

  2. 変更したい箇所を設定しなおします。

  3. ［OK］ボタンをクリックします。


住所録を削除する

  1. 削除したい住所録を ﾀﾞｽﾄｼｭｰﾄ までドラッグします。


住所録を検索する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［検索対象項目］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、住所録の項目のリストが表示されますから、文字列を検索する項目を選択します。

  3. 検索したい文字列を［検索文字列］に入力します。［検索文字列］に ﾘｽﾄﾎﾞﾀﾝ が表示されている場合は、 ﾘｽﾄﾎﾞﾀﾝ をクリックして、リストから目的の項目を選択してください。

    ［検索ダイアログ］の詳しい設定内容については、このボタン をクリックしてください。

  4. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。


自宅の住所や電話番号の一覧を印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「個人リスト」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。

    印刷がはじまります。


会社一覧を印刷するには

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「会社リスト」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。

    印刷がはじまります。


電話番号やFAX番号の一覧を印刷するには

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「TELリスト」を選択します。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。

    印刷がはじまります。


目的の住所録へジャンプする

  1. ［編集］－［ジャンプ］コマンドを選択します。

  2. ［ジャンプ先］から「住所録」を選択します。

  3. ［氏名］に画面に表示したい名前を入力します。

  4. ［OK］ボタンをクリックします。


自宅の情報を見る

  1. 住所録画面の［明細欄］の 自宅ﾎﾞﾀﾝ をクリックします。

    もし、［明細欄］に住所録の明細が表示されていない場合は、 明細ﾎﾞﾀﾝ（非表示） をクリックして 明細ﾎﾞﾀﾝ（表示） の状態にします。


勤務先の情報を見る

  1. 住所録画面の［明細欄］の 勤務先ﾎﾞﾀﾝ をクリックします。

    もし、［明細欄］に住所録の明細が表示されていない場合は、 明細ﾎﾞﾀﾝ（非表示） をクリックして 明細ﾎﾞﾀﾝ（表示） の状態にします。


 相手の自宅の住所や電話番号を登録する（海外用）

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から住所録が属する区分を選択します。

    ［区分］についての詳細は、このボタン をクリックしてください。

  3. ［フォームＢ］ボタンをクリックします。

    ［フォームＢ］プロパティシートが表示されます。

  4. ［名］と［姓］をそれぞれ入力します。

  5. ［自宅］プロパティシートが表示されていない場合は、［自宅］タブをクリックします。

  6. ［番地］、［市］、［州］、［国/地域］に相手の自宅住所を入力します。

  7. ［郵便番号］に相手の自宅郵便番号を入力します。

  8. ［TEL］、［携帯］、［E-Mail］、［URL］等の情報を入力します。

  9. その他必要に応じて［シークレット］、［生年月日］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  10. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


 相手の勤務先を登録する（海外用）

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から住所録が属する区分を選択します。

    ［区分］についての詳細は、このボタン をクリックしてください。

  3. ［フォームＢ］ボタンをクリックします。

    ［フォームＢ］プロパティシートが表示されます。

  4. ［名］と［姓］をそれぞれ入力します。

  5. ［勤務先］プロパティシートが表示されていない場合は、［勤務先］タブをクリックします。

  6. ［会社］に相手の勤務先の会社名を入力します。

    ［会社］に会社名を入力すると、［カナ会社名］に会社名のふりがなが自動入力されます。

  7. ［番地］、［市］、［州］、［国/地域］に勤務先の住所を入力します。

  8. ［郵便番号］に勤務先の郵便番号を入力します。

  9. ［TEL］、［携帯］、［FAX］、［E-Mail］、［URL］等の情報を入力します。

  10. その他必要に応じて［シークレット］、［所属］、［役職］、［内線］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  11. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


 社名・店名の住所や電話番号を登録する

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から［社名・店名］を選択します。

    ［社名・店名］プロパティシートが表示されます。

  3. ［社名・店名］に社名・店名を入力します。

    ［社名・店名］に社名・店名を入力すると、［フリガナ］に社名・店名のふりがなが自動入力されます。

  4. ［分類］を選択します。

  5. ［郵便番号］に社名・店名の郵便番号を入力します。

    住所から郵便番号を自動入力したい場合は、このボタン をクリックしてください。

  6. ［住所］に社名・店名の住所を入力します。

    郵便番号から住所を自動入力したい場合は、このボタン をクリックしてください。

  7. ［TEL］、［FAX］、［E-Mail］、［URL］の情報を入力します。

  8. その他必要に応じて［シークレット］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  9. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。


 社名・店名の住所や電話番号を登録する（海外用）

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［区分］から［社名・店名］を選択します。

    ［社名・店名］プロパティシートが表示されます。

  3. ［フォームＢ］ボタンをクリックします。

    ［フォームＢ］プロパティシートが表示されます。

  4. ［社名・店名］に社名・店名を入力します。

  5. ［分類］を選択します。

  6. ［番地］、［市］、［州］、［国/地域］に社名・店名の住所を入力します。

  7. ［郵便番号］に社名・店名の郵便番号を入力します。

  8. ［TEL］、［FAX］、［E-Mail］、［URL］の情報を入力します。

  9. その他必要に応じて［シークレット］などを設定します。

    ［住所録登録］ダイアログの各項目の詳しい説明については、このボタン をクリックしてください。

  10. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。

メモ

  • 入力された［社名・店名］は、自動的にフリガナへ設定されます。


一覧編集のキー操作

住所録を新規に登録するには....................................... 空白行に位置づくまで［Alt］キーと［↓］キーを一緒に押します。

編集内容を確定して、同一行の右隣の項目を編集するには.............［Enter］キーを押します。

編集内容を確定して、同一行の左隣の項目を編集するには.............［Shift］キーと［Enter］キーを一緒に押します。

同一行の右隣の項目を編集するには.................................［Alt］キーと［→］キーを一緒に押します。

同一行の左隣の項目を編集するには.................................［Alt］キーと［←］キーを一緒に押します。

前の行の同じ項目を編集するには...................................［Alt］キーと［↑］キーを一緒に押します。

次の行の同じ項目に移動するには...................................［Alt］キーと［↓］キーを一緒に押します。

［住所］や［所属］など複数行を入力できる項目で改行するには.......［Ctrl］キーと［Enter］キーを一緒に押します。


一覧上で直接住所録を登録する

  1. 一覧編集ﾎﾞﾀﾝ をクリックします。

  2. ［一覧］の空欄をダブルクリックします。

  3. 空白行の名前の欄（先頭の項目）が入力できるようになりますから、名前を入力してください。

  4. ［Enter］キーを押します。

  5. その他、［一覧］に表示されている項目を編集できますから、編集したい項目の欄をダブルクリックし、編集します。項目を編集した後は［Enter］キーを押してください。［Enter］キーにより編集内容が確定します。

    ［住所］や［所属］など複数行を入力できる項目で改行するには、［Ctrl］キーと［Enter］キーを一緒に押します。

    複数行で項目を編集する場合には、上下矢印キーで行を移動します。

    ［分類］や［血液型］など ﾘｽﾄﾎﾞﾀﾝ がある項目では、 ﾘｽﾄﾎﾞﾀﾝ をクリックして、リストから目的の項目を選択してください。

    電話番号欄において、電話番号を2つ以上入力する場合は、電話番号と電話番号との間を“ | ”で区切ってください。

キーボードのキーを使用して編集する方法については、このボタン をクリックしてください。

メモ

  • 個人、会社、グループ、社名・店名区分の何れか１つを表示する区分として選択した場合には、選択した区分に対応する項目が［一覧］に表示されます。

    ［一覧］より社名・店名区分を新規入力する場合には、社名・店名区分のみを選択してください。

  • 複数行の項目を一覧に表示した場合には、改行が半角スペース２つに置き換えられて表示されます。

  • 住所録を元の画面に戻すには、 カード編集ﾎﾞﾀﾝ をクリックします。

  • ［一覧］の先頭の項目が「会社名」の場合は、［一覧］上で直接編集できません。その場合は［一覧］の先頭の項目を「名前」に変えてください。

  • ［住所録］－［一覧編集モード］コマンドを選択し、［一覧編集モード］コマンドに ﾁｪｯｸ をつけても、［一覧］上で直接編集できるようになります。

  • ［一覧］上で直接編集しているときに、［住所録登録］ダイアログを開きたい場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックしてください。


携帯電話やFAX番号、電子メールアドレスなどいろいろな電話番号を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. 自宅の電話番号を登録する場合は［自宅］タブをクリックします。勤務先の電話番号を登録する場合は［勤務先］タブをクリックします。

  3. ［電話］の一番左端のリストボックスの ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  4. すると、「電話番号1」～「電話番号4」（［勤務先］タブの場合は「電話番号1」～「電話番号3」）の項目が表示されますから、●がマークされていない項目を選択します。

    ●がマークされている場所には、すでに電話番号が登録されています。

  5. ［電話］の中央のテキストボックスに携帯電話やFAX番号などを入力します。

  6. ［電話］の右端のリストボックスの ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  7. 「TEL」や「FAX」などの電話番号のタイプのリストが表示されますから、目的のタイプを選択します。

  8. 他にも登録したい電話番号がある場合は、手順3から手順7を繰り返します。8種類の電話番号が登録できます。

  9. ［OK］ボタンをクリックします。

メモ

  • 一覧編集モードにして、[一覧]の電話番号欄をダブルクリックすると、電話番号を直接入力することができます。一覧編集モードで電話番号を2つ以上入力する場合は、電話番号と電話番号との間を“ | ”で区切ってください。

    一覧編集モードにするには、住所録画面下方の 一覧編集ﾎﾞﾀﾝ をクリックするか、[住所録]－[一覧編集モード]コマンドを選択し、[一覧編集モード]コマンドに ﾁｪｯｸ をつけます。


住所録を取引先や友人などに分類する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［その他］タブをクリックします。

  3. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、目的の分類を選択します。

  4. ［OK］ボタンをクリックします。

メモ

  • 住所録は分類の色で表示されますから、ひとめでどの分類の住所録かわかります。ただし、グループ区分データの場合は、そのグループに色が指定されていると、分類の色ではなく、グループの色で表示されます。


相手の生年月日を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［自宅］タブをクリックします。

  3. ［生年月日］に「1970.10.10」、「昭和45.10.10」、「昭45.10.10」、「S45.10.10」のいずれかの形式で入力します。

    年月日の区切りには「年」「月」「日」および半角「.」「/」が使用できます。どの形式で入力しても「S45.10.10」で表示されます。

  4. ［OK］ボタンをクリックします。

メモ

  • ［生年月日］を入力してから他の項目へ移動すると、［星座］と［干支］に生年月日に該当する星座や干支のアイコンが表示されます。


相手の血液型を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［自宅］タブをクリックします。

  3. ［血液型］のアイコンを、相手の血液型が表示されるまでクリックします。

  4. ［OK］ボタンをクリックします。


相手の趣味や友人などいろいろな情報を記録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［その他］タブをクリックし、［その他］プロパティを表示します。

  3. ［備考］に相手の情報を入力します。

  4. ［OK］ボタンをクリックします。


相手の勤務先の所属部署を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［勤務先］タブをクリックします。

  3. ［所属］に相手の所属部署を入力します。

  4. ［OK］ボタンをクリックします。


相手の勤務先での役職を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［勤務先］タブをクリックします。

  3. ［役職］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると役職のリストが表示されますから、相手の役職を選択します。

  4. ［OK］ボタンをクリックします。


相手の勤務先の内線番号を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［勤務先］タブをクリックします。

  3. ［内線］に内線番号を入力します。

  4. ［OK］ボタンをクリックします。


過去に登録したことのある会社を利用して登録する

  1. 住所録画面で、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。

  2. ［勤務先］タブをクリックします。

  3. ［会社］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると会社のリストが表示されますから、目的の会社を選択してください。

    会社リストから会社を選択すると、過去にその会社名で登録された［カナ会社名］、［郵便番号］、［住所］、［電話］が自動入力されます。

  4. ［OK］ボタンをクリックします。

    続けて住所録を登録したい場合は、［追加登録］ボタンをクリックします。現在の設定内容を元に登録したい場合は［登録後複写］ボタンをクリックします。


相手の家族を登録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［連名］タブをクリックします。

  3. ［連名］ボタンをクリックすると［連名設定］ダイアログが表示されます。

    ［連名設定］ダイアログの詳しい説明については、このボタン をクリックしてください。

  4. ［名前］に家族の名前を入力します。

  5. ［生年月日］に家族の生年月日を入力します。

  6. ［続柄］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、続柄のリストが表示されますから、目的の続柄を選択してください。

  7. ［OK］ボタンをクリックします。

  8. ［連名設定］ダイアログで入力した内容が表示されます。

最大6件まで登録できます。


年賀状や暑中見舞いなどを受け取った記録を残す

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［履歴］タブをクリックします。

  3. 発行履歴の欄に目的の年が表示されていない場合は、 [image] [image] をクリックして目的の年を表示させてください。

    をクリックすると前の年が表示され、 [image] をクリックすると、次の年が表示されます。

  4. 「年賀状」や「暑中見舞い」など相手から受け取った項目と、受け取った年の左側の列が交差する欄をクリックします。

  5. クリックすると、空欄→「受」→「喪」→空欄の順に切り替わりますから、目的の履歴が表示されるまでクリックしてください。

  6. ［OK］ボタンをクリックします。


年賀状や暑中見舞いなどを送った記録を残す

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［履歴］タブをクリックします。

  3. 発行履歴の欄に目的の年が表示されていない場合は、 [image] [image] をクリックして目的の年を表示させてください。

    をクリックすると前の年が表示され、 [image] をクリックすると、次の年が表示されます。

  4. 「年賀状」や「暑中見舞い」など相手へ送った項目と、送った年の右側の列が交差する欄をクリックします。

  5. クリックすると、空欄→「出」→「喪」→空欄の順に切り替わりますから、目的の履歴が表示されるまでクリックしてください。

  6. ［OK］ボタンをクリックします。


結婚祝いや入学祝いなどのやり取りを記録する

  1. 新規に住所録を登録する場合は、 ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［履歴］タブをクリックします。

  3. 慶弔記録の欄をダブルクリックします。

  4. ［項目］に「結婚祝い」や「入学祝い」などを入力します。

  5. ［内容］に贈り物などの内容を入力します。

  6. ［日付］に「結婚祝い」や「入学祝い」などを送った日付または受け取った日付を入力します。

  7. ［追加］ボタンをクリックします。

  8. ［OK］ボタンをクリックします。


結婚祝いや入学祝いなどの記録を変更する

  1. 住所録をダブルクリックします。

  2. ［履歴］タブをクリックします。

  3. 変更したい記録をダブルクリックします。

  4. 変更箇所を設定しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


結婚祝いや入学祝いなどの記録を削除する

  1. 住所録をダブルクリックします。

  2. ［履歴］タブをクリックします。

  3. 削除したい記録をダブルクリックします。

  4. 変更箇所を設定しなおします。

  5. ［削除］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


相手の顔写真や会社地図などの画像をコピーして貼り付ける

  1. 貼り付けたいビットマップ（*.bmp）、メタファイル（*.wmf）またはJPEG（*.jpg）が入っているファイルを開き、必要な部分を選択し、［編集］－［コピー］コマンドを選択します。

  2. 住所録画面を表示します。

  3. 新規に住所録を登録する場合は ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  4. ［画像］タブをクリックします。

  5. ［貼り付け］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


相手の顔写真や会社地図などの画像を読み込む

  1. 新規に住所録を登録する場合は ﾃﾞｰﾀの新規入力ﾎﾞﾀﾝ をクリックします。既存の住所録を変更する場合は、その住所録をダブルクリックします。

  2. ［画像］タブをクリックします。

  3. ［読み込む］ボタンをクリックします。

  4. ビットマップ（*.bmp）、メタファイル（*.wmf）またはJPEG（*.jpg）を選択し、［開く］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


いらなくなった画像を削除する

  1. 住所録をダブルクリックします。

  2. ［画像］タブをクリックします。

  3. ［削除］ボタンをクリックします。

  4. ［OK］ボタンをクリックします。


一覧上で直接住所録を変更する

  1. 一覧編集ﾎﾞﾀﾝ をクリックします。

  2. 変更したい項目をダブルクリックして、内容を変更します。

  3. 項目を変更した後は［Enter］キーを押してください。［Enter］キーにより編集内容が確定します。

    ［住所］や［所属］など複数行を入力できる項目で改行するには、［Ctrl］キーと［Enter］キーを一緒に押します。

    ［分類］や［血液型］など ﾘｽﾄﾎﾞﾀﾝ がある項目では、 ﾘｽﾄﾎﾞﾀﾝ をクリックして、リストから目的の項目を選択してください。

キーボードのキーを使用して編集する方法については、このボタン をクリックしてください。

メモ
  • 住所録を元の画面に戻すには、 カード編集ﾎﾞﾀﾝ をクリックします。

  • ［一覧］の先頭の項目が「会社名」の場合は、［一覧］上で直接編集できません。その場合は［一覧］の先頭の項目を「名前」に変えてください。

  • ［住所録］－［一覧編集モード］コマンドを選択し、［一覧編集モード］コマンドに ﾁｪｯｸ をつけても、［一覧］上で直接編集できるようになります。

  • ［一覧］上で直接編集しているときに、［住所録編集］ダイアログで住所録を変更したい場合は、 住所録を選択し、 ﾃﾞｰﾀの更新ﾎﾞﾀﾝ をクリックしてください。


条件を指定して住所録を削除する

検索機能を利用して特定の条件を満たす住所録を一括削除できます。

  1. 検索ﾎﾞﾀﾝ を選択します。

  2. 検索条件を指定します。

    ［検索ダイアログ］の詳しい設定内容については、このボタン をクリックしてください。

  3. ［検索］ボタンをクリックします。

    指定した条件を全て満たすデータが、［検索結果］ウィンドウに表示されます。

  4. ［検索結果］ウィンドウで削除したいデータを選択します。

    複数のデータを一度に削除する場合は、［Shift］キーや［Ctrl］キーを押しながらデータを選択します。

  5. ［削除］ボタンをクリックします。


住所録をコピーして貼り付ける

  1. コピーしたい住所録を選択します。

  2. ［編集］－［コピー］コマンドを選択します。

  3. ［編集］－［貼り付け］コマンドを選択します。

メモ

  • 住所録に他のデータがリンクされている場合、そのリンク情報はコピーされません。


検索条件をより詳しく設定する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［条件を詳しく］ボタンをクリックします。

  3. 特定の文字列や項目から住所録を検索したい場合は、［条件1］または［条件2］に ﾁｪｯｸ をつけ、条件を指定します。

  4. 年賀状や暑中見舞いなどのやり取りの記録から住所録を検索したい場合は、［条件3］に ﾁｪｯｸ をつけ、条件を指定します。

  5. 結婚祝いや入学祝いなどの慶弔から住所録を検索したい場合は、［条件4］に ﾁｪｯｸ をつけ、条件を指定します。

  6. 相手の家族情報や連名の設定から住所録を検索したい場合は、［条件5］に ﾁｪｯｸ をつけ、条件を指定します。

  7. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。

メモ

  • 条件を設定しても、 ﾁｪｯｸ をつけないと、その条件は無視されます。


条件を組み合わせて検索する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［条件を詳しく］ボタンをクリックします。

  3. 特定の文字列や項目から住所録を検索したい場合は、［条件1］または［条件2］に ﾁｪｯｸ をつけ、条件を指定します。次の検索条件と組み合わせる場合は、右端のボックスから「かつ」、「または」のいずれかを選択します。

  4. 年賀状や暑中見舞いなどのやり取りの記録から住所録を検索したい場合は、［条件3］に ﾁｪｯｸ をつけ、条件を指定します。次の検索条件と組み合わせる場合は、右端のボックスから「かつ」、「または」のいずれかを選択します。

  5. 結婚祝いや入学祝いなどの慶弔から住所録を検索したい場合は、［条件4］に ﾁｪｯｸ をつけ、条件を指定します。次の検索条件と組み合わせる場合は、右端のボックスから「かつ」、「または」のいずれかを選択します。

  6. 相手の家族情報や連名の設定から住所録を検索したい場合は、［条件5］に ﾁｪｯｸ をつけ、条件を指定します。

  7. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。

メモ

  • 条件を設定しても、 ﾁｪｯｸ をつけないと、その条件は無視されます。


年賀状や暑中見舞いなどのやり取りの記録から住所録を検索する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［条件を詳しく］ボタンをクリックします。

  3. ［条件3］に ﾁｪｯｸ をつけ、条件を指定します。

  4. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。


結婚祝いや入学祝いなどの慶弔から住所録を検索する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［条件を詳しく］ボタンをクリックします。

  3. ［条件4］に ﾁｪｯｸ をつけ、条件を指定します。

  4. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。


家族の情報や連名の設定から住所録を検索する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. ［条件を詳しく］ボタンをクリックします。

  3. ［条件5］に ﾁｪｯｸ をつけ、条件を指定します。

  4. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

検索結果をさらに絞り込む方法については、このボタン をクリックしてください。


検索結果を一覧上に抽出する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. 検索条件を指定します。

    検索条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［抽出］ボタンをクリックします。

    指定した条件を満たす住所録が［一覧］に表示されます。

抽出表示中は、住所録画面の下の方に「抽出表示」と表示されます。

抽出表示をやめるには、［表示］－［抽出表示の解除］コマンドを選択します。


住所や電話番号など住所録の内容を別の内容に置き換える

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. どの住所録の内容を置き換えたいか、別の内容に置き換えたい住所録の条件を指定します。

    検索条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

  4. ［検索結果］ウィンドウで文字列を置き換えたいデータを選択します。

    複数のデータの文字列を置き換えたい場合は、［Shift］キーや［Ctrl］キーを押しながらデータを選択します。

  5. ［置換］ボタンをクリックします。

  6. ［置換1］に ﾁｪｯｸ をつけます。

  7. 住所録のどの項目をどんな内容で置き換えるか指定します。

  8. ［変更］ボタンをクリックします。

メモ

  • 置換ﾎﾞﾀﾝ からも住所録の内容を置き換えることができます。 置換ﾎﾞﾀﾝ をクリックすると［置換］ダイアログが表示されますから、置き換え対象のデータを「全データ」、「選択データ」、「マークデータ」、「表示データ」の中から選択して、置き換え内容を設定します。


家族の名前や連名の内容を置き換える

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. どの住所録の家族の名前や連名の内容を置き換えたいか、置き換えたい住所録の条件を指定します。

    条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

  4. ［検索結果］ウィンドウで文字列を置き換えたいデータを選択します。

    複数のデータの文字列を置き換えたい場合は、［Shift］キーや［Ctrl］キーを押しながらデータを選択します。

  5. ［置換］ボタンをクリックします。

  6. ［置換2］に ﾁｪｯｸ をつけます。

  7. どの項目をどんな内容で置き換えるか指定します。

  8. ［変更］ボタンをクリックします。

メモ

  • 置換ﾎﾞﾀﾝ からも住所録の内容を置き換えることができます。 置換ﾎﾞﾀﾝ をクリックすると［置換］ダイアログが表示されますから、置き換え対象のデータを「全データ」、「選択データ」、「マークデータ」、「表示データ」の中から選択して、置き換え内容を設定します。


年賀状や暑中見舞いなどのやり取りの記録を置き換える

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. どんな住所録の履歴を置き換えたいか、置き換えたい住所録の条件を指定します。

    条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

  4. ［検索結果］ウィンドウで文字列を置き換えたいデータを選択します。

    複数のデータの文字列を置き換えたい場合は、［Shift］キーや［Ctrl］キーを押しながらデータを選択します。

  5. ［置換］ボタンをクリックします。

  6. ［置換3］に ﾁｪｯｸ をつけます。

  7. どの項目をどんな内容で置き換えるか指定します。

  8. ［変更］ボタンをクリックします。

メモ

  • 置換ﾎﾞﾀﾝ からも住所録の内容を置き換えることができます。 置換ﾎﾞﾀﾝ をクリックすると［置換］ダイアログが表示されますから、置き換え対象のデータを「全データ」、「選択データ」、「マークデータ」、「表示データ」の中から選択して、置き換え内容を設定します。


 よく使用する項目だけに［Tab］キーを位置づける

  1. ［住所録］－［表示オプションの設定］コマンドを選択します。

  2. ［TAB移動］タブをクリックします。

  3. ［区分］からどの区分のタブ位置を設定するか選択します。

  4. ［入力対象］で［Tab］キーを位置づけない項目をクリックし、反転を解除します。

    ［入力対象］で反転している項目に［Tab］キーが位置づきます。

  5. ［OK］ボタンをクリックします。


住所録に他のデータをリンクする

どのデータをリンクしたいですか？リンクしたいデータを選択してください。

住所録にスケジュールをリンクしたい

住所録に期間スケジュールをリンクしたい

住所録にTo-Doをリンクしたい

住所録に他の住所録をリンクしたい

住所録にメモをリンクしたい

住所録に他のアプリケーションで作成した書類をリンクしたい


住所録にスケジュールをリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. 一覧からリンクしたいスケジュールを選択し、［OK］ボタンをクリックします。

    スケジュールを新規に作成してリンクしたい場合は、［新規作成］ボタンをクリックして、スケジュールを作成してください。

メモ

  • ［住所録］－［リンクの設定］－［スケジュール］コマンドを選択してもスケジュールをリンクできます。


住所録に期間スケジュールをリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. ［期間スケジュール］タブをクリックします。

  4. 一覧からリンクしたい期間スケジュールを選択し、［OK］ボタンをクリックします。

    期間スケジュールを新規に作成してリンクしたい場合は、［新規作成］ボタンをクリックして、期間スケジュールを作成してください。

メモ

  • ［住所録］－［リンクの設定］－［スケジュール］コマンドを選択しても期間スケジュールをリンクできます。


住所録にTo-Doをリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の To-Doﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. 一覧からリンクしたいTo-Doを選択し、［OK］ボタンをクリックします。

    To-Doを新規に作成してリンクしたい場合は、［新規作成］ボタンをクリックして、To-Doを作成してください。

メモ

  • ［住所録］－［リンクの設定］－［To-Do］コマンドを選択してもTo-Doをリンクできます。


住所録に他の住所録をリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の 住所録ﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. 一覧からリンクしたい住所録を選択し、［OK］ボタンをクリックします。

    住所録を新規に作成してリンクしたい場合は、［新規作成］ボタンをクリックして、住所録を作成してください。

メモ

  • ［住所録］－［リンクの設定］－［住所録］コマンドを選択しても住所録をリンクできます。


住所録にメモをリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の ﾒﾓ帳ﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. 一覧からリンクしたいメモを選択し、［OK］ボタンをクリックします。

    メモを新規に作成してリンクしたい場合は、［新規作成］ボタンをクリックして、メモを作成してください。

メモ

  • ［住所録］－［リンクの設定］－［メモ帳］コマンドを選択してもメモをリンクできます。


住所録に他のアプリケーションで作成した書類をリンクする

  1. 住所録を選択します。

  2. ［リンク欄］の ﾄﾞｷｭﾒﾝﾄﾘﾝｸﾎﾞﾀﾝ をダブルクリックします。

  3. リンクしたい書類を選択し、［開く］ボタンをクリックします。

メモ

  • ［住所録］－［リンクの設定］－［ドキュメント］コマンドを選択しても他のアプリケーションで作成した書類をリンクできます。


住所録にリンクしたデータを一覧表示する

どのリンクデータを表示したいですか？表示したいデータを選択してください。

住所録にリンクしたスケジュールを表示したい

住所録にリンクした期間スケジュールを表示したい

住所録にリンクしたTo-Doを表示したい

住所録にリンクした他の住所録を表示したい

住所録にリンクしたメモを表示したい

住所録にリンクした他のアプリケーションで作成した書類を表示したい


住所録にリンクしたスケジュールを表示する

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［スケジュール］コマンドを選択しても住所録にリンクしたスケジュールを表示できます。


住所録にリンクした期間スケジュールを表示する

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［スケジュール］コマンドを選択しても住所録にリンクした期間スケジュールを表示できます。


住所録にリンクしたTo-Doを表示する

  1. 住所録を選択します。

  2. ［リンク欄］の To-Doﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［To-Do］コマンドを選択しても住所録にリンクしたTo-Doを表示できます。


住所録にリンクした他の住所録を表示する

  1. 住所録を選択します。

  2. ［リンク欄］の 住所録ﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［住所録］コマンドを選択しても住所録にリンクした住所録を表示できます。


住所録にリンクしたメモを表示する

  1. 住所録を選択します。

  2. ［リンク欄］の ﾒﾓ帳ﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［メモ帳］コマンドを選択しても住所録にリンクしたメモを表示できます。


住所録にリンクした他のアプリケーションで作成した書類を表示する

  1. 住所録を選択します。

  2. ［リンク欄］の ﾄﾞｷｭﾒﾝﾄﾘﾝｸﾎﾞﾀﾝ をクリックします。

メモ

  • ［住所録］－［リンクデータの表示］－［ドキュメント］コマンドを選択しても住所録にリンクした他のアプリケーションで作成した書類を表示できます。


住所録にリンクしたデータのリンクを解除する

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ To-Doﾘﾝｸﾎﾞﾀﾝ 住所録ﾘﾝｸﾎﾞﾀﾝ ﾒﾓ帳ﾘﾝｸﾎﾞﾀﾝ ﾄﾞｷｭﾒﾝﾄﾘﾝｸﾎﾞﾀﾝ のいずれかのボタンをクリックして、［リンク欄］に目的のデータを表示させます。

  3. ［リンク欄］からリンクを解除したいデータを選択し、そのまま ﾀﾞｽﾄｼｭｰﾄ までドラッグします。


住所録にリンクしたデータへ移動する

  1. 住所録を選択します。

  2. ［リンク欄］の ｽｹｼﾞｭｰﾙﾘﾝｸﾎﾞﾀﾝ To-Doﾘﾝｸﾎﾞﾀﾝ 住所録ﾘﾝｸﾎﾞﾀﾝ ﾒﾓ帳ﾘﾝｸﾎﾞﾀﾝ ﾄﾞｷｭﾒﾝﾄﾘﾝｸﾎﾞﾀﾝ のいずれかのボタンをクリックして、［リンク欄］に目的のデータを表示させます。

  3. ［リンク欄］で移動先のデータをダブルクリックします。

メモ

  • ［リンク欄］で移動先のデータを選択し、［住所録］－［リンク先へ移動］コマンドを選択しても移動できます。


［明細欄］の表示項目を変更する

  1. ［住所録］－［表示項目のオプション］コマンドを選択します。

  2. ［明細］タブをクリックします。

  3. ［明細欄］の [image] のどちらのボタンをクリックしたときの表示項目を変更するか［区分］から選択します。

  4. 画面に表示したい項目をクリックし反転させ、表示しない項目はクリックして反転を解除します。

    反転している項目が［明細欄］に表示されます。

  5. ［OK］ボタンをクリックします。


表示形式の優先順位を変更する

  1. ［住所録］－［表示オプションの設定］コマンドを選択します。

  2. ［表示の優先順位］タブをクリックします。

  3. ［表示の優先順位］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、優先順位のリストが表示されますから、個人区分、会社区分、グループ区分、社名・店名区分の住所録を同時に表示したときに、どの区分の表示形式を優先するか選択します。

  4. ［OK］ボタンをクリックします。


一覧と住所録の明細を画面に表示する

  1. 明細ﾎﾞﾀﾝ（非表示） をクリックして、 明細ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細以外は全て [image] の状態にします。


一覧と名刺を画面に表示する

  1. 名刺ﾎﾞﾀﾝ（非表示） をクリックして、 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（表示） をクリックして、 明細ﾎﾞﾀﾝ（非表示） の状態にします。


一覧と宛名を画面に表示する

  1. 宛名ﾎﾞﾀﾝ（非表示） をクリックして、 宛名ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（表示） をクリックして、 明細ﾎﾞﾀﾝ（非表示） の状態にします。


一覧と画像を画面に表示する

  1. 画像ﾎﾞﾀﾝ（非表示） をクリックして、 画像ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（表示） をクリックして、 明細ﾎﾞﾀﾝ（非表示） の状態にします。


住所録明細と画像を画面に表示する

  1. 画像ﾎﾞﾀﾝ（非表示） をクリックして、 画像ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（非表示） の場合は、 明細ﾎﾞﾀﾝ（非表示） をクリックして、 明細ﾎﾞﾀﾝ（表示） の状態にします。


住所録明細と名刺を画面に表示する

  1. 名刺ﾎﾞﾀﾝ（非表示） をクリックして、 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（非表示） の場合は、 明細ﾎﾞﾀﾝ（非表示） をクリックして、 明細ﾎﾞﾀﾝ（表示） の状態にします。


住所録明細と宛名を画面に表示する

  1. 宛名ﾎﾞﾀﾝ（非表示） をクリックして、 宛名ﾎﾞﾀﾝ（非表示） の状態にします。

  2. 明細ﾎﾞﾀﾝ（非表示） の場合は、 明細ﾎﾞﾀﾝ（非表示） をクリックして、 明細ﾎﾞﾀﾝ（表示） の状態にします。


［一覧］だけを表示する

  1. ［一覧］と［明細欄］の境界線に ﾎﾟｲﾝﾀ をおきます。

  2. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま住所録画面の右端まで境界線をドラッグします。


［一覧］を広くする

  1. ［一覧］と［明細欄］の境界線に ﾎﾟｲﾝﾀ をおきます。

  2. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま右方向へ境界線をドラッグします。


明細欄を広くする

 ［明細欄］を広くする

  1. ［一覧］と［明細欄］の境界線に ﾎﾟｲﾝﾀ をおきます。

  2. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま左方向へ境界線をドラッグします。


［リンク欄］を広くする

  1. 縦に広くしたい場合は、［明細欄］と［リンク欄］の境界線に ﾎﾟｲﾝﾀ をおきます。

  2. ﾎﾟｲﾝﾀ が ﾎﾟｲﾝﾀﾄﾞﾗｯｸﾞ縦 に変わったら、そのまま上方向へ境界線をドラッグします。

  3. 横に広くしたい場合は、［明細欄］と［リンク欄］の境界線に ﾎﾟｲﾝﾀ をおきます。

  4. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま左方向へ境界線をドラッグします。


名前順に住所録を表示する

  1. ［一覧］の先頭の列の項目をクリックします。

  2. ポップアップメニューから「氏名（社名・店名）」を選択します。

住所録の表示順を変更する他の方法については、このボタン をクリックしてください。


住所録の表示順を変更する

  1. ［住所録］－［表示オプションの設定］コマンドを選択します。

  2. ［区分］からどの区分のデータを表示したときの表示順を変更するか選択します。

  3. 名前順に住所録を表示する場合は［列1］から「氏名」を選択し、会社順に住所録を表示する場合は［列1］から「会社名」を選択します。

  4. ［OK］ボタンをクリックします。

メモ

  • 個人区分、会社区分、グループ区分、社名・店名区分のデータを同時に表示したときに、どの区分の表示順を優先するかについては、このボタン をクリックしてください。


会社順に住所録を表示する

  1. ［一覧］の先頭の列の項目をクリックします。

  2. ポップアップメニューから「会社名」を選択します。

住所録の表示順を変更する他の方法については、このボタン をクリックしてください。


一覧に表示する項目を増やす

 ［一覧］に表示する項目を増やす

  1. ［住所録］－［表示オプションの設定］コマンドを選択します。

  2. ［区分］からどの区分のデータを表示したときの表示項目を増やすか選択します。

  3. ［追加］ボタンをクリックします。

  4. 追加する項目を選択します。

  5. ［OK］ボタンをクリックします。

メモ

  • 個人区分、会社区分、グループ区分、社名・店名区分のデータを同時に表示したときに、どの区分の表示項目を優先するかは、このボタン をクリックしてください。


［一覧］に表示する項目を変更する

  1. ［一覧］の上にある表示項目をクリックします。

  2. ポップアップメニューから表示したい項目を選択します。


［一覧］に他の項目を表示する

  1. ［住所録］－［表示項目の設定］コマンドを選択します。

  2. ［区分］からどの区分のデータを表示したときの表示項目を変更するか選択します。

  3. ［列2～］から変更したい項目を選択します。

  4. ［変更］ボタンをクリックします。

  5. 入れ替えたい項目を選択します。

  6. ［OK］ボタンをクリックします。

メモ

  • 個人区分、会社区分、グループ区分、社名・店名区分のデータを同時に表示したときに、どの区分の表示項目を優先するかは、このボタン をクリックしてください。


［一覧］の表示フォントを変える

  1. ［住所録］－［表示項目オプションの設定］コマンドを選択します。

  2. ［表示フォント］タブをクリックします。

  3. ［一覧］からフォントと文字サイズを選択します。

  4. ［OK］ボタンをクリックします。


［明細欄］と［リンク欄］の表示フォントを変える

  1. ［住所録］－［表示オプションの設定］コマンドを選択します。

  2. ［表示フォント］タブをクリックします。

  3. ［明細・リンク］からフォントと文字サイズを選択します。

  4. ［OK］ボタンをクリックします。


住所録の分類を追加する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［分類名］に新規に追加する分類の名前を入力します。

  3. ［色］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、色のリストが表示されますから分類の色を選択します。

    新しく色を作成する場合は［色作成］ボタンをクリックしてください。

  4. ［追加］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


住所録の分類の一覧の表示順を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. 分類の一覧から表示の順番を変更したい分類を選択します。

  3. ［１つ上に］［１つ下に］ボタンをクリックし、任意の位置へ移動します。

  4. ［変更］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


住所録の分類の名前や色を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. 分類の一覧から変更したい分類を選択します。

  3. 分類の名前を変更したい場合は、［分類名］を入力しなおします。

  4. 分類の色を変更したい場合は、［色］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、分類の色を選択しなおします。

    新しく色を作成する場合は［色作成］ボタンをクリックしてください。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


いらなくなった住所録の分類を削除する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. 分類の一覧からいらなくなった分類を選択します。

  3. ［削除］ボタンをクリックします。

  4. ［OK］ボタンをクリックします。


住所録の役職を追加する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［役職］タブをクリックします。

  3. ［役職名］に新規に追加する役職を入力します。

  4. ［追加］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


住所録の役職の一覧の表示順を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［役職］タブをクリックします。

  3. 役職の一覧から表示の順番を変更したい分類を選択します。

  4. ［１つ上に］［１つ下に］ボタンをクリックし、任意の位置へ移動します。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


住所録の役職名を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［役職］タブをクリックします。

  3. 役職の一覧から変更したい役職を選択します。

  4. ［役職名］を入力しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


住所録の役職を削除する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［役職］タブをクリックします。

  3. 役職の一覧から削除したい役職を選択します。

  4. ［削除］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


住所録の電話番号の項目を追加する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［電話番号の項目名称］タブをクリックします。

  3. ［項目名称］に新規に追加する電話番号の項目の名称を入力します。

  4. ［項目区分］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、TEL、FAX、Niftyなどの項目区分のリストが表示されますから、電話番号のタイプを選択します。

  5. ［追加］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


電話番号の項目名称を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［電話番号の項目名称］タブをクリックします。

  3. 電話番号の項目の一覧から順番を変更したい項目を選択します。

  4. ［１つ上に］［１つ下に］ボタンをクリックし、任意の位置へ移動します。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


電話番号の項目名称を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［電話番号の項目名称］タブをクリックします。

  3. 電話番号の項目の一覧から変更したい項目を選択します。

  4. ［項目名称］を入力しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


電話番号のタイプを変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［電話番号の項目名称］タブをクリックします。

  3. 電話番号の項目の一覧から変更したい項目を選択します。

  4. ［項目区分］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、電話番号のタイプを選択しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


電話番号の項目を削除する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［電話番号の項目名称］タブをクリックします。

  3. 電話番号の項目の一覧から削除したい項目を選択します。

  4. ［削除］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


年賀状や暑中見舞いなどの発行履歴の項目を変更する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［発行履歴の項目名称］タブをクリックします。

  3. ［発行履歴1］～［発行履歴8］のうち、変更したい発行履歴の項目を入力しなおします。

  4. ［OK］ボタンをクリックします。


自動登録されている会社を削除する

  1. ［住所録］－［役職・項目名称の設定］コマンドを選択します。

  2. ［会社名］タブをクリックします。

  3. 一覧から削除したい会社名を選択します。

  4. ［削除］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


住所録の一覧表を印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ［ファイル］－［印刷］コマンドを選択します。

  5. ［OK］ボタンをクリックします。

    印刷がはじまります。


住所録のチェックリストを印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「チェックリスト」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ［ファイル］－［印刷］コマンドを選択します。

  5. ［OK］ボタンをクリックします。

    印刷がはじまります。

メモ

  • 住所録に登録されている画像を印刷したい場合は、［画像を印字する］に ﾁｪｯｸ をつけます。チェックリストのいくつかの項目の代わりに画像が印刷されます。住所録の画像はチェックリストに限り印刷できます。はがきや封筒などには印刷できません。


選択した住所録を印刷する

  1. ［一覧］で印刷したい住所録を選択します。

    複数の住所録を印刷する場合は、［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

  2. ［ファイル］－［印刷］コマンドを選択します。

  3. ［印刷の範囲］で［選択された住所録］を選択します。

  4. ［OK］ボタンをクリックします。


マークした住所録を印刷する

  1. ［一覧］から住所録を選択します。

    複数の住所録にマークをつける場合は、［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

  2. ［住所録］－［選択データをマーク］コマンドを選択します。

  3. ［ファイル］－［印刷］コマンドを選択します。

  4. ［印刷の範囲］で［マークされた住所録］を選択します。

  5. ［OK］ボタンをクリックします。

住所録にマークをつける他の方法については、このボタン をクリックしてください。

住所録からマークを解除する場合は、このボタン をクリックしてください。


住所録にマークをつける

次のいずれかの方法で住所録にマークをつけることができます。

  • ［一覧］から住所録を選択し、［住所録］－［選択データをマーク］コマンドを選択します。

  • ［一覧］から住所録を選択し、住所録の先頭の項目の前の部分をクリックします。


住所録のマークを解除する

次のいずれかの方法で住所録のマークを解除することができます。

  • ［住所録］－［全てのマークを解除］コマンドを選択します。

  • ［一覧］から住所録を選択し、住所録の先頭についてるマークをクリックします。


特定の条件の住所録を印刷する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. どんな住所録を印刷したいか、印刷したい住所録の条件を指定します。

    条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

  4. 検索結果の一部の住所録だけを印刷したい場合は、その住所録を選択します。

    複数の住所録を印刷したい場合は、［Shift］キーや［Ctrl］キーを押しながら住所録を選択します。

  5. ［印刷］ボタンをクリックします。

  6. 検索結果の住所録を全て印刷したい場合は［全ての住所録］を選択し、選択した住所録だけを印刷したい場合は［選択された住所録］を選択します。

  7. ［OK］ボタンをクリックします。

    印刷がはじまります。


氏名順に印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［出力順］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、出力順のリストが表示されますから、「氏名順」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ［ファイル］－［印刷］コマンドを選択します。

  5. ［OK］ボタンをクリックします。

    印刷がはじまります。


会社順に印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［出力順］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、出力順のリストが表示されますから、「会社順」を選択します。

  3. ［OK］ボタンをクリックします。

  4. ［ファイル］－［印刷］コマンドを選択します。

  5. ［OK］ボタンをクリックします。

    印刷がはじまります。


インデックスで改ページする

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［インデックス（50音）で改ページする］に ﾁｪｯｸ をつけます。

  3. ［OK］ボタンをクリックします。

  4. ［ファイル］－［印刷］コマンドを選択します。

  5. ［OK］ボタンをクリックします。

    印刷がはじまります。


インデックスを印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［インデックス（50音）で改ページする］に ﾁｪｯｸ をつけます。

  3. ［インデックス（50音）を印刷する］に ﾁｪｯｸ をつけます。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。

    印刷がはじまります。


用紙を変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. 目的の用紙が［用紙］に表示されるまで、［＜］、［＞］をクリックします。

  3. 目的の用紙をクリックします。

  4. ［OK］ボタンをクリックします。


システム手帳サイズに印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」または「アドレス帳」を選択します。

  3. 「システム手帳」、「システム手帳（スリム）」、「システム手帳（ポケット）」、「システム手帳（AVERYL7901）」、「システム手帳（AVERYL7902）」が［用紙］に表示されるまで、［＜］、［＞］をクリックします。

  4. 「システム手帳」、「システム手帳（スリム）」、「システム手帳（ポケット）」、「システム手帳（AVERYL7901）」、「システム手帳（AVERYL7902）」のいずれかをクリックします。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。

    印刷がはじまります。

メモ

  • 各用紙サイズの枠線と綴じ穴を印刷したい場合は、［綴じ穴・用紙枠を印刷する］に ﾁｪｯｸ をつけます。A4用紙に各用紙サイズの枠線と綴じ穴が印字され、その中に印刷されます。


印刷フォントを変える

  1. ［レイアウト枠表示］に ﾁｪｯｸ をつけます。

    住所や宛名を囲む枠線が表示されます。この枠が住所や宛名などの印字位置や印字領域です。

  2. 印刷フォントを変更したい項目をダブルクリックします。

  3. フォントや文字スタイルなどを変更します。

  4. ［OK］ボタンをクリックします。

メモ

  • 文字サイズは、印字領域に項目の内容が収まるように自動設定されます。


一度に複数の部数を印刷する

  1. 住所録画面で、［ファイル］－［印刷］コマンドを選択します。

  2. ［部数］に必要な部数を入力します。

  3. ［OK］ボタンをクリックします。


1ページだけ試しに印刷してみる

  1. 住所録画面で、［ファイル］－［印刷］コマンドを選択します。

  2. ［テスト印刷］ボタンをクリックします。


用紙に印字する位置を調整する

どのように調整したいですか？調整のしかたを選択してください。

上にずらしたい

下にずらしたい

左にずらしたい

右にずらしたい

元の位置に戻したい


上にずらす

  1. ［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［用紙］から印字位置を調整したい用紙を選択します。

  3. ［印字位置調整］タブをクリックします。

  4. ［上に］のボックスにどの程度ずらすかmm単位で入力します。

    縦のスクロールバーの ｽｸﾛｰﾙ上 をクリックしても調整できます。

  5. ［OK］ボタンをクリックします。


下にずらす

  1. ［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［用紙］から印字位置を調整したい用紙を選択します。

  3. ［印字位置調整］タブをクリックします。

  4. ［上に］のボックスにどの程度ずらすかmm単位でマイナス入力します。

    縦のスクロールバーの ｽｸﾛｰﾙ下 をクリックしても調整できます。

  5. ［OK］ボタンをクリックします。


左にずらす

  1. ［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［用紙］から印字位置を調整したい用紙を選択します。

  3. ［印字位置調整］タブをクリックします。

  4. ［左に］のボックスにどの程度ずらすかmm単位で入力します。

    横のスクロールバーの 左ｽｸﾛｰﾙ をクリックしても調整できます。

  5. ［OK］ボタンをクリックします。


右にずらす

  1. ［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［用紙］から印字位置を調整したい用紙を選択します。

  3. ［印字位置調整］タブをクリックします。

  4. ［左に］のボックスにどの程度ずらすかmm単位でマイナス入力します。

    横のスクロールバーの 右ｽｸﾛｰﾙ をクリックしても調整できます。

  5. ［OK］ボタンをクリックします。


元の位置に戻す

  1. ［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［用紙］から印字位置を調整したい用紙を選択します。

  3. ［印字位置調整］タブをクリックします。

  4. ［初期位置に戻す］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


フォームを変更する

 一覧表のフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［用紙］からフォームを変更したい用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. どのようにフォームを変更したいですか？変更内容を選択してください。

    余白を変更したい

    印刷項目を追加したい

    印刷項目のタイトルを変更したい

    レイアウトを変えずに印刷項目だけを変更したい

    複数の行に渡ってもかまわないから項目の内容を全て印刷したい

    項目の途中で切れてもかまわないから1行だけ印刷したい

    印刷項目を削除したい

    一覧表のタイトルを変更したい

    項目の位置を変更したい

    項目の幅を変更したい

    項目の高さを変更したい

    タイトルの印刷フォントを変更したい

    見出しの印刷フォントを変更したい

    項目の印刷フォントを変更したい

  7. ［フォームの保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


余白を変更する

  1. ［余白］の［上］、［下］、［左］、［右］のうち、変更したい場所の余白を入力しなおします。


印刷項目を追加する

  1. ［項目の追加］ボタンをクリックします。

  2. ［項目］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると項目のリストが表示されますから、印刷したい項目を選択します。

  3. ［見出し］に項目の見出しを入力します。

  4. 項目の印字領域の端で自動改行するときは［自動改行を行う］に ﾁｪｯｸ をつけます。

  5. ［OK］ボタンをクリックします。


印刷項目のタイトルを変更する

  1. フォームのレイアウト上で、タイトルを変更したい項目をダブルクリックします。

  2. ［見出し］を入力しなおします。

  3. ［OK］ボタンをクリックします。


レイアウトを変えずに印刷項目だけを変更する

  1. フォームのレイアウト上で、他の項目と入れ替えたい項目をダブルクリックします。

  2. ［項目］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると項目のリストが表示されますから、印刷したい項目を選択します。

  3. ［見出し］に項目の見出しを入力します。

  4. 項目の内容を全て印刷したい場合に［自動改行を行う］に ﾁｪｯｸ をつけます。

  5. ［OK］ボタンをクリックします。


複数の行に渡ってもかまわないから項目の内容を全て印刷するには

  1. フォームのレイアウト上で、項目の内容を全て印刷したい項目をダブルクリックします。

  2. ［自動改行を行う］に ﾁｪｯｸ をつけます。

  3. ［OK］ボタンをクリックします。


項目の途中で切れてもかまわないから1行だけ印刷するには

  1. フォームのレイアウト上で、項目をダブルクリックします。

  2. ［自動改行を行う］から ﾁｪｯｸ をはずします。

  3. ［OK］ボタンをクリックします。


印刷項目を削除する

  1. フォームのレイアウト上で、削除したい項目をクリックします。

  2. ［項目の削除］ボタンをクリックします。


一覧表のタイトルを変更する

  1. フォームのレイアウト上で、タイトルをダブルクリックします。

  2. ［見出し］を入力しなおします。

  3. ［OK］ボタンをクリックします。


項目の位置を変更する

  1. フォームのレイアウト上で項目を選択し、そのまま目的の位置まで横にスライドします。


項目の幅を変更する

  1. フォームのレイアウト上で幅を変更したい項目の境界線に ﾎﾟｲﾝﾀ を位置づけます。

  2. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま左または右へ境界線をドラッグします。


項目の高さを変更する

  1. フォームのレイアウト上で項目の見出しの下の境界線に ﾎﾟｲﾝﾀ を位置づけます。

  2. ﾎﾟｲﾝﾀ が ﾎﾟｲﾝﾀﾄﾞﾗｯｸﾞ縦 に変わったら、そのまま上または下へ境界線をドラッグします。


タイトルの印刷フォントを変更する

  1. ［タイトルのフォント］ボタンをクリックします。

  2. フォントや文字サイズなどを変更します。

  3. ［OK］ボタンをクリックします。


見出しの印刷フォントを変更する

  1. ［見出しのフォント］ボタンをクリックします。

  2. フォントや文字サイズなどを変更します。

  3. ［OK］ボタンをクリックします。


項目の印刷フォントを変更する

  1. ［明細のフォント］ボタンをクリックします。

  2. フォントや文字サイズなどを変更します。

  3. ［OK］ボタンをクリックします。


チェックリストのフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「チェックリスト」を選択します。

  3. ［用紙］から余白を変更したい用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. どのようにフォームを変更したいですか？変更内容を選択してください。

    余白を変更したい

    チェックリストのタイトルを変更したい

  6. ［フォームの保存］ボタンをクリックします。


アドレス帳のフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「アドレス帳」を選択します。

  3. ［用紙］から余白を変更したい用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. どのようにフォームを変更したいですか？変更内容を選択してください。

    余白を変更したい

    アドレス帳のタイトルを変更したい

  6. ［フォームの保存］ボタンをクリックします。


チェックリストのタイトルを変更する

  1. ［タイトル］を入力しなおします。


一覧表のフォームを作成する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「一覧表」を選択します。

  3. ［用紙］からフォームの用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. ［フォーム名］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「カスタム」を選択します。

  6. ［フォーム名入力］ダイアログが表示されますから、［フォーム名］にフォームの名称を入力します。

  7. 定型フォームが表示されます。このフォームを元にフォームを作成します。

    どのように定型フォームを変更したいですか？変更内容を選択してください。

    余白を変更したい

    印刷項目を追加したい

    印刷項目のタイトルを変更したい

    レイアウトを変えずに印刷項目だけを変更したい

    複数の行に渡ってもかまわないから項目の内容を全て印刷したい

    項目の途中で切れてもかまわないから1行だけ印刷したい

    印刷項目を削除したい

    一覧表のタイトルを変更したい

    項目の位置を変更したい

    項目の幅を変更したい

    項目の高さを変更したい

    タイトルの印刷フォントを変更したい

    見出しの印刷フォントを変更したい

    項目の印刷フォントを変更したい

  8. ［フォームの保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


自分で作成したフォームに印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、作成した用紙の種類を選択します。

  3. ［用紙］から作成時に指定した用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、作成したフォームを選択します。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。


作成したフォームを削除する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、作成した用紙の種類を選択します。

  3. ［用紙］から作成時に指定した用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、作成したフォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. ［フォームの削除］ボタンをクリックします。


 右マウスボタンで住所録を操作する

住所録を右マウスボタンでクリックすると、ポップアップメニューに次のコマンドが表示され、操作を実行できます。

［住所録の新規入力］ | ： | 住所録を新規に登録できます。
［住所録の変更］ | ： | 選択した住所録を変更できます。
［選択データをマーク］ | ： | 選択した住所録にマークをつけます。
［全てのマークを解除］ | ： | 全て住所録からマークを解除します。
［切り取り］ | ： | 選択した住所録を切り取ります。
［コピー］ | ： | 選択した住所録コピーします。
［貼り付け］ | ： | コピーしたデータを貼り付けます。
［削除］ | ： | 選択した住所録を削除します。
［ジャンプ］ | ： | ［ジャンプ］ダイアログから目的の場所へ移動できます。


宛名を登録する

宛名は住所録画面で登録しておきます。

相手の自宅と勤務先のどちらの宛名を登録したいですか？登録したい宛名を選択してください。

相手の自宅の住所を登録したい

相手の勤務先を登録したい


連名を登録する

  1. 宛名を連名にしたい住所録をダブルクリックします。

  2. ［連名］タブをクリックします。

  3. 連名は６人まで印刷できます。［連名］ボタンをクリックします。

  4. ［名前］に連名を入力します。

  5. ［敬称］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、連名の敬称を選択します。

  6. 印刷する連名の［印刷有無］に ﾁｪｯｸ をつけます。

  7. ［OK］ボタンをクリックします。

  8. 設定した内容が［連名一覧］に表示されます。


差出人を登録する

  1. ［住所録］－［差出人の設定］コマンドを選択します。

  2. 差出人の名前を［氏名］に入力します。

  3. ［郵便番号］を入力します。

    住所から郵便番号を自動入力したい場合は、このボタン をクリックしてください。

  4. ［住所］に差出人の住所を入力します。

    郵便番号から住所を自動入力したい場合は、このボタン をクリックしてください。

  5. 複数の差出人を登録する場合は、［差出人2］タブをクリックして登録します。

  6. ［OK］ボタンをクリックします。


はがきに宛名を印刷する

個人区分の住所録は自宅宛、会社区分やグループ区分の住所録は勤務先宛に宛名が印刷されます。宛先を変更したい場合は、このボタン をクリックしてください。

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「はがき」を選択します。

  3. 目的のはがきが［用紙］に表示されるまで、 ［＜］［＞］ をクリックします。

  4. 目的のはがきをクリックします。

  5. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

    差出人を印刷したい場合は、「差出人あり」がついたフォームを選択してください。

  6. ［OK］ボタンをクリックします。

  7. ［ファイル］－［印刷］コマンドを選択します。

  8. ［OK］ボタンをクリックします。

    印刷がはじまります。


宛先を変更する

  1. 住所録画面で、宛先を変更したい住所録をダブルクリックします。

  2. ［その他］タブをクリックします。

  3. ［宛先］で「自宅」または「勤務先」を 選択します。

  4. ［OK］ボタンをクリックします。


1枚だけ試しに印刷してみる

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、宛名を印刷する用紙の種類を選択します。

  3. ［用紙］から宛名を印刷する用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［テスト印刷］ボタンをクリックします。

印刷の結果、印字位置がずれている場合は、このボタン をクリックしてください。


宛名がどのように印刷されるか確認する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、宛名を印刷する用紙の種類を選択します。

  3. ［用紙］から宛名を印刷する用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［一覧］で宛名のレイアウトを確かめたい住所録を選択します。

  7. ［住所録］－［宛名イメージの表示］コマンドを選択します。

メモ

  • 用紙によっては宛名イメージを表示できないものもあります。宛名イメージを表示できるのは、「はがき」、「封筒」、「宅急便フォーム」のいずれかの用紙だけです。また、「はがき」の中でも「4面付き」の用紙は宛名イメージを表示できません。「はがき」、「封筒」、「宅急便フォーム」などの用紙は［印刷用紙の設定］ダイアログまたは［印刷］ダイアログの［分類］で選択します。


御一同様を印刷する

  1. 御一同様を印刷したい住所録をダブルクリックします。

  2. ［連名］タブをクリックします。

  3. ［「御一同様」を印刷］に ﾁｪｯｸ をつけます。

  4. ［OK］ボタンをクリックします。


印刷に使用する差出人を変更する

  1. ［住所録］－［差出人の設定］コマンドを選択します。

  2. ［差出人1］プロパティシートの差出人を印刷したい場合は、［宛名印刷で使用］から［差出人1］を選択します。［差出人2］プロパティシートの差出人を印刷したい場合は、［差出人2］を選択します。

  3. ［OK］ボタンをクリックします。


差出人の会社名を印刷する

  1. ［住所録］－［差出人の設定］コマンドを選択します。

  2. ［会社名を印刷する］に ﾁｪｯｸ をつけます。

  3. ［会社名］に会社名を入力します。

  4. 所属部署も印刷したい場合は［所属］に所属部署を入力します。

  5. ［OK］ボタンをクリックします。


差出人を連名にする

  1. ［住所録］－［差出人の設定］コマンドを選択します。

  2. 連名は6人まで印刷できます。［連名1］～［連名6］のそれぞれの連名を入力します。

  3. ［OK］ボタンをクリックします。


はがき印刷を行う（専用ダイアログ）

専用ダイアログで、はがき印刷が行えます。

  1. はがき印刷ボタン をクリックします。

  2. はがき選択ダイアログが表示されますので、目的のはがきを選択します。

  3. ［次へ］ボタンをクリックします。
    フォーム選択ダイアログが表示されますので、［フォーム一覧］より目的の印刷フォームを選択してください。
    差出人を印刷したい場合は、「差出人あり」がついたフォームを選択してください。

  4. ［次へ］ボタンをクリックします。
    印刷範囲選択ダイアログが表示されますので、目的の印刷範囲を選択します。

  5. 「選択する」を選び、［次へ］ボタンをクリックすると、住所録選択ダイアログが表示されますので、印刷したい住所を選択してください。
    それ以外を選んだ場合は、プリンタ選択ダイアログが表示されます。

  6. ［次へ］ボタンをクリックします。
    プリンタ選択ダイアログが表示されますので、必要に応じて設定を行います。

  7. ［印刷］ボタンをクリックします。

    印刷がはじまります。

メモ

  • ［住所録］－［はがき印刷］コマンドを選択しても、はがき印刷が行えます。

  • ［戻る］ボタンをクリックするとひとつ前のダイアログに戻ります。


カスタマバーコードを描画する

  1. ﾌｫｰﾑ項目追加ﾎﾞﾀﾝ をクリックします。

  2. 十字ﾎﾟｲﾝﾀ が現れますから、レイアウト上でドラッグして描画／印字位置を決めます。

  3. ドラッグをやめると［項目設定］ダイアログが表示されますから、［項目］から「カスタマバーコード」を選択します。

  4. カスタマバーコードを縦書きで描画／印字したい場合には［縦書き］を選択し、横書きで描画／印字したい場合には［横書き］を選択します。

  5. ［OK］ボタンをクリックします。

メモ

  • カスタマバーコードの印字位置について

    カスタマバーコードの上下左右には2㎜以上の空白が設けられています。ただし、窓枠とカスタマバーコードの間の空白は、封筒と内容物のズレにかかわらず、常に上下左右とも2㎜以上確保されます。

    宛名を横書きにするに場合は、最下行（宛先氏名の直下）にカスタマバーコードを単独で印字し、宛名を縦書きにする場合には、左右または下部にカスタマバーコードを単独で印字します。なお、カスタマバーコードは郵便物の表面の縁から10㎜（ただし、※部はできる限り縁から15㎜以上開けていただくようお願いします）及び消印領域である 70㎜×35㎜ を除いた範囲内に印字することができます。

    ｶｽﾀﾏｰﾊﾞｰｺｰﾄﾞ印字位置

  • カスタマバーコードは以下の場合、描画／印字されません。

    ① 郵便番号辞書がインストールされていない場合。

    ② カスタマバーコードフォントがインストールされていない場合。

    ③ 郵便番号、または住所が正しく入力されていない場合。

    ④ 郵便番号と住所の内容が異なる場合。

    ⑤ 住所が「町村」で、「郡」が入力されていない場合。

    ⑥ 住所に「字」「小字」が入力されている場合。

  • カスタマバーコードの枠サイズ、フォントサイズ、フォント書体名は固定です。

    ① 枠サイズ

    横書きの場合 10㎜ × 80㎜

    縦書きの場合 80㎜ × 10㎜

    ② フォントサイズ

    10ポイント

    ③ フォント書体名

    CN-YUBIN


宛名の敬称を変更する

  1. 住所録画面で、宛先を変更したい住所録をダブルクリックします。

  2. ［その他］ タブをクリックします。

  3. ［敬称］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると、敬称のリストが表示されますから、宛名で使用したい敬称を選択してください。

  4. ［OK］ボタンをクリックします。


封筒に宛名を印刷する

個人区分の住所録は自宅宛、会社区分やグループ区分の住所録は勤務先宛に宛名が印刷されます。宛先を変更したい場合は、このボタン をクリックしてください。

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「封筒」を選択します。

  3. 目的の封筒が［用紙］に表示されるまで、［＜］［＞］をクリックします。

  4. 目的の封筒をクリックします。

  5. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

    差出人を印刷したい場合は、「差出人あり」がついたフォームを選択してください。

  6. ［OK］ボタンをクリックします。

  7. ［ファイル］－［印刷］コマンドを選択します。

  8. ［OK］ボタンをクリックします。

    印刷がはじまります。


タックシールに宛名を印刷する

個人区分の住所録は自宅宛、会社区分やグループ区分の住所録は勤務先宛に宛名が印刷されます。宛先を変更したい場合は、このボタン をクリックしてください。

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「タックシール」を選択します。

  3. 目的のタックシールが［用紙］に表示されるまで、［＜］［＞］をクリックします。

  4. 目的のタックシールをクリックします。

  5. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「宛名」を選択してください。

  6. ［OK］ボタンをクリックします。

  7. ［ファイル］－［印刷］コマンドを選択します。

  8. ［OK］ボタンをクリックします。

    印刷がはじまります。


タックシールに差出人を印刷する

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「タックシール」を選択します。

  3. 目的のタックシールが［用紙］に表示されるまで、［＜］［＞］をクリックします。

  4. 目的のタックシールをクリックします。

  5. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「差出人」を選択してください。

  6. ［OK］ボタンをクリックします。

  7. ［ファイル］－［印刷］コマンドを選択します。

  8. ［OK］ボタンをクリックします。

    印刷がはじまります。


タックシールの途中から印刷する

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「タックシール」を選択します。

  3. 目的のタックシールが［用紙］に表示されるまで、［＜］［＞］をクリックします。

  4. 目的のタックシールをクリックします。

  5. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択してください。

  6. ［OK］ボタンをクリックします。

  7. ［ファイル］－［印刷］コマンドを選択します。

  8. ［印刷開始位置］で何行目何列から印刷を開始するか設定します。

  9. ［OK］ボタンをクリックします。

    印刷がはじまります。


宅急便フォームに宛名を印刷する

個人区分の住所録は自宅宛、会社区分やグループ区分の住所録は勤務先宛に宛名が印刷されます。宛先を変更したい場合は、このボタン をクリックしてください。

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「宅急便フォーム」を選択します。

  3. ［用紙］で目的の宅急便フォームをクリックします。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

    差出人を印刷したい場合は、「差出人あり」がついたフォームを選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。

    印刷がはじまります。


宅急便フォームに差出人を印刷する

  1. 住所録画面で［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「宅急便フォーム」を選択します。

  3. ［用紙］で目的の宅急便フォームをクリックします。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「差出人のみ」を選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。

    印刷がはじまります。


選択した住所録の宛名を印刷する

  1. ［一覧］で宛名を印刷したい住所録を選択します。

    複数の住所録を印刷する場合は、［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

  2. ［ファイル］－［印刷］コマンドを選択します。

  3. ［印刷の範囲］で［選択された住所録］を選択します。

  4. ［OK］ボタンをクリックします。


マークした住所録の宛名を印刷する

  1. ［一覧］から宛名を印刷したい住所録を選択します。

    複数の住所録にマークをつける場合は、［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

  2. ［住所録］－［選択データをマーク］コマンドを選択します。

  3. ［ファイル］－［印刷］コマンドを選択します。

  4. ［印刷の範囲］で［マークされた住所録］を選択します。

  5. ［OK］ボタンをクリックします。

住所録にマークをつける他の方法については、このボタン をクリックしてください。

住所録からマークを解除する場合は、このボタン をクリックしてください。


特定の条件の住所録の宛名を印刷する

  1. 住所録画面で、 検索ﾎﾞﾀﾝ を選択します。

  2. どんな住所録の宛名を印刷したいか、宛名を印刷したい住所録の条件を指定します。

    条件をさらに詳しく指定したい場合は、［条件を詳しく］ボタンをクリックします。

  3. ［検索］ボタンをクリックします。

    指定した条件を満たす住所録が［検索結果］ウィンドウに表示されます。

  4. 検索結果の一部の住所録の宛名だけを印刷したい場合は、その住所録を選択します。

    複数の住所録の宛名を印刷したい場合は、［Shift］キーや［Ctrl］キーを押しながら住所録を選択します。

  5. ［印刷］ボタンをクリックします。

  6. 検索結果の住所録全てを印刷したい場合は［全ての住所録］を選択し、選択した住所録だけを印刷したい場合は［選択された住所録］を選択します。

  7. ［OK］ボタンをクリックします。

    印刷がはじまります。


印刷中に宛名の印刷イメージを表示する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、宛名を印刷する用紙の種類を選択します。

  3. ［用紙］から宛名を印刷する用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［印刷中のイメージ表示］で［あり］を選択します。

  8. ［OK］ボタンをクリックします。

メモ

  • 用紙によっては印刷中のイメージを表示できないものもあります。印刷中のイメージを表示できるのは、「はがき」、「封筒」、「宅急便フォーム」のいずれかの用紙だけです。また、「はがき」の中でも「4面付き」の用紙は印刷中のイメージを表示できません。

    「はがき」、「封筒」、「宅急便フォーム」などの用紙は［印刷用紙の設定］ダイアログまたは［印刷］ダイアログの［分類］で選択します。


宛名を確認しながら1枚ずつ印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、宛名を印刷する用紙の種類を選択します。

  3. ［用紙］から宛名を印刷する用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［印刷中のイメージ表示］で［あり］を選択します。

  8. ［1頁毎に印刷の実行を確認する］に ﾁｪｯｸ をつけます。

  9. ［OK］ボタンをクリックします。

メモ

  • 用紙によっては印刷中のイメージを表示できないものもあります。印刷中のイメージを表示できるのは、「はがき」、「封筒」、「宅急便フォーム」のいずれかの用紙だけです。また、「はがき」の中でも「4面付き」の用紙は印刷中のイメージを表示できません。「はがき」、「封筒」、「宅急便フォーム」などの用紙は［印刷用紙の設定］ダイアログまたは［印刷］ダイアログの［分類］で選択します。


住所の算用数字を漢数字に変換して印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［算用数字を漢数字に変換する］に ﾁｪｯｸ をつけます。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。


住所の「-」を「の」に変換して印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所の「-」を「の」に変換する］に ﾁｪｯｸ をつけます。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。


住所を町名や番地で自動改行する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所を枠の大きさに応じて自動改行する］に ﾁｪｯｸ をつけます。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。


枠の大きさ

 住所や名前などは、宛名のフォーム上で印刷する位置と大きさが枠で決められており、その枠内に印刷されます。


住所を町名や番地での自動改行をやめる

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所を枠の大きさに応じて自動改行する］から ﾁｪｯｸ をはずします。

  4. ［OK］ボタンをクリックします。

  5. ［ファイル］－［印刷］コマンドを選択します。

  6. ［OK］ボタンをクリックします。

メモ

  • ［住所を枠の大きさに応じて自動改行する］から ﾁｪｯｸ をはずすと、住所の全ての文字がフォーム上で決められている枠の中に収まるようにフォントサイズが調整されます。


住所、郵便番号、電話番号の全角英数字を半角英数字に変換する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所、郵便番号、電話番号の全角　<=> 半角の変換を行う］に ﾁｪｯｸ をつけます。

  4. ［全角英数字　=> 半角英数字に変換する］を選択します。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。


住所、郵便番号、電話番号の半角英数字を全角英数字に変換する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［自動レイアウト］タブをクリックします。

  3. ［住所、郵便番号、電話番号の全角　<=> 半角の変換を行う］に ﾁｪｯｸ をつけます。

  4. ［半角英数字　=> 全角英数字に変換する］を選択します。

  5. ［OK］ボタンをクリックします。

  6. ［ファイル］－［印刷］コマンドを選択します。

  7. ［OK］ボタンをクリックします。


個々の宛名のレイアウトを調整しながら印刷する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、宛名を印刷する用紙の種類を選択します。

  3. ［用紙］から宛名を印刷する用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、目的の印刷フォームを選択してください。

  5. ［OK］ボタンをクリックします。

  6. ［一覧］で宛名を調整したい住所録を選択します。

  7. ［住所録］－［宛名イメージの表示］コマンドを選択します。

  8. どのようにレイアウトを調整したいですか？調整内容を選択してください。

    住所や宛名などの印字位置を変更したい

    住所や宛名などの印字領域の大きさを変更したい

    フォントを変更したい

  9. ［印刷］ボタンをクリックします。

  10. 他の宛名のレイアウトも調整する場合は、［前へ］ボタン、［次へ］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • ここで調整した内容は、［フォーム保存］ボタンをクリックしない限り記憶しません。次に印刷するときや宛名イメージを表示したときには、元のレイアウトに戻ります。

  • ここで調整したレイアウトを元にフォームを変更したい場合は、［フォーム保存］ボタンをクリックしてください。

  • 用紙によっては宛名イメージを表示できないものもあります。宛名イメージを表示できるのは、「はがき」、「封筒」、「宅急便フォーム」のいずれかの用紙だけですので、他の用紙については宛名イメージでレイアウトを調整することもできません。また、「はがき」の中でも「4面付き」の用紙は宛名イメージを表示できません。「はがき」、「封筒」、「宅急便フォーム」などの用紙は［印刷用紙の設定］ダイアログの［分類］で選択します。


住所や宛名などの印字位置を変更する

  1. ［レイアウト枠表示］に ﾁｪｯｸ をつけます。

    住所や宛名を囲む枠線が表示されます。この枠が住所や宛名などの印字位置や印字領域です。

  2. 印字位置を変更したい項目をクリックして、そのまま目的の位置までドラッグします。

メモ

  • グリッドに合わせて正確に配置する場合は、［グリッドに合わせる］に ﾁｪｯｸ をつけます。グリッドの間隔を変更したい場合は、このボタン をクリックしてください。


グリッドの間隔を変更する

  1. ［グリッド設定］ボタンをクリックします。

  2. ［縦］にグリッドの縦の間隔をmm単位で入力します。

  3. ［横］にグリッドの横の間隔をmm単位で入力します。

  4. ［OK］ボタンをクリックします。


住所や宛名などの印字領域を変更する

  1. ［レイアウト枠表示］に ﾁｪｯｸ をつけます。

    住所や宛名を囲む枠線が表示されます。この枠が住所や宛名などの印字位置や印字領域です。

  2. 印字領域を変更したい項目をクリックします。

  3. 枠線上に■（ハンドル）が現れますから、いずれかの■（ハンドル）に ﾎﾟｲﾝﾀ を合わせます。

  4. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま目的の大きさまでドラッグします。

メモ

  • グリッドに合わせて正確に大きさを変更する場合は、［グリッドに合わせる］に ﾁｪｯｸ をつけます。グリッドの間隔を変更したい場合は、このボタン をクリックしてください。


はがきのフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「はがき」を選択します。

  3. ［用紙］からフォームを変更したい用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. どのようにフォームを変更したいですか？変更内容を選択してください。

    住所や宛名などの印字位置を調整したい

    住所や宛名などの印字領域の大きさを変更したい

    印刷項目を追加したい

    印刷項目を削除したい

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  7. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


住所や宛名などの印字位置を調整する

  1. フォームのレイアウト上で項目を選択し、そのまま目的の位置までドラッグします。

メモ

  • グリッドに合わせて正確に位置を調整する場合は、［グリッドに合わせる］に ﾁｪｯｸ をつけます。グリッドの間隔を変更したい場合は、このボタン をクリックしてください。


住所や宛名などの印字領域の大きさを変更する

  1. フォームのレイアウト上で、印字領域を変更したい項目をクリックします。

  2. 枠線上に■（ハンドル）が現れますから、いずれかの■（ハンドル）に ﾎﾟｲﾝﾀ を合わせます。

  3. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま目的の大きさまでドラッグします。

メモ

  • グリッドに合わせて正確に大きさを変更する場合は、［グリッドに合わせる］に ﾁｪｯｸ をつけます。グリッドの間隔を変更したい場合は、このボタン をクリックしてください。


印刷項目を追加する

  1. ﾌｫｰﾑ項目追加ﾎﾞﾀﾝ をクリックします。

  2. 十字ﾎﾟｲﾝﾀ が現れますから、レイアウト上でドラッグして印字位置と印字領域を決めます。

  3. ドラッグをやめると［項目設定］ダイアログが表示されますから、［項目］から印刷したい項目を選択します。

  4. 項目を縦書きで印刷したい場合には［縦書き］を選択し、横書きで印刷したい場合には［横書き］を選択します。

  5. ［OK］ボタンをクリックします。


印刷項目を削除する

  1. 削除したい項目を選択します。

  2. ［Delete］キーを押します。


印刷フォントを変更する

  1. レイアウト上でフォントを変更したい項目を選択します。

  2. ［フォント］ボタンをクリックします。

  3. フォントや文字スタイルを選択します。

  4. ［OK］ボタンをクリックします。

メモ

  • 文字サイズは、印字領域に項目の内容が収まるように自動設定されます。


絵を貼り付ける

  1. ［イラスト貼り付け］ボタンをクリックします。

  2. ピクチュアビューアが開きますから、左側の一覧で目的の絵が入っているアルバムをクリックします。

  3. 右側の一覧から絵を選択します。

  4. ［編集］－［フォームへ貼り付け］コマンドを選択します。

  5. 十字ﾎﾟｲﾝﾀ が現れますから、絵を貼り付けたい位置からドラッグを開始し、絵の大きさを決めます。


固定の文字列を印刷する

  1. ﾌｫｰﾑ文字列ﾎﾞﾀﾝ をクリックします。

  2. 十字ﾎﾟｲﾝﾀ が現れますから、文字列を貼り付けたい位置からドラッグを開始し、印字領域を決めます。

  3. ［テキスト設定］ダイアログが開きますから、［文字列］に印刷したい文字列を入力します。

  4. 文字列を縦書きで印刷したい場合には［縦書き］を選択し、横書きで印刷したい場合には［横書き］を選択します。

  5. ［OK］ボタンをクリックします。


フォームを変更する

宛名を見ながら印字位置や印字領域を調整する

  1. ［位置の微調整］ボタンをクリックします。

  2. ［一覧］で選択されている住所録の宛名イメージが表示されますから、宛名を見ながらレイアウトを微調整してくだい。

    どのようにレイアウトを調整したいですか？調整内容を選択してください。

    住所や宛名などの印字位置を変更したい

    住所や宛名などの印字領域の大きさを変更したい

  3. ［OK］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 他の宛名を参考にしてレイアウトを調整したい場合は、［前へ］ボタン、［次へ］ボタンをクリックします。

  • 用紙によっては宛名イメージを表示できないものもあります。宛名イメージを表示できるのは、「はがき」、「封筒」、「宅急便フォーム」のいずれかの用紙だけですので、他の用紙については宛名イメージでレイアウトを調整することもできません。また、「はがき」の中でも「4面付き」の用紙は宛名イメージを表示できません。「はがき」、「封筒」、「宅急便フォーム」などの用紙は［印刷用紙の設定］ダイアログの［分類］で選択します。


封筒のフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「封筒」を選択します。

  3. ［用紙］からフォームを変更したい用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. どのようにフォームを変更したいですか？変更内容を選択してください。

    住所や宛名などの印字位置を調整したい

    住所や宛名などの印字領域の大きさを変更したい

    印刷項目を追加したい

    印刷項目を削除したい

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  7. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


宅急便のフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「宅急便フォーム」を選択します。

  3. ［用紙］からフォームを変更したい用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. どのようにフォームを変更したいですか？変更内容を選択してください。

    住所や宛名などの印字位置を調整したい

    住所や宛名などの印字領域の大きさを変更したい

    印刷項目を追加したい

    印刷項目を削除したい

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  7. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


タックシールのフォームを変更する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「タックシール」を選択します。

  3. ［用紙］からフォームを変更したい用紙を選択します。

  4. ［印刷フォーム］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、印刷フォームを選択します。

  5. ［フォーム設定］タブをクリックします。

  6. どのようにフォームを変更したいですか？変更内容を選択してください。

    列を増やしたい、減らしたい

    行を増やしたい、減らしたい

    用紙の余白を変更したい

    個々のタックシール間の余白を変更したい

    住所や宛名などの印字位置を調整したい

    住所や宛名などの印字領域の大きさを変更したい

    印刷項目を追加したい

    印刷項目を削除したい

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

  7. ［フォーム保存］ボタンをクリックします。

メモ

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


列数を変更する

  1. ［列］にタックシールの列数を入力します。


行数を変更する

  1. ［行にタックシールの行数を入力します。


用紙の余白を変更する

  1. ［余白］の［上］、［下］、［左］、［右］のそれぞれに用紙の余白を入力します。


個々のタックシール間の余白を変更する

  1. ［内側の余白］の［上］、［下］、［左］、［右］のそれぞれにタックシール間の余白を入力します。


住所や宛名などの印字位置を調整する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. フォームのレイアウト上で項目を選択し、そのまま目的の位置までドラッグします。

  3. ［OK］ボタンをクリックします。


住所や宛名などの印字領域の大きさを変更する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. フォームのレイアウト上で、印字領域を変更したい項目をクリックします。

  3. 枠線上に■（ハンドル）が現れますから、いずれかの■（ハンドル）に ﾎﾟｲﾝﾀ を合わせます。

  4. ﾎﾟｲﾝﾀ が [image] に変わったら、そのまま目的の大きさまでドラッグします。

  5. ［OK］ボタンをクリックします。


印刷項目を追加する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. ﾌｫｰﾑ項目追加ﾎﾞﾀﾝ をクリックします。

  3. 十字ﾎﾟｲﾝﾀ が現れますから、レイアウト上でドラッグして印字位置と印字領域を決めます。

  4. ドラッグをやめると［項目設定］ダイアログが表示されますから、［項目］から印刷したい項目を選択します。

  5. 項目を縦書きで印刷したい場合には［縦書き］を選択し、横書きで印刷したい場合には［横書き］を選択します。

  6. ［OK］ボタンをクリックします。


印刷項目を削除する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. 削除したい項目を選択します。

  3. ［Delete］キーを押します。

  4. ［OK］ボタンをクリックします。


印刷フォントを変更する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. フォームのレイアウト上でフォントを変更したい項目を選択します。

  3. ［フォント］ボタンをクリックします。

  4. フォントや文字スタイルを選択します。

  5. ［OK］ボタンをクリックします。

メモ

  • 文字サイズは、印字領域に項目の内容が収まるように自動設定されます。


絵を貼り付ける

  1. ［シールフォームの設定］ボタンをクリックします。

  2. ［イラスト貼り付け］ボタンをクリックします。

  3. ピクチュアビューアが開きますから、左側の一覧で目的の絵が入っているアルバムをクリックします。

  4. 右側の一覧から絵を選択します。

  5. ［編集］－［フォームへ貼り付け］コマンドを選択します。

  6. 十字ﾎﾟｲﾝﾀ が現れますから、絵を貼り付けたい位置からドラッグを開始し、絵の大きさを決めます。

  7. ［OK］ボタンをクリックします。


固定の文字列を印刷する

  1. ［シールフォームの設定］ボタンをクリックします。

  2. ﾌｫｰﾑ文字列ﾎﾞﾀﾝ をクリックします。

  3. 十字ﾎﾟｲﾝﾀ が現れますから、文字列を貼り付けたい位置からドラッグを開始し、印字領域を決めます。

  4. ［テキスト設定］ダイアログが開きますから、［文字列］に印刷したい文字列を入力します。

  5. 文字列を縦書きで印刷したい場合には［縦書き］を選択し、横書きで印刷したい場合には［横書き］を選択します。

  6. ［OK］ボタンをクリックします。


はがきのフォームを作成する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「はがき」を選択します。

  3. ［用紙］からフォームの用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. ［フォーム名］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「カスタム」を選択します。

  6. ［フォーム名入力］ダイアログが表示されますから、［フォーム名］にフォームの名称を入力します。

  7. 最初に印刷する項目をフォームに追加します。

    印刷項目の追加のしかたについては、このボタン をクリックしてください。

  8. 必要に応じて印刷フォントを変更したり、固定の文字列を追加したりします。

    目的の作業内容を選択してください。

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    印刷項目を削除したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  9. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


封筒のフォームを作成する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「封筒」を選択します。

  3. ［用紙］からフォームの用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. ［フォーム名］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「カスタム」を選択します。

  6. ［フォーム名入力］ダイアログが表示されますから、［フォーム名］にフォームの名称を入力します。

  7. 最初に印刷する項目をフォームに追加します。

    印刷項目の追加のしかたについては、このボタン をクリックしてください。

  8. 必要に応じて印刷フォントを変更したり、固定の文字列を追加したりします。

    目的の作業内容を選択してください。

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    印刷項目を削除したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  9. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


宅急便のフォームを作成する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「宅急便フォーム」を選択します。

  3. ［用紙］からフォームの用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. ［フォーム名］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「カスタム」を選択します。

  6. ［フォーム名入力］ダイアログが表示されますから、［フォーム名］にフォームの名称を入力します。

  7. 最初に印刷する項目をフォームに追加します。

    印刷項目の追加のしかたについては、このボタン をクリックしてください。

  8. 必要に応じて印刷フォントを変更したり、固定の文字列を追加したりします。

    目的の作業内容を選択してください。

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

    印刷項目を削除したい

    宛名を見ながら印字位置や印字領域を調整したい

    カスタマバーコードを描画したい

  9. ［フォーム保存］ボタンをクリックします。

メモ

  • 細かい作業をするときは［拡大］ボタンをクリックすると作業しやすくなります。ただし、横向きの用紙の場合は［拡大］ボタンは使用できません。

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


タックシールのフォームを作成する

  1. 住所録画面で、［ファイル］－［印刷用紙の設定］コマンドを選択します。

  2. ［分類］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると分類のリストが表示されますから、「タックシール」を選択します。

  3. ［用紙］からフォームの用紙を選択します。

  4. ［フォーム設定］タブをクリックします。

  5. ［フォーム名］の ﾘｽﾄﾎﾞﾀﾝ をクリックすると印刷フォームのリストが表示されますから、「カスタム」を選択します。

  6. ［フォーム名入力］ダイアログが表示されますから、［フォーム名］にフォームの名称を入力します。

  7. 最初に印刷する項目をフォームに追加します。

    印刷項目の追加のしかたについては、このボタン をクリックしてください。

  8. 必要に応じて列や行を増やしたり、印刷フォントを変更したりします。

    目的の作業内容を選択してください。

    列を増やしたい、減らしたい

    行を増やしたい、減らしたい

    用紙の余白を変更したい

    個々のタックシール間の余白を変更したい

    住所や宛名などの印字位置を調整したい

    住所や宛名などの印字領域の大きさを変更したい

    印刷項目を削除したい

    印刷フォントを変更したい

    絵を貼り付けたい

    固定の文字列を印刷したい

  9. ［フォームの保存］ボタンをクリックします。

メモ

  • 作業中に最後に保存したときの状態にフォームを戻したい場合は、［復帰］ボタンをクリックしてください。


自宅プロパティ

 [自宅]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［自宅］プロパティでは、自宅の住所や電話番号の入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ボタン 、 会社ボタン 、 グループボタン 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［氏名］（自宅、勤務先プロパティで共通）

名前を入力します。［氏名］に名前を入力すると［フリガナ］に名前のフリガナが自動的に入力されます。

［フリガナ］（自宅、勤務先プロパティで共通）

名前のフリガナを入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

住所を入力します。

宛名を印刷するときにアパート名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックするとMapFanが起動し、入力された住所の地図を表示します。

［MapFan］ボタンはMapFanがインストールされている場合に表示されます。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［生年月日］

生年月日を入力します。

「1970.10.10」「昭和45.10.10」「昭45.10.10」「S45.10.10」のいずれかの形式で入力できます。年月日の区切りには「年」「月」「日」および半角「.」「/」が使用できます。どの形式で入力しても「S45.10.10」で表示されます。

［誕生日をスケジュールに登録する］

誕生日をスケジュールに登録したい場合にチェックボックスをオンにします。

［血液型］［星座］［干支］

［星座］と［干支］は生年月日から自動的に該当するアイコンが表示されます。

［血液型］はクリックにより変わります。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自宅］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［自宅］のタブをクリックすると表示されます。


自宅プロパティ（フォームB）

 [自宅]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［自宅］プロパティ（フォームB）では、海外用の自宅の住所や電話番号の入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［名］（自宅、勤務先プロパティで共通）

名前を入力します。

［姓］（自宅、勤務先プロパティで共通）

姓を入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［生年月日］

生年月日を入力します。

「1970.10.10」「昭和45.10.10」「昭45.10.10」「S45.10.10」のいずれかの形式で入力できます。年月日の区切りには「年」「月」「日」および半角「.」「/」が使用できます。どの形式で入力しても「S45.10.10」で表示されます。

［誕生日をスケジュールに登録する］

誕生日をスケジュールに登録したい場合にチェックボックスをオンにします。

［血液型］［星座］［干支］

［星座］と［干支］は生年月日から自動的に該当するアイコンが表示されます。

［血液型］はクリックにより変わります。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自宅］プロパティ（フォームB）は［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［フォームB］ボタンをクリックし、［自宅］のタブをクリックすると表示されます。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


勤務先プロパティ

 [勤務先]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［勤務先］プロパティでは、勤務先の住所や電話番号、所属などの入力ができます。

［区分］（自宅、勤務先プロパティで共通）

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成するスケジュールを「個人」の区分で登録するときに選択します。

「会社」 ： 作成するスケジュールを「会社」の区分で登録するときに選択します。

「グループ」 ： 作成するスケジュールを「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

［氏名］（自宅、勤務先プロパティで共通）

名前を入力します。［氏名］に名前を入力すると［フリガナ］に名前のフリガナが自動的に入力されます。

［フリガナ］（自宅、勤務先プロパティで共通）

名前のフリガナを入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［会社］

会社名を入力します。

［会社］［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]は登録内容を学習します。［会社］に入力された会社名が過去に登録されたことがある場合、そのとき設定されたカナ会社名、会社住所、会社郵便番号、会社電話番号が［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]に自動で入力されます。

［カナ会社名］

会社名を入力すると、会社名のフリガナが自動入力されます。

［所属］

勤務先での所属部署を入力します。

［役職］

勤務先での役職を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると役職の一覧が表示されます。

該当する役職が一覧にない場合は直接入力すると次から入力内容が一覧に表示されます。

［内線］

勤務先の内線番号を入力します。

［郵便番号］

勤務先の郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

勤務先の住所を入力します。

宛名を印刷するときにビル名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックするとMapFanが起動し、入力された住所の地図を表示します。

［MapFan］ボタンはMapFanがインストールされている場合に表示されます。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

入力した電子メールアドレスで電子メールを送りたい場合にクリックします。［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

入力したURLを表示したい場合にクリックします。ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号3」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号3」のうち、番号が登録された項目には●がマークされます。最大3種類の番号やアドレスを登録できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［勤務先］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［勤務先］のタブをクリックすると表示されます。


勤務先プロパティ（フォームB）

 [勤務先]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［勤務先］プロパティ（フォームB）では、海外用の勤務先の住所や電話番号、所属などの入力ができます。

［区分］（自宅、勤務先プロパティで共通）

登録する［区分］を選択します。

区分では、作成するスケジュールを「個人」、「会社」、「グループ」、「社名・店名」で登録することにより 個人ﾎﾞﾀﾝ 、 会社ﾎﾞﾀﾝ 、 ｸﾞﾙｰﾌﾟﾎﾞﾀﾝ 、 社名・店名ボタン でそれぞれの区分の表示・非表示を切り替えることができます。

「個人」 ： 作成する［住所録］を「個人」の区分で登録するときに選択します。

「会社」 ： 作成する［住所録］を「会社」の区分で登録するときに選択します。

「グループ」 ： 作成する［住所録］を「グループ」の区分で登録するときに選択します。

「社名・店名」 ： 作成する［住所録］を「社名・店名」の区分で登録するときに選択します。

「社名・店名」を選択すると、現在のプロパティは破棄され、「社名・店名」プロパティが表示されます。

［名］（自宅、勤務先プロパティで共通）

名を入力します。

［姓］（自宅、勤務先プロパティで共通）

姓を入力します。

［シークレット］（自宅、勤務先プロパティで共通）

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］（自宅、勤務先プロパティで共通）

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［会社］

会社名を入力します。

［会社］［カナ会社名］［会社住所］[会社郵便番号][会社電話番号]は登録内容を学習します。［会社］に入力された会社名が過去に登録されたことがある場合、そのとき設定されたカナ会社名、会社住所、会社郵便番号、会社電話番号が［カナ会社名］［会社住所］[会社郵便番号］[会社電話番号]に自動で入力されます。

［カナ会社名］

会社名を入力すると、会社名のフリガナが自動入力されます。

［所属］

勤務先での所属部署を入力します。

［役職］

勤務先での役職を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると役職の一覧が表示されます。

該当する役職が一覧にない場合は直接入力すると次から入力内容が一覧に表示されます。

［内線］

勤務先の内線番号を入力します。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［携帯］

携帯電話番号を入力します。

［携帯］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号3」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号3」のうち、番号が登録された項目には●がマークされます。最大3種類の番号やアドレスを登録できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［勤務先］プロパティ（フォームB）は［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［フォームB］ボタンをクリックし、［勤務先］のタブをクリックすると表示されます。

メモ

  • 入力された［姓］と［名］は、自動的に " [姓] + 空白 + [名] " に編集され、フリガナに設定されます。


連名プロパティ

 [連名]プロパティ

［連名］プロパティでは、宛名に印刷する連名を6人まで設定できます。

［連名一覧］

登録された連名を一覧表示します。

［追加］

連名の入力や編集を行う［連名設定］ダイアログが表示されます。

［変更］

一覧表から選択した連名を［連名設定］ダイアログで行った修正内容で再登録します。

［削除］

一覧表から選択した連名を削除します。

［「御一同様」を印刷］

「御一同様」で印刷する場合、［「御一同様」を印刷］のチェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［連名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［連名］のタブをクリックすると表示されます。


連名設定ダイアログ

 [連名設定]ダイアログ

[連名設定]ダイアログでは、[連名一覧]に追加する連名の入力や編集ができます。

［名前］

宛名に連名として連ねる氏名を入力します。

[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［生年月日］［続柄］

連名者の生年月日や続柄を入力します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると続柄の一覧が表示されます。

生年月日と続柄は宛名には印刷されません。年齢は生年月日より自動的に計算して表示します。

［敬称］

連名に使用する敬称を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると敬称の一覧が表示されます

［印刷有無］

入力した連名を印刷する場合には、チェックボックスをオンにします。

チェックボックスがオンに設定されていないと、連名が入力されていても印刷はされません。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

[連名設定]ダイアログは［連名］プロパティで［連名一覧］の空欄をダブルクリックするか、または、［追加］ボタンをクリックと表示されます。


履歴プロパティ

 [履歴]プロパティ

［履歴］プロパティでは、年賀状や御歳暮などのやり取りなどの記録ができます。

［年移動］ボタン

発行履歴の該当年がクリックするごとに表示されます。

をクリックすると前の年、次の年に移動します。

［発行履歴項目］

発行履歴の項目が表示されます。

表示項目は［役職・項目名称の設定］ダイアログの［発行履歴の項目名称］プロパティで変更できます。

［発行－受取欄］（左側の□）

この欄をクリックすると、空欄→「受」→「喪」→空欄の順に切り替わります。

［発行－発行欄］（右側の□）

この欄をクリックすると、空欄→「出」→「喪」→空欄の順に切り替わります。

［慶弔記録］

空欄をダブルクリックすると、［慶弔記録の入力］ダイアログが表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録作業ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［履歴］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［履歴］のタブをクリックすると表示されます｡


慶弔記録の入力ダイアログ

 [慶弔記録の入力]ダイアログ

［慶弔記録の入力］ダイアログでは、［慶弔記録］一覧に表示する結婚祝や出産祝などの慶弔の内容の入力や変更ができます。

［項目］

慶弔の項目名称を入力します。

［内容］

内容を入力します。

［日付］

日付を入力します。

「2000.08.10」または「2000年8月10日」の形式で入力できます。和暦入力はできません。

［追加］

入力した内容で［慶弔記録］に登録し、ダイアログを閉じます。

［変更］

［項目］、［内容］などの変更を有効にし、［慶弔記録］を更新します。

［削除］

［慶弔記録］より選択し、表示されている項目を削除します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。


画像プロパティ

 [画像]プロパティ

［画像］プロパティでは、住所録にはりつける画像の管理ができます。

画像は、クリップボードまたはファイルから取り込むことができます。

［コピー］

クリップボード上に画像データをコピーします。

［貼り付け］

クリップボードから画像を取り込みます。

［読み込み］

選択したファイルから画像を取り込みます。

［削除］

すでにはりつけてある画像を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画像］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［画像］のタブをクリックすると表示されます｡


その他プロパティ

 [その他]プロパティ

［その他］プロパティでは、分類、宛先、備考項目などを設定できます。

［分類］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［宛先］

宛先を印刷するときに、「自宅」と「勤務先」のどちらを印刷するかを個人ごとに設定できます。

「自宅」 ： 自宅の住所を使って宛名の印刷を行います。

「勤務先」 ： 勤務先の住所を使って宛名の印刷を行います。

［敬称］

宛名印刷時に使用する敬称を選択します。

ﾘｽﾄﾎﾞﾀﾝ をクリックすると敬称の一覧が表示されます。

敬称が一覧にない場合は、全角３文字の範囲で直接入力できます。

［旧姓］

旧姓を入力します。

［備考］

テキストを入力できますので、メモ欄としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［画像］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［画像］のタブをクリックすると表示されます｡


社名・店名プロパティ

 [社名・店名]プロパティ

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［社名・店名］プロパティでは、社名・店名の住所や電話番号の入力ができます。

［区分］

［社名・店名］を選択します。

［社名・店名］

社名・店名を入力します。［社名・店名］に名前を入力すると［フリガナ］に社名・店名のフリガナが自動的に入力されます。

［フリガナ］

社名・店名のフリガナを入力します。

［シークレット］

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームB］

住所録ダイアログのフォームを海外用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［分類１］～［分類３］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

住所を入力します。

宛名を印刷するときにアパート名の前などで改行したい場合は、［Enter］キーで改行して入力してください。郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［MapFan］

ボタンをクリックするとMapFanが起動し、入力された住所の地図を表示します。

［MapFan］ボタンはMapFanがインストールされている場合に表示されます。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［その他］

その他の電話番号やFAX番号を入力します。

「電話番号1」～「電話番号4」のいずれかを選択し、一番右側のテキストボックスに電話番号を入力します。［電話番号項目名称］からは電話番号のタイプ（TELやFAX、携帯、E-Mailなど）を選択します。「電話番号1」～「電話番号4」のうち、番号が登録された項目には●がマークされます。最大4種類の番号やアドレスを登録できます。

［備考］

テキストを入力できますので、メモ帳としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［社名・店名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［区分］から［社名・店名］を選択すると表示されます。


社名・店名プロパティ（フォームB）

 [社名・店名]プロパティ（フォームB）

［住所録］ダイアログでは、新しい住所録の登録や、すでに登録してある住所録の変更などができます。

［社名・店名］プロパティ（フォームB）では、海外用の社名・店名の住所や電話番号の入力ができます。

［区分］

［社名・店名］を選択します。

［社名・店名］

社名・店名を入力します。

［シークレット］

登録する住所録の表示をパスワードで保護するときにはチェックボックスをオンにします。

［フォームA］

住所録ダイアログのフォームを国内用の住所録に切り替えたいときにクリックします。新規に登録する場合に選択できます。

［分類１］～［分類３］

住所録の分類を選択します。

［分類］の ３つのボックスそれぞれの ﾘｽﾄﾎﾞﾀﾝ をクリックして分類を選択します。同じものを選択することはできません。

［分類］の登録内容の変更は［住所録］メニューの［役職・項目名称の設定］コマンドの［分類］プロパティで行います。

［番地］

番地を入力します。

［市］

市を入力します。

［州］

州を入力します。

［郵便番号］

郵便番号を入力します。

［国/地域］

国名または地域名を入力します。

［TEL］

電話番号を入力します。

［TEL］ボタン

［ダイヤル］ダイアログが表示され、入力内容で電話をかけます。

［FAX］

FAX番号を入力します。

［E－Mail］

電子メールアドレスを入力します。

［E－Mail］ボタン

［メッセージ作成］ウインドウが表示されます。

［URL］

URLを入力します。

［URL］ボタン

ブラウザが表示されます。

［備考］

テキストを入力できますので、メモ帳としてご利用ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［追加登録］

設定した内容を保存します。続けて住所録の登録ができます。

［登録後複写］

設定内容を保存します。引き続き、現在の設定内容を元にして新規に入力ができます。

［ヘルプ］

このプロパティのヘルプを表示します。

［社名・店名］プロパティは［住所録］機能ウインドウで［住所録一覧］の空欄をダブルクリックするか、または、［住所録］メニュー－［住所録の新規入力］コマンドを選択し、表示された［住所録］ダイアログで［区分］から［社名・店名］を選択し、［フォームB］ボタンをクリックすると表示されます。

メモ

  • 入力された［社名・店名］は、自動的にフリガナへ設定されます。


一覧プロパティ

 [一覧]プロパティ

［一覧］プロパティでは、住所録の一覧表示の際に表示する項目を設定することができます。

［区分］

どの区分データの表示項目設定を行うかを選択します。

「個人」 ： 個人区分データを一覧表示させたときの、表示項目の設定が行えます。

「会社」 ： 会社区分データを一覧表示させたときの、表示項目の設定が行えます。

「グループ」 ： グループ区分データを一覧表示させたときの、表示項目の設定が行えます。

「社名・店名」 ： 社名・店名区分データを一覧表示させたときの、表示項目の設定が行えます。

［列１］

住所録一覧の［列１］の表示項目を「氏名」と「会社名」から選択します。

［列２～］

［列２］以降の表示項目です。

表示位置をクリックしてから［追加］ボタンをクリックすると表示項目の一覧が表示されます。

［１つ上に］

選択した列の表示順序を１つ上に移動します。

［１つ下に］

選択した列の表示順序を１つ下に移動します。

［追加］

住所録一覧の［列２］以降に追加する表示項目の一覧を表示します。

［列２～］の任意の場所をクリックしてから、［追加］ボタンをクリックすると住所録一覧の表示項目として追加可能な項目の一覧が表示されます。

［変更］

すでに［列２］以降の表示項目として登録してある列表示項目を異なる列表示項目で変更します。

目的の項目を選択してから［変更］ボタンをクリックすると、列表示項目の一覧が表示されます。

［削除］

選択した［列２］以降の表示項目を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［一覧］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［一覧］のタブをクリックすると表示されます。


ＴＡＢ移動プロパティ

 [ＴＡＢ移動]プロパティ

［ＴＡＢ移動］プロパティでは、［住所録登録］ダイアログの［自宅］プロパティと［勤務先］プロパティの設定項目のうち、使用しない項目にＴＡＢキーでの移動で位置づかないように設定することができます。

［ＴＡＢ移動］の設定は、個人区分、会社区分、グループ区分、社名・店名区分ごとに設定できます。

［区分］

どの区分のＴＡＢ移動設定をおこなうかを選択します。

「個人」 ： 個人区分の設定を行います。

「会社」 ： 会社区分の設定を行います。

「グループ」 ： グループ区分の設定を行います。

「社名・店名」 ： 社名・店名区分の設定を行います。

［入力対象］

タブを位置づけたい項目をクリックし反転させます。

反転している項目に［Tab］キーが位置づきます。スキップしたい項目は反転を解除します。再度クリックすると、反転が解除されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［ＴＡＢ移動］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［ＴＡＢ移動］のタブをクリックすると表示されます。


優先順位プロパティ

 [優先順位]プロパティ

［表示の優先順位］プロパティでは、複数の区分の住所録を表示するときに、どちらの区分の表示形式（［住所録一覧］や［明細欄］）を使用するかを設定することができます。

［表示の優先順位］

優先順位を選択します。

本製品では、区分（個人区分、会社区分、グループ区分、社名・店名区分）ごとに住所録を表示することができますが、個人区分と会社区分、個人区分とグループ区分、個人区分と社名・店名区分などのように複数の区分を同時に表示することが可能です。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［表示の優先順位］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［表示の優先順位］のタブをクリックすると表示されます。


明細プロパティ

 [明細]プロパティ

［明細］プロパティでは、［住所録］機能ウインドウの［明細欄］に表示する住所録明細の項目の表示・非表示が区分ごとに設定できます。

［区分］

「自宅」 ： 自宅情報の表示項目を変更します。

「勤務先」 ： 勤務先情報の表示項目を変更します。

自宅情報とは［住所録登録］ダイアログの［自宅］プロパティで、勤務先情報とは［勤務先］プロパティでそれぞれ設定した情報です。

［明細］

表示する項目をクリックし反転させます。

［明細］で反転している項目が［明細欄］に表示されます。再度クリックすると反転が解除され、［明細欄］にはその項目は表示されません。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［明細］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［明細］のタブをクリックすると表示されます。


表示フォントプロパティ

 [表示フォント]プロパティ

［表示フォント］プロパティでは、［住所録］機能ウインドウの各項目の表示フォントの変更ができます。

［一覧］

［住所録一覧］の表示フォントとフォントサイズの設定を行います。

［明細・リンク］

［住所録］機能ウインドウの［明細欄］と［リンク欄］の表示フォントとフォントサイズの設定を行います。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［表示フォント］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［表示オプションの設定］コマンドを選択し、表示された［表示オプションの設定］ダイアログで［表示フォント］のタブをクリックすると表示されます。


分類プロパティ

 [分類]プロパティ

［分類］プロパティでは、住所録の登録画面で設定する［分類］の名称変更などができます。

［分類の一覧］

分類の一覧が表示されています。

［1つ上に］

選択した分類を１つ上に移動します。

［1つ下に］

選択した分類を１つ下に移動します。

［追加］

新たに入力した名称と設定した色を［分類］として新規に登録します。

［変更］

［分類の一覧］より選択した［分類］の［分類名称］、［色］を変更した内容で更新します。

［削除］

［分類の一覧］より選択した［分類］を削除します。

［登録先］

登録先を選択します。選択された登録先の分類のみを一覧に表示します。
［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［分類名称］

［分類］の名称を入力します。

［色］

［分類］ごとに割り当てる色を設定します。

［色作成］

新しい色を作成するときにクリックします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［分類］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［分類］のタブをクリックすると表示されます。


役職プロパティ

 [役職]プロパティ

［役職］プロパティでは、住所録の登録画面で設定する［役職］の名称変更や役職名称の追加などができます。

［役職の一覧］

役職の一覧が表示されています。

［1つ上に］

選択した役職名を１つ上に移動します。

［1つ下に］

選択した役職名を１つ下に移動します。

［役職名］

［役職］の名称を入力します。

［追加］

新たに入力した名称を［役職］として新規に登録します。

［変更］

［役職の一覧］より選択した［役職］の［役職名］を変更した内容で更新します。

［削除］

［役職の一覧］より選択した［役職］を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［役職］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［役職］のタブをクリックすると表示されます。


電話番号の項目名称プロパティ

 [電話番号の項目名称]プロパティ

［電話番号の項目名称］プロパティでは、［住所録登録］ダイアログの［電話番号名称］に表示する項目の追加や名称の変更などができます。

［電話番号の項目一覧］

登録されている電話番号の項目名称一覧です。

［1つ上に］

選択した電話番号の項目名称を１つ上に移動します。

［1つ下に］

選択した電話番号の項目名称を１つ下に移動します。

［追加］

新たに入力した名称を［項目名称］として新規に登録します。

［変更］

［電話番号の項目一覧］より選択した［項目名称］を変更した内容で更新します。

［削除］

［電話番号の項目一覧］より選択した項目を削除します。

［登録先］

登録先を選択します。選択された登録先の電話番号の項目名称のみを一覧に表示します。
［登録先］の設定は本製品のサーバプログラムが動作している環境で、サーバに接続しているときのみ設定可能です。

［項目名称］

［住所録登録］ダイアログの［電話番号名称］に表示する項目名称を入力します。

［項目区分］

入力した［項目名称］に対応する、TELやFAX、Niftyなどの項目区分を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［電話番号の項目名称］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［電話番号の項目名称］のタブをクリックすると表示されます。


発行履歴の項目名称プロパティ

 [発行履歴の項目名称]プロパティ

［発行履歴の項目名称］プロパティでは、［住所録登録］ダイアログの［履歴］プロパティに表示される８つの履歴の項目名称を変更することができます。

［発行履歴１］～［発行履歴８］

［履歴］プロパティに表示する発行履歴の項目名称を入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［発行履歴の項目名称］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［発行履歴の項目名称］のタブをクリックすると表示されます。


会社名プロパティ

 [会社名]プロパティ

［会社名］プロパティでは、自動登録されている会社名を削除することができます。

［住所録］ダイアログの［勤務先］プロパティで入力した［会社］、［カナ会社］、［会社住所］は学習機能で自動的に登録され、以降、［会社］に入力された会社名が過去に入力されたものである場合、そのとき設定された会社名のフリガナと住所が［カナ会社名］と［会社住所］に自動的に入力されます。

会社名の入力タイミングで、［カナ会社名］と［会社住所］を自動的に入力する必要がなくなった場合は、このプロパティで登録されている会社名を削除することができます。

［登録会社名一覧］

過去に自動登録された会社名の一覧が表示されます。

［削除］

［登録会社名一覧］より選択した会社名を削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［会社名］プロパティは［住所録］機能ウインドウで、［住所録］メニュー－［役職・項目名称の設定］コマンドを選択し、表示された［役職・項目名称の設定］ダイアログで［会社名］のタブをクリックすると表示されます。


差出人ダイアログ

 [差出人]ダイアログ

［差出人］ダイアログでは、差出人の登録や内容の変更ができます。

［宛名印刷で使用］

［差出人1］プロパティと［差出人2］プロパティのどちらの差出人を使用するか選択します。

［氏名］

差出人の名前を入力します。

[差出し人名]、[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［会社名］

会社名を入力します。

［会社名を印刷する］

［会社名］に入力した会社名を印刷するときにはチェックボックスをオンにします。

［所属］

差出人の所属を入力します。[差出し人名]、[連名]の姓・名をスペースで区切って入力すると、印刷時に[差出し人名]、[連名]の姓・名が揃って印字されます。（スペースで区切らない場合は全て[名]と判断され、姓・名が揃わずに印字されます。）

［TEL］［FAX］

差出人の電話番号やファクシミリ番号を入力します。

［郵便番号］

郵便番号を入力します。

郵便番号辞書から郵便番号を検索するときは、先に住所を入力してから［住所］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する郵便番号が表示されますから、郵便番号を選択します。

［住所］

差出人の住所を入力します。

郵便番号辞書から住所を入力するときは先に郵便番号を入力してから［郵便番号］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。該当する住所が表示されますから、住所を選択します。

［連名1］～［連名6］

差出人に連名を印刷するときに入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［差出人］ダイアログは［住所録］機能ウインドウで、［住所録］メニュー－［差出人］コマンドを選択すると表示されます。


グループの指定ダイアログ

 ［グループの指定]ダイアログ

［グループの指定］ダイアログでは、［住所録］の「グループ」区分のデータを一覧から指定することができます。

［グループ名称］

［検索条件］に一致したデータのグループの名称が表示されます。

［ＯＫ］

設定した内容を有効としてこのダイアログを閉じ、［検索］ダイアログに戻ります。

［キャンセル］

設定した内容を破棄してこのダイアログを閉じ、［検索］ダイアログに戻ります。

［全選択］

表示されたグループを全て選択します。

［全解除］

グループの選択を全て解除します。

［ヘルプ］

このダイアログのヘルプを表示します。

［グループの指定］ダイアログは、［住所録の簡易検索］ダイアログまたは［住所録の検索］ダイアログで［グループ指定］ボタンをクリックすると表示されます。


住所録の簡易検索ダイアログ

 [住所録の簡易検索]ダイアログ

［住所録の簡易検索］ダイアログでは、ある特定の条件の住所録を検索できます。

［検索文字列］

検索する文字列を入力します。

［検索対象項目］

検索対象の項目を選択します。

「全て」を選択すると、全ての項目を対象に［検索文字列］で指定した文字列を検索します。

［条件を詳しく］

さらに詳細な検索条件が設定できるダイアログを表示します。

［抽出］

検索を開始し、検索結果は［住所録一覧］に表示されます。

［検索］

検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

[キャンセル］

設定した検索条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所録の簡易検索］ダイアログは［住所録］機能ウインドウで、［編集］メニュー－［検索］コマンドを選択すると表示されます。


住所録の検索ダイアログ

 [住所録の検索]ダイアログ

［住所録の検索］ダイアログでは、より詳しい住所録検索条件の設定ができます。

［条件1］～［条件5］のチェックボックス

指定したい検索条件のチェックボックスをオンにします。

［条件1］［条件2］

検索対象の項目と検索文字列を設定します。

［条件3］

履歴で検索するときに検索条件を設定します。検索対象の履歴の項目とその履歴の種類を指定します。

［条件4］

慶弔記録で検索するときに検索条件を設定します。

［条件5］

連名や御一同様印刷の設定で検索するときに検索条件を設定します。

［条件をクリア］

設定した検索条件を全て初期値に戻します。

［抽出］

検索を開始し、検索結果は［住所録一覧］に表示されます。

［検索］

検索を開始し、検索結果は［検索結果］ウインドウに表示されます。

[キャンセル］

設定した検索条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［条件を簡単に］

［住所録の簡易検索］ダイアログに戻ります。

［住所録の検索］ダイアログは［住所録］機能ウインドウで、［編集］メニュー－［検索］コマンドを選択すると表示される［住所録の簡易検索］ダイアログで［条件を詳しく］ボタンをクリックしたときに表示されます。


検索結果の表示ダイアログ

 [検索結果の表示]ダイアログ

［検索結果］ウインドウでは、検索結果を対象にさらに検索したり、検索文字列を置換したりできます。

［選択件数／検索結果件数］

［検索結果］ウインドウ上で現在選択されているデータ件数と検索結果の全件数が表示されます。

［再検索］

検索結果をさらに絞り込みたいときは、このボタンをクリックします。

［検索］ダイアログが表示され、［検索結果］ウインドウに表示されているデータを対象にさらに検索できます。

［置換］

［検索結果］ウインドウ上で置換したい住所録を選択し、このボタンをクリックします。

［置換］ダイアログが表示されます。

［印刷］

［検索結果］ウインドウ上で印刷したい住所録を選択し、このボタンをクリックします。

複数の住所録を印刷する場合は［Shift］キーや［Ctrl］キーを押しながら住所録をクリックします。

［ジャンプ］

［検索結果］ウインドウ上で住所録を選択し、このボタンをクリックすると、［住所録機能］ウインドウのその住所録が登録されている位置にフォーカスが移動します。複数の住所録が選択されている場合は、淡色表示になりクリックできません。

［削除］

選択した項目を住所録から削除します。

複数の住所録を一度に削除する場合は、［Shift］キーや［Ctrl］キーを押しながら住所録を選択します。

［終了］

［検索結果］ウインドウを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［検索結果］ウインドウは［簡易検索］ダイアログや［条件検索］ダイアログから［検索］ボタンをクリックすると表示されます。


置換ダイアログ

 [置換]ダイアログ

［置換］ダイアログでは、［検索結果］ウインドウに表示されているデータを対象に特定の項目の内容を置き換えることができます。

［置換１］～［置換３］

指定したい条件のチェックボックスをオンにし、置換内容を指定します。

［置換］

指定した置換条件で、置換を行います。

置換終了後は［検索結果］ウインドウに戻ります。

［キャンセル］

指定した置換条件を全て破棄し、ダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［置換］ダイアログは［簡易検索］ダイアログや［条件検索］ダイアログから［検索］ボタンをクリックすると表示される、［検索結果］ウインドウで［置換］ボタンをクリックすると表示されます。


印刷用紙プロパティ(はがき)

 [印刷用紙]プロパティ(はがき)

［印刷用紙］プロパティの［分類］「はがき」の項目では、使用する「はがき」の選択や宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するはがきの種類を選択します。

をクリックすると様々な種類のはがきのイメージが表示されますので、使用するはがきをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(封筒)

 [印刷用紙]プロパティ(封筒)

［印刷用紙］プロパティの［分類］「封筒」の項目では、使用する「封筒」の選択や宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する封筒の種類を選択します。

をクリックすると様々な種類の封筒のイメージが表示されますので、使用する封筒をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(タックシール)

 [印刷用紙]プロパティ(タックシール)

［印刷用紙］プロパティの［分類］「タックシール」の項目では、使用する「タックシール」の選択や印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するタックシールの種類を選択します。

をクリックすると様々な種類のタックシールのイメージが表示されますので、使用するタックシールをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(宅急便フォーム)

 [印刷用紙]プロパティ(宅急便フォーム)

［印刷用紙］プロパティの［分類］「宅急便フォーム」の項目では、使用する「宅急便フォーム」を選択し、宛名印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する宅急便フォームの種類を選択します。

をクリックすると様々な種類の宅急便フォームのイメージが表示されますので、使用する宅急便フォームをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(一覧表)

 [印刷用紙]プロパティ(一覧表)

［印刷用紙］プロパティの［分類］「一覧表」の項目では、使用する「一覧表」のサイズや印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用する一覧表の種類を選択します。

をクリックすると様々な種類の一覧表のイメージが表示されますので、使用する一覧表をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(チェックリスト)

 [印刷用紙]プロパティ(チェックリスト)

［印刷用紙］プロパティの［分類］「チェックリスト」の項目では、印刷する「チェックリスト」のサイズを選択し、印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するチェックリストの種類を選択します。

をクリックすると様々な種類のチェックリストのイメージが表示されますので、使用するチェックリストをクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


印刷用紙プロパティ(アドレス帳)

 [印刷用紙]プロパティ(アドレス帳)

［印刷用紙］プロパティの［分類］「アドレス帳」の項目では、使用する「アドレス帳」のサイズや印刷の各種オプションを設定することができます。

［分類］

用紙の分類を選択します。

［用紙］

使用するアドレス帳の種類を選択します。

をクリックすると様々な種類のアドレス帳のイメージが表示されますので、使用するアドレス帳をクリックしてください。

［用紙サイズ］

選択した用紙のサイズ㎜単位で表示されます。

［印刷フォーム］

使用する印刷フォームを選択します。

［出力順］

宛名印刷を連続で行う場合の印刷の順番を選択します。

［インデックス（50音）で改ページする］

インデックスで改ページして印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）を印刷する］

インデックスも印刷したい場合は、チェックボックスをオンにします。

［インデックス（50音）で改ページする］のチェックボックスをオンにした場合にのみ、選択できます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印刷用紙］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［印刷用紙］のタブをクリックすると表示されます。


フォーム設定プロパティ(はがき)

 [フォーム設定]プロパティ(はがき)

「はがき」の［フォーム設定］プロパティでは、「はがき」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「はがき」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「はがき」を選択してから［フォームの設定］のタブをクリックすると表示されます。


フォーム設定プロパティ(封筒)

 [フォーム設定]プロパティ(封筒)

「封筒」の［フォーム設定］プロパティでは、「封筒」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「封筒」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「封筒」を選択してから［フォームの設定］のタブをクリックすると表示されます。


フォーム設定プロパティ(宅急便フォーム)

 [フォーム設定]プロパティ(宅急便フォーム)

「宅急便フォーム」の［フォーム設定］プロパティでは、「宅急便フォーム」の宛名印刷に使用するフォントや宛名のレイアウト変更や印字位置の微調整ができます。

［フォーム名］

設定を行うフォームを選択します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

［ピクチュアビューア］が起動しますので、貼り付けるイラストを選択します。次に、［編集］－［フォームへ貼り付け］コマンドを選択すると、［ピクチュアビューア］が閉じます。フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わりますので、イラストを貼り付ける領域をドラッグで指定します。

［印字位置の微調整］

より細やかな印字位置の調整を行うためのダイアログが表示されます。

［復帰］

編集中のフォームを破棄し、フォームファイルの内容に戻します。

［フォーム保存］

編集したフォームをフォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

「宅急便フォーム」の［フォーム設定］プロパティは［住所録］機能ウインドウの［ファイル］メニューで、［印刷用紙の設定］コマンドを選択し、［印刷用紙］プロパティで［分類］に「宅急便フォーム」を選択してから［フォームの設定］のタブをクリックすると表示されます。


項目設定ダイアログ

 [項目設定]ダイアログ

［項目の設定］ダイアログでは、フォームに追加する項目の選択ができます。

［項目］

追加する項目を選択します。

［縦書き］［横書き］

選択した項目を縦書きで印刷するか、横書きで印刷するかを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［項目の設定］ダイアログは、［フォーム設定］プロパティで［項目追加］ボタンをクリックし、追加領域をマウスでドラッグするか、すでにある項目をダブルクリックすると表示されます。


テキスト設定ダイアログ

 [テキスト設定]ダイアログ

［テキスト設定］ダイアログでは、フォームに追加する固定テキストの内容の入力や編集ができます。

［文字列］

追加固定テキストの内容を入力します。

［縦書き］［横書き］

選択した項目を縦書きで印刷するか、横書きで印刷するかを選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［テキスト設定］ダイアログは、［フォーム設定］プロパティで［固定テキスト追加］ボタンをクリックし、追加領域をマウスでドラッグするか、すでにある固定テキストをダブルクリックすると表示されます。


フォント設定ダイアログ

 [フォント設定]ダイアログ

［フォーム設定］の［フォント設定］ダイアログでは、すでにある［項目］や［固定文字列］のフォントやフォントサイズが設定できます。

［フォント名］

フォント名を選択します。

［スタイル］

フォントのスタイルを選択します。

［サイズ］

フォントのサイズを選択します。

［サンプル］

オプションを設定した文書のイメージです。

［書体の種類］

選択したフォントが持っている文字体系を選択します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［フォーム設定］プロパティは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［フォーム設定］プロパティの［フォント］ボタンをクリックすると表示されます。


Dimhelp3untitled00000896

 イラストパネル

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ

([フォーム設定(葉書等)]ﾌﾟﾛﾊﾟﾃｨの貼り付けボタン押下)


Dimhelp3untitled00000897

 [フォルダの指定]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000898

 [ＱＶ－１０読み込み]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000899

 [イラスト実寸表示]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


Dimhelp3untitled00000900

 [並び替え設定]ダイアログ

[印刷用紙の設定]ダイアログ-[フォーム設定]プロパティ－イラストパネル


位置の微調整ダイアログ

 [位置の微調整]ダイアログ

[位置の微調整]ダイアログでは、宛名の印刷イメージを見ながら、印字位置や印字領域の微調整ができます。

［前へ］

［住所録］の前の宛名に戻ります。

［次へ］

［住所録］次の宛名に進みます。

［拡大］

レイアウトのイメージを拡大表示します。

［縮小］

レイアウトのイメージを縮小表示します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［レイアウト枠表示］

項目ごとにレイアウトの枠を表示するときはチェックボックスをオンにします。

［グリッドに合わせる］

グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

［グリッド設定］

グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

［位置の微調整］ダイアログは［住所録］機能ウインドウで［ファイル］メニュー－［印刷用紙の設定］コマンドを選択し、［フォーム設定］プロパティの［位置の微調整］ボタンをクリックすると表示されます。


グリットの設定ダイアログ

 [グリットの設定]ダイアログ

[グリットの設定]ダイアログでは、グリッド間隔の微調整ができます。

［縦］

縦のグリッド間隔を「１㎜単位」で入力します。

［横］

横のグリッド間隔を「１㎜単位」で入力します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［グリッドの設定］ダイアログは「はがき」、「封筒」、「宅急便フォーム」のフォーム編集中に［位置の微調整］ダイアログで［グリッドの設定］ボタンをクリックすると表示されます。


フォーム設定プロパティ(タックシール)

 [フォーム設定]プロパティ(タックシール)

「タックシール」の［フォーム設定］プロパティでは、タックシールフォームの［行数］や［余白］などのオプションの設定ができます。

［フォーム名］

レイアウトを変更するフォームを選択します。

［列］

フォームに配置する列数を入力します。

［行］

フォームに配置する行数を入力します。

［余白］

上下左右のそれぞれの余白を入力します。

［内側の余白］

個々のタックシールの上下左右の余白を入力します。

［シールフォームの設定］

個々のタックシール内の項目のレイアウトを調整する［シールフォームの設定］ダイアログを表示します。

［復帰］

フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

［フォーム保存］

フォームの変更箇所をフォームファイルに保存します。

［フォーム削除］

編集中のカスタムフォームを削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

タックシールの［フォーム設定］ダイアログは［住所録］機能ウインドウ［ファイル］メニュー－［印刷用紙の設定］ダイアログで「タックシール］の［分類］を選択した状態で、［フォーム設定］タブをクリックすると表示します。


シールフォーム設定ダイアログ

 [シールフォーム設定]ダイアログ

［シールフォームの設定］ダイアログでは、「タックシール」に印刷する項目のレイアウト変更や印字フォントの変更などができます。

［シールサイズ］

個々のシールのサイズを表示します。

項目の追加を行うときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり項目の領域をドラッグで指定できます。

固定の文字列を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり固定文字列の領域をドラッグで指定できます。

［フォント］

選択したレイアウト枠の印字フォントを変更するためのダイアログが表示されます。

［イラスト貼り付け］

フォーム上にイラストを貼り付ける場所を追加するときにクリックします。

ボタンをクリックしてから、フォームのイメージ上にカーソルを近づけると、ｶｰｿﾙが 十字ﾎﾟｲﾝﾀ に変わり、イラストを貼り付ける領域をドラッグで指定できます。

ドラッグで指定した後に、［ピクチュアビューア］が起動し、貼り付けるイラストを選択することができます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

タックシールの［フォーム設定］プロパティで［シールフォームの設定］ボタンクリックすると表示されます。


フォーム設定プロパティ(一覧表)

 [フォーム設定]プロパティ(一覧表)

［一覧表］の［フォーム設定］プロパティでは、［住所録］の一覧表フォームの各種オプションの設定ができます。

［フォーム名］

レイアウトを変更するフォームを選択します。

［余白］

上下左右の余白を入力します。

［項目の追加］

［項目選択］ダイアログを表示します。

［項目の削除］

イメージ上で選択した項目の削除ができます。

［タイトルのフォント］

［一覧表］のタイトルの印字フォントの設定を変更できます。

［見出しフォント］

各［列］の見出しのフォントの設定を変更できます。

［明細フォント］

［一覧表］の明細部分のフォントの設定を変更できます。

［拡大］

イメージを拡大表示します。

［縮小］

イメージを縮小表示します。

［復帰］

フォームの変更箇所を破棄し、保存してあるフォームファイルの状態に戻します。

［フォーム保存］

フォームの変更箇所をフォームファイルに保存します。

［フォーム削除］

編集中のカスタムフォームを削除します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［一覧表］の［フォーム設定］プロパティは、［印刷用紙］プロパティの［区分］で［一覧表］を選択した状態で、［フォーム設定］タブをクリックすると表示されます。


項目設定ダイアログ

 [項目選択]ダイアログ

［項目選択］ダイアログでは、［一覧表］に追加する項目を選択することができます。

［項目］

追加する項目を選択します。

［見出し］

項目の見出しとして印刷する文字列を入力します。

［自動改行を行う］

各項目の内容を自動的に改行する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［項目選択］ダイアログは［一覧表］の［フォーム設定］プロパティで［項目の追加］ボタンをクリックすると表示されます。


フォーム設定プロパティ(チェックリスト)

 [フォーム設定]プロパティ(チェックリスト)

チェックリストの［フォーム設定］プロパティでは、印刷するチェックリストのオプションを設定することができます。

［フォーム名］

設定の変更を行うチェックリストのフォームを選択します。

［タイトル］

印刷するチェックリストのタイトルを入力します。

［余白］

チェックリストの上下左右の余白を入力します。

［フォーム保存］

変更した内容で、フォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

チェックリストの［フォーム設定］プロパティは［印刷用紙］プロパティで［区分］に［チェックリスト］を選択すると表示します。


フォーム設定プロパティ(アドレス帳)

 [フォーム設定]プロパティ(アドレス帳)

チェックリストの［フォーム設定］プロパティでは、印刷するチェックリストのオプションを設定することができます。

［フォーム名］

設定の変更を行うチェックリストのフォームを選択します。

［タイトル］

印刷するチェックリストのタイトルを入力します。

［余白］

チェックリストの上下左右の余白を入力します。

［フォーム保存］

変更した内容で、フォームファイルに保存します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

チェックリストの［フォーム設定］プロパティは［印刷用紙］プロパティで［区分］に［アドレス帳］を選択すると表示します。


印字位置調整プロパティ

 [印字位置調整]プロパティ

［印字位置調整］プロパティでは、印字位置がずれる場合に、用紙に印字する位置の微調整ができます。

［上に****㎜ずらす］

印字位置を上にずらす量を入力します。

［左に****㎜ずらす］

印字位置を左にずらす量を入力します。

［初期位置に戻す］

変更した印字位置を初期値に戻します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［印字位置調整］プロパティは［印刷用紙の設定］ダイアログで［印字位置調整］タブをクリックすると表示されます。


自動レイアウトプロパティ

 [自動レイアウト]プロパティ

［自動レイアウト］プロパティでは、宛名印字の際に郵便番号や住所の数字を自動的に変換するオプションを選択することができます。

［算用数字を漢数字に変換する］

住所録データの算用数字（1、2、3...）を漢数字（一、二、三...）に変換して印刷する場合は、チェックボックスをオンにします。

［住所の「-」を「の」に変換する］

住所の全角と半角のハイフン「-」「－」を「の」に変換して印刷する場合は、チェックボックスをオンにします。

［住所を枠の大きさに応じて自動改行する］

住所のレイアウト枠の大きさに応じて町名または番地で自動改行する場合は、チェックボックスをオンにします。

フォントのサイズもレイアウトに合わせて適当なサイズで印刷します。

［住所、郵便番号、電話番号の全角⇔半角の変換を行う］

住所、郵便番号、電話番号の英数字について全角と半角の変換を行う場合はチェックボックスをオンにします。

「全角英数字⇒半角英数字に変換する」 ： 印刷時に全角の英数字を半角の英数字に変換します。

「半角英数字⇒全角英数字に変換する」 ： 印刷時に半角の英数字を全角の英数字に変換します。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［自動レイアウト］プロパティは［印刷用紙の設定］ダイアログで［自動レイアウト］タブをクリックすると表示されます。


[印刷]ダイアログ

［印刷］ダイアログでは、用紙を印刷する際の印刷順番や方法を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［印刷開始位置］（タックシール）

「行」 ： 印刷を開始するタックシールの行位置を指定します。

「列」 ： 印刷を開始するタックシールの列位置を指定します。

［印刷中のイメージ表示］（はがき・封筒・宅急便フォーム）

「なし」 ： 印刷中に確認のための印刷イメージの表示を行いません。

「あり」 ： 印刷中に確認のための印刷イメージの表示を行います。

［１頁毎に印刷の実行を確認する］ ： 宛名１件ごとに印刷のイメージをチェックする場合は、チェックボックスをオンにします。

［オプション］（チェックリスト・アドレス帳）

［綴じ穴・用紙枠を印刷する］ ： システム手帳用紙で印刷する時、綴じ穴と用紙枠を印刷する場合は、チェックボックスをオンにします。

［画像を印字する］ ： チェックリストを印刷する時、画像も含めて印刷する場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

［印刷］ダイアログは［住所録］機能ウインドウで［ファイル］メニュー－［印刷］コマンドを選択すると表示されます。


印刷ダイアログ(タックシール)

 [印刷]ダイアログ(タックシール)

「タックシール」の［印刷］ダイアログでは、タックシールに印刷する際の印刷順番や方法を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［印刷開始位置］

「行」 ： 印刷を開始するタックシールの行位置を指定します。

「列」 ： 印刷を開始するタックシールの列位置を指定します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

タックシールの［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「タックシール」を設定したときと、[印刷]ダイアログの［分類］で「タックシール」を設定したときに表示されます。


印刷ダイアログ(一覧表)

 [印刷]ダイアログ(一覧表)

「一覧表」の［印刷］ダイアログでは、一覧表を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「一覧表」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「一覧表」を設定したときと、[印刷]ダイアログの［分類］で「一覧表」を設定したときに表示されます。


印刷ダイアログ(チェックリスト)

 [印刷]ダイアログ(チェックリスト)

「チェックリスト」の［印刷］ダイアログでは、一覧表を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［オプション］

オプションを設定する場合はチェックボックスをオンにします。

［画像を印字する］ ：

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「チェックリスト」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「チェックリスト」を設定したときと、[印刷]ダイアログの［分類］で「チェックリスト」を設定したときに表示されます。


印刷ダイアログ(アドレス帳)

 [印刷]ダイアログ(アドレス帳)

「アドレス帳」の［印刷］ダイアログでは、アドレス帳を印刷する際の印刷順番を設定することができます。

［プリンタ］

選択されているプリンタを表示します｡

［プリンタの設定］

システムの［プリンタの設定］ダイアログを表示します。

［プリンタの設定］の詳細についてはシステムのマニュアル及びヘルプをご覧ください。

［分類］

用紙の分類を選択します。

［用紙］

使用する用紙の種類を選択します。

［印刷フォーム］

使用する印刷フォームを選択します。

［部数］

印刷部数を入力します。

［方向］

印刷の向きを選択します。

［用紙の設定］

［印刷用紙の設定］ダイアログを表示します。

［印刷の範囲］

「全ての住所」 ： 住所録に登録されている全住所を印刷します。

「選択された住所」 ： ［住所録］機能ウインドウで選択されている住所を印刷します。

「マークされた住所」 ： ［住所録］機能ウインドウでマーキングした住所を印刷します。

［オプション］

オプションを設定する場合はチェックボックスをオンにします。

［綴じ穴・用紙枠を印刷する］ ： システム手帳用紙で印刷する場合、綴じ穴と用紙枠を印刷します。

［ＯＫ］

設定した内容で印刷を開始します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷プレビュー］

印刷プレビューを表示します。

［テスト印刷］

１ページのみの印刷を行います。

「アドレス帳」の［印刷］ダイアログは［印刷用紙の設定］ダイアログで、印刷対象の用紙［区分］に、「アドレス帳」を設定したときと、[印刷]ダイアログの［分類］で「アドレス帳」を設定したときに表示されます。


宛名イメージダイアログ

 ［宛名イメージ］ダイアログ

［宛名イメージ］ダイアログでは、選択した住所録データを［印刷用紙の設定］ダイアログで選択した用紙に印刷したときの結果をイメージで確認することができます。

［前へ］

イメージ表示している宛名を一件前に戻します。

［次へ］

次の宛名のイメージ表示に進みます。

［拡大］

レイアウトのイメージを拡大表示します。

［縮小］

レイアウトのイメージを縮小表示します。

［印刷］

表示している宛名の印刷を開始します。

［終了］

ダイアログを閉じます。

［レイアウト枠表示］

項目ごとにレイアウトの枠を表示するときはチェックボックスをオンにします。

［グリッドに合わせる］

グリッドに合わせてレイアウトを正確に配置したい場合は、チェックボックスをオンにします。

［グリッド設定］

グリッドの間隔を設定する、［グリッドの設定］ダイアログを表示します。

［フォーム保存］

編集したフォームの情報をフォームファイルに保存します。

［宛名イメージ］ダイアログは、［印刷用紙の設定］ダイアログで「はがき」、「封筒」、「宅急便フォーム」、「タックシール」を選択しているときに、［住所録］メニューの［宛名イメージ］コマンドの選択で表示します。


ダイアル

 ［ダイアル］ダイアログ

［ダイアル］ダイアログでは、選択した住所録の電話番号に電話をかけることができます。

［メッセージ欄］

選択した住所録の氏名と電話番号が表示されています。

［番号クリア］

［メッセージ欄］に表示されている電話番号をクリアします。

［宛名選択］

電話をかける相手を選択する、［住所の選択］ダイアログを表示します。

［電話番号一覧］

選択した住所録に登録してある電話番号を一覧で表示します。

［ダイアル番号］

このボタンで電話番号を直接入力して、電話をかけることもできます。

［ダイアル］

［メッセージ欄］に表示している電話番号に電話をかけます。

［設定］

［モデム種別］や［ダイアル方法］の設定ダイアログを表示します。

［△］［▽］

［電話番号一覧］に表示している内容を上下にスクロールします。

［ダイヤル］ダイアログは、［住所録］機能ウインドウで住所録を選択し、［住所録］メニューから［ダイヤル］コマンドを選択すると表示します。


住所の選択ダイアログ

 [住所の選択]ダイアログ

［住所の選択］ダイアログでは、電話をかける相手を一覧表から選択することができます。

［インデックス］

氏名の［フリガナ順のインデックスより、目的のインデックスを選択します。

［住所一覧］

選択したインデックスに該当する住所録が一覧表で表示されます。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［住所の選択］ダイアログは、［ダイヤル］ダイアログから［宛先選択］ボタンをクリックすると表示します。


プロパティダイアログ

 [プロパティ]ダイアログ

［プロパティ］ダイアログでは、電話をかける際の周辺機器の設定の変更ができます。

［モデム種別］

電話をかける際に使用するモデムを選択します。

モデムのセットアップ方法はご使用のシステムの操作説明書をご覧ください。

［モデムのプロパティー］

システムの［モデムのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ダイアル方法］

現在設定されているダイアルの方法が表示されます。

［ダイアルのプロパティ］

システムの［ダイヤルのプロパティ］ダイアログが表示されます。

詳細はご使用のシステムの操作説明書をご覧ください。

［ＯＫ］

設定した内容を保存してダイアログを閉じます。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このプロパティのヘルプを表示します。

［プロパティ］ダイアログは、［ダイヤル］ダイアログで、［設定］ボタンをクリックすると表示されます。


はがき選択ダイアログ

 [はがき選択]ダイアログ

［はがき選択］ダイアログでは、印刷するはがきを選択します。

［年賀はがき］

年賀はがきに印刷する場合にクリックします。

［官製はがき］

官製はがきに印刷する場合にクリックします。

［次へ］

［はがき選択］ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［はがき選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択すると表示されます。


印刷フォーム選択ダイアログ

 [印刷フォーム選択]ダイアログ

［印刷フォーム選択］ダイアログでは、印刷するフォームを選択します。

［プレビュー表示］

選択されたフォームのプレビューを表示します。

［フォーム一覧］

印刷するフォームを選択します。

［戻る］

[印刷フォーム選択]ダイアログの前のページを表示します。

［次へ］

[印刷フォーム選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷フォーム選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［はがき選択］ダイアログで［次へ］ボタンをクリックすると表示されます。


印刷範囲選択ダイアログ

 [印刷範囲選択]ダイアログ

［印刷範囲選択］ダイアログでは、印刷する範囲を選択します。

［全ての住所録］

全ての住所録を印刷する場合に選択します。

［一覧で選択された住所録］

一覧で選択された住所録を印刷する場合に選択します。

［一覧でマークされた住所録］

一覧でマークされた住所録を印刷する場合に選択します。

［選択する］

印刷する住所録を[住所録選択]ダイアログで選択します。

［戻る］

[印刷範囲選択]ダイアログの前のページを表示します。

［次へ］

[印刷範囲選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷範囲選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷フォーム選択］ダイアログで［次へ］ボタンをクリックすると表示されます。


住所録選択ダイアログ

 [住所録選択]ダイアログ

［住所録選択］ダイアログでは、印刷する住所録を選択します。

［インデックスボタン］

表示するインデックスを選択します。

［住所録一覧］

住所録一覧を表示します。

［全選択］

一覧で表示されたすべての住所録を選択する場合にクリックします。

［全解除］

一覧の住所録の選択をすべて解除する場合にクリックします。

［戻る］

[印刷範囲選択]ダイアログの前のページを表示します。

［次へ］

[印刷範囲選択]ダイアログの次のページを表示します。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［印刷範囲選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷範囲選択］ダイアログで［選択する］を選び、［次へ］ボタンをクリックすると表示されます。


プリンタ選択ダイアログ

 [プリンタ選択]ダイアログ

［プリンタ選択］ダイアログでは、プリンタ設定とイメージ表示の設定を行います。

［プリンタ名］

現在選択されているプリンタを表示します。

［はがきの向き］

はがきの向きを選択します。

［部数］

印刷する部数を1～99の範囲で設定します。

［プリンタの設定］

［プリンタの設定］ダイアログを表示します。

［印刷中のイメージ表示］

［なし］ ： 印刷中のイメージ表示を行いません。

［あり］ ： 印刷中のイメージ表示を行います。

［1頁毎に印刷の実行を確認する］ ： 1頁毎に印刷の実行を確認する場合にチェックをつけます。

［戻る］

[プリンタ選択]ダイアログの前のページを表示します。

［印刷］

設定した内容で印刷を行います。

［終了］

設定した内容を破棄してダイアログを閉じ、はがき印刷を中止します。

［ヘルプ］

このダイアログのヘルプを表示します。

［プリンタ選択］ダイアログは、［住所録］メニューで［はがき印刷］コマンドを選択し、［印刷範囲選択］ダイアログで［選択する］以外を選び、［次へ］ボタンをクリックした場合と、［住所録選択］ダイアログで［次へ］ボタンをクリックした場合に表示されます。


［１日のスケジュール］と［１日の計画表］で他の日のスケジュールを見るには

  • 今日のスケジュールを表示するには、

    当日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌日のスケジュールを表示するには、

    翌日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の日へ］コマンドを選択しても表示できます。

  • 翌週のスケジュールを表示するには、

    翌週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の週へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    ［スケジュール］－［次へ］－［次の年へ］コマンドを選択します。

  • 前日のスケジュールを表示するには、

    前日ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の日へ］コマンドを選択しても表示できます。

  • 前週のスケジュールを表示するには、

    前週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の週へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    ［スケジュール］－［前へ］－［前の年へ］コマンドを選択します。


［週のスケジュール］と［週の計画表］で他の週のスケジュールを見るには

  • 今週のスケジュールを表示するには、

    当週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌週のスケジュールを表示するには、

    翌週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の週へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    ［スケジュール］－［次へ］－［次の年へ］コマンドを選択します。

  • 前週のスケジュールを表示するには、

    前週ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の週へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    ［スケジュール］－［前へ］－［前の年へ］コマンドを選択します。


［月のスケジュール］で他の月のスケジュールを見るには

  • 今月のスケジュールを表示するには、

    当月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 翌年のスケジュールを表示するには、

    翌年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の年へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 前年のスケジュールを表示するには、

    前年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の年へ］コマンドを選択しても表示できます。


［年間計画表］で他の年のスケジュールを見るには

  • 今月（今年）のスケジュールを表示するには、

    当年ﾎﾞﾀﾝ をクリックします。［スケジュール］－［当日へ］コマンドを選択しても表示できます。

  • 翌月のスケジュールを表示するには、

    翌月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［次の月へ］コマンドを選択しても表示できます。

  • 指定月数後のスケジュールを表示するには、

    ［指定月］で任意の指定月を選択してから 指定月数後ﾎﾞﾀﾝ をクリックします。［スケジュール］－［次へ］－［指定月数分次へ］コマンドを選択しても表示できます。

  • 前月のスケジュールを表示するには、

    前月ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［前の月へ］コマンドを選択しても表示できます。

  • 指定月数前のスケジュールを表示するには、

    ［指定月］で任意の指定月を選択してから 指定月数前ﾎﾞﾀﾝ をクリックします。［スケジュール］－［前へ］－［指定月数分前へ］コマンドを選択しても表示できます。


画像を表示するには

［明細欄］に画像を表示するには、 画像ﾎﾞﾀﾝ（非表示） をクリックして 画像ﾎﾞﾀﾝ（表示） の状態にします。

  • 画像と一覧を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） をクリックして 明細ﾎﾞﾀﾝ（非表示） の状態にします。

  • 画像と住所録の明細を画面に表示したい場合

    明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

メモ

  • ［住所録］－［明細欄の表示形式］－［画像］コマンドを選択して、［画像］コマンドに ﾁｪｯｸ をつけても画像を表示できます。

  • 住所録明細と画像の両方が画面に表示されているとき、 明細ﾎﾞﾀﾝ（表示） と 画像ﾎﾞﾀﾝ（表示） のどちらかのボタンをクリックすると、クリックしたほうの画面が消えて、一覧が表示されます。


住所録の明細を表示するには

［明細欄］に住所や電話番号などの住所録の明細を表示するには、 明細ﾎﾞﾀﾝ（非表示） をクリックして 明細ﾎﾞﾀﾝ（表示） の状態にします。

  • 住所録の明細と一覧を画面に表示したい場合は 明細ﾎﾞﾀﾝ（表示） の状態にしておきます。

  • 名刺と住所録の明細を画面に表示したい場合は、 名刺ﾎﾞﾀﾝ（非表示） をクリックして 名刺ﾎﾞﾀﾝ（表示） の状態にします。

  • 宛名と住所録の明細を画面に表示したい場合は、 宛名ﾎﾞﾀﾝ（非表示） をクリックして 宛名ﾎﾞﾀﾝ（表示） の状態にします。

  • 画像と住所録の明細を画面に表示したい場合は、 画像ﾎﾞﾀﾝ（非表示） をクリックして 画像ﾎﾞﾀﾝ（表示） の状態にします。

メモ

  • ［住所録］－［明細欄の表示形式］－［住所録明細］コマンドを選択して、［住所録明細］コマンドに ﾁｪｯｸ をつけても住所録の明細を表示できます。

  • 住所録明細と名刺、住所録明細と宛名、住所録明細と画像のそれぞれ両方が画面に表示されているとき、どちらかのボタンをクリックすると、クリックしたほうの画面が消えて、一覧が表示されます。


区分別にデータを登録する

個人的なデータであるのか、会社関係のデータであるのか、その他のグループデータであるのかは、データの登録時に設定します。

  • 個人区分データを登録する場合

    各登録ダイアログの［区分］で「個人」を選択します。

  • 会社区分データを登録する場合

    各登録ダイアログの［区分］で「会社」を選択します。

  • グループ区分データを登録する場合

    各登録ダイアログの［区分］で「グループ」を選択し、隣のボックスから該当するグループを選択します。

  • 社名・店名区分データを登録する場合

    住所録登録ダイアログとメモ帳登録ダイアログの［区分］で「社名・店名」を選択します。 その場合、［社名・店名］プロパティシートが表示されます。

メモ

  • グループのボックスに目的のグループが表示されない場合は、そのグループ区分が表示状態になっていない可能性があります。グループ区分の表示については、このボタン をクリックしてください。

  • グループ区分の登録については、このボタン をクリックしてください。

  • 社名・店名区分は住所録登録ダイアログとメモ帳登録ダイアログで選択できます。


同じデータが登録されていないかチェックする

  1. ［ファイル］－［データ重複チェック］コマンドを選択します。

  2. ［チェックするデータ］で重複チェックを行いたいデータに ﾁｪｯｸ をつけます。重複チェックを行わないデータからは ﾁｪｯｸ をはずします。

  3. ［重複キーの設定］の ﾘｽﾄﾎﾞﾀﾝ をクリックして、重複チェックを行うデータを選択します。

  4. 選択したデータのキー項目が表示されますから、重複チェックのキーとする項目に ﾁｪｯｸ をつけます。

  5. 重複チェックを行う他のデータについても、手順3と手順4の操作を繰り返します。

  6. ［OK］ボタンをクリックします。

    重複データが見つかると、［重複結果の表示］ウィンドウに表示されます。

重複しているデータを削除したい場合は、このボタン をクリックしてください。

メモ

  • 重複キーに設定した項目の内容が全て同じであるデータを重複データとみなします。重複キーに設定した項目の内容が少しでも異なる場合は、重複データとはみなしません。たとえば、一方のデータの名前や要件にスペースが入っているだけでも重複データとはみなしません。


重複しているデータを削除する

重複しているデータを全て削除したい場合は、［重複結果の表示］ウィンドウの［全てを削除］ボタンをクリックします。

［重複結果の表示］ウィンドウ内の特定のデータだけを削除したい場合は、データを選択し［削除］ボタンをクリックします。［Shift］キーや［Ctrl］キーを押しながらデータをクリックしていくと、同時に複数のデータを選択できます。


困ったとき

どんなトラブルが発生しましたか？次の中から選択してください。

各機能のデータにマークを設定／解除したい。

宛名印刷で、半角カタカナや半角英数字が縦書きにならない。

［宛名イメージ］ダイアログを開いたが、ウィンドウに宛名イメージが表示されない。

フォームＢで登録した住所録データから宛名印刷ができない。

郵便番号が印刷されない。

目的のサウンドがリストボックスに表示されない。

目的の音声がリストボックスに表示されない。

アラーム時、指定した音声と違う音声が出力される。

カンマテキスト形式（CSV形式）のファイルを読み込んだが、""が残る。

カンマテキスト形式（CSV形式）のファイルを読み込んだが、１行目が取り込まれない。

他形式ファイルの読み込みで項目の対応が合わない。

DIM2000の動作が不安定。

スケジュールやTo-Doに設定したアラームが表示されない。

「ファイルは既にサーバで公開中であり、クライアントでオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。

「ファイルは既に他のクライアントでオープン中であり、ファイルをオープンすることはできません」というメッセージが表示され、ファイルを開くことができない。


読み込み形式ダイアログ（タブテキスト データ）

 ［読み込み形式の設定]ダイアログ (タブテキストデータ)

タブテキスト形式（*.TXT）の［読み込み形式設定］ダイアログでは、これらの形式のファイルを読み込む際の読み込みデータとDIM2000の項目の関連付けなどを設定することができます。

［読み込むデータの種類］

DIM2000のどの機能に読み込むかを選択します。

［読み込む先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［読み込んだデータの形式］

読み込んだファイルの１件目のデータが表示されます。

［読み込み先のデータの形式］

［読み込むデータの種類］で選択した機能の項目が表示されます。

［→］

［読み込んだデータの形式］の項目を［読み込み先のデータの形式］の項目に割り当てるときに、クリックします。

［←］

［→］で割り当てた項目の関連付けを解除します。

［１行目の見出しを無視する］

読み込んだファイルの1行目の見出し行を読み込まない場合は、チェックボックスをオンにします。

［行の先頭の行番号を無視する］

行の先頭の行番号を読み込まない場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［読み込んだデータの形式］の全項目を［読み込み先のデータの形式］の全項目に割り当てます。

［全て解除］

割り当てた［読み込んだデータの形式］の項目と［読み込み先のデータの形式］の項目を一度に全て解除します。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

※ | 「住所録」の電話番号欄において、電話番号が2つ以上入力されている場合、電話番号と電話番号との間は ”| ”で区切らます。
※ | 開始日時と終了日時の前後が逆の場合は、開始日時と終了日時を入れ替えます。
 | 23時をこえる時間は、23時に置き換えます。
 | 59分をこえる分は、59分に置き換えます。
 | 開始日時と終了日時が重なった場合には、終了時間を1分ずらします。
 | 終了時間がずらせない場合は、開始時間を1分ずらします。

タブテキスト形式（*.TXT）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［タブテキストファイル］を選択し、[ファイル選択］ダイアログで、タブテキスト形式（*.TXT）のデータを選択した場合に表示されます。


読み込み形式ダイアログ（DIMデータ）

 ［読み込み形式の設定]ダイアログ（DIMデータ）

DIMデータファイル（*.DI4）の［読み込み形式設定］ダイアログでは、読み込んだファイルを現在表示しているファイルのどの項目に追加または上書きするかを設定することができます。

［読み込むデータの種類］

どの機能のデータを読み込むかを選択します。

一度に複数の機能のデータを選択する場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

［全データを上書きする］

現在表示しているDIMのファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

DIMデータファイル（*.DI4）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで［DIMデータファイル］を選択し、[ファイル選択］ダイアログで、DIMデータ形式（*.DI4）のデータを選択した場合に表示されます。


読み込み形式ダイアログ（ロータス オーガナイザ データ）

 ［読み込み形式の設定]ダイアログ(ロータス オーガナイザ データ)

Lotus ORGANIZER R2.1Jのファイル（*.OR2）の［読み込み形式設定］ダイアログでは、読み込んだORGANIZERの項目をDIM2000のどの項目に割り当てるかなどを設定することができます。

［読み込むデータの種類］

どの機能にデータを読み込むかを選択します。

1度に複数の機能のデータを選択する場合は、［Shift］キーまたは［Ctrl］キーを押しながらクリックします。

［読み込み先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全データを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

Lotus ORGANIZER R2.1Jのファイル（*.OR2）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[ファイル選択］ダイアログで、 Lotus ORGANIZER R2.1J （*.OR2）形式のデータを選択した場合に表示されます。


読み込み形式ダイアログ（筆まめ データ）

 ［読み込み形式の設定]ダイアログ（筆まめ データ）

「筆まめ」のファイル（*.FWA）の［読み込み形式設定］ダイアログでは、読み込んだ「筆まめ」の項目をDIM2000のどの項目に割り当てるかなどを設定することができます。

［読み込むデータの種類］

どの機能のデータを読み込むかを選択します。

［読み込み先の区分］

読み込んだデータをどの区分に設定するかを選択します。

［全データを上書きする］

現在表示しているDIM2000のファイルに上書きする場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容でデータの読み込みを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

「筆まめ」のファイル（*.FWA）の［読み込み形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルの読み込み］コマンド選択で表示される[インポートファイルの選択］ダイアログで「筆まめ7.0ファイル」、「筆まめ6.0ファイル」、「筆まめ1.0ファイル」を選択し、「ファイル選択］ダイアログで、筆まめ（*.FWA）形式のデータを選択した場合に表示されます。


書き出し形式の設定ダイアログ（タブテキスト データ）

 [書き出し形式の設定]ダイアログ （タブテキスト データ）

タブテキスト形式（*.TXT）への［書き出し形式の設定］ダイアログではのファイルを書き出す際の書き出しデータとDIM2000の項目の関連付けなどの設定することができます。

［書き出すデータの種類］

DIM2000のどの機能のデータを書き出すかを選択します。

［書き出しデータの選択］

「全データ」 ： 全てのDIM2000のデータを書き出します。

「選択データ」 ： DIM2000側で現在選択されているデータだけを書き出します。

「検索データ」 ： 検索したデータ（［検索結果］ウインドウに表示されているデータ）だけを書き出します。

「マークデータ」 ： ［スケジュール］や［To-Do］、［住所録］のデータのうち●がマークされているデータだけを書き出します。

「日付指定データ」 ： ［書き出すデータの種類］に［スケジュール］、［期間スケジュール］、［To-Do」を選択した場合に、［開始日］と［終了日］を指定して、その期間のデータを書き出します。

［書き出し元のデータ形式］

［書き出すデータの種類］で選択した機能のデータ項目が表示されます。

［書き出すデータの形式］

［書き出し元のデータ形式］から選択したデータ項目が表示されます。

［→］

［書き出し元のデータ形式］で選択したデータ項目を［書き出すデータの形式］一覧に追加します。

［←］

選択したデータ項目を［書き出すデータの形式］一覧から削除します。

［１行目の見出し行を出力する］

１行目の見出し行も含めて書き出す場合は、チェックボックスをオンにします。

［行の先頭の行番号を出力する］

行の先頭の行番号も含めて出力する場合は、チェックボックスをオンにします。

［各項目を「""」で囲む］

項目をダブルクォーテーション（"）で囲んで書き出したい場合は、チェックボックスをオンにします。

［形式の保存］

現在の項目同士の割り当てをファイルに保存します。

［形式の読み込み］

前に保存した項目の割り当てファイルから関連付けを読み込みます。

［全て選択］

［書き出し元のデータ形式］の全データ項目を［書き出すデータの形式］に追加します。

［全て解除］

［書き出すデータの形式］に追加した全データ項目を解除します。

［ＯＫ］

設定した内容でデータの書き出しを行います。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

タブテキスト形式（*.TXT）への［書き出し形式の設定］ダイアログは、［ファイル］メニューの［他形式ファイルへ書き出し］コマンド選択で表示される[エクスポートファイルの選択］ダイアログで［タブテキストファイル］を選択し、[ファイル選択］ダイアログで、タブテキスト形式（*.TXT）のデータを選択した場合に表示されます。


書き出し形式設定ダイアログ（DIM2000 データ）

 [書き出し形式の設定]ダイアログ （DIM2000 データ）

DIMデータ形式（*.DI4）への［書き出し形式設定］ダイアログでは、ファイルを書き出す際の書き出しデータの選択などを設定することができます。

［全データを書き出す］

現在開いているDIM2000ファイルの全データを書き出すときに選択します。

［書き出しデータを選択する］

選択したデータだけを書き出す場合に選択します。

データの選択は［書き出しデータの選択］で行います。

［書き出しデータの選択］

［スケジュール］ ： スケジュールデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［期間スケジュール］ ： 期間スケジュールデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［To-Do］ ： To-Doデータの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［住所録］ ： 住所録データの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択またはマーク（●）してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［メモ帳］ ： メモ帳データの書き出しを行う場合はチェックボックスをオンにします。
任意のデータを選択してから、本ダイアログを開いた場合は書き出す範囲を選択することができます。
［記念日］ ： 記念日データの書き出しを行う場合はチェックボックスをオンにします。
記念日データは書き出すデータを選択することはできません。

［開始日］

［書き出しデータの種類］で「スケジュール」「期間スケジュール」「To-Do」のいずれかのチェックボックスをオンにし、データの範囲に「日付指定データ」を選択した場合、開始日を指定します。

［終了日］

［書き出しデータの種類］で「スケジュール」「期間スケジュール」「To-Do」のいずれかのチェックボックスをオンにし、データの範囲に「日付指定データ」を選択した場合、終了日を指定します。

［ＯＫ］

設定した内容で書き出しを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

DIMデータ形式（*.DI4）への［書き出し形式設定］ダイアログは、［ファイル］メニューの［他形式ファイルへ書き出し］コマンド選択で表示される[インポートファイルの選択］ダイアログで「DIMデータファイル」を選択し、[ファイル選択］ダイアログで、DIMデータ形式（*.DI4）の［ファイルの種類］を選択した場合に表示されます。


データ重複チェックダイアログ

 ［データ重複チェック]ダイアログ

［データ重複チェック］ダイアログでは、読み込んだデータと既存データの重複チェックを行うための各種オプションの設定ができます。

［チェックするデータ］

重複チェックの対象とする機能のチェックボックスをオンにします。

［重複キーの設定］

［チェックするデータ］でチェックボックスをオンにした機能について、重複キーの設定を行います。

機能を選択すると重複キーの項目が、選択した機能ごとに変わります。

表示された項目を重複キーに含める場合は、チェックボックスをオンにします。

［ＯＫ］

設定した内容で重複チェックを実行します。

［キャンセル］

設定した内容を破棄してダイアログを閉じます。

［ヘルプ］

このダイアログのヘルプを表示します。

［データ重複チェック］ダイアログは、［ファイル］メニューの［データ重複チェック］コマンドを選択すると表示されます。


重複結果の表示ダイアログ

 ［重複結果の表示]ダイアログ

［重複結果の表示］ウインドウでは、［重複チェック］によって発見された重複データの削除ができます。

［重複結果の表示］ウインドウ

重複結果の内容を表示しています。

［全てを削除］

表示している全データの削除を行います。

［削除］

［重複結果の表示］ウインドウより選択したデータの削除を行います。

［終了］

［検索結果の表示］ウインドウを閉じます。

［ヘルプ］

［検索結果の表示］ウインドウのヘルプを表示します。

［検索結果の表示］ウインドウは［重複チェック］を実行したあとに表示されます。


目的の日付へジャンプする

  1. ［編集］－［ジャンプ］コマンドを選択します。

  2. ［ジャンプ先］から「スケジュール」を選択します。

  3. ［日付］の ﾘｽﾄﾎﾞﾀﾝ をクリックします。

  4. ミニカレンダーが表示されますので、目的の日付を選択します。

  5. ［OK］ボタンをクリックします。


検索結果をさらに絞り込む

  1. ［検索結果］ウィンドウの［再検索］ボタンをクリックします。

  2. 再検索の条件を指定します。

  3. ［検索］ボタンをクリックします。


祝日、記念日を登録する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. ［内容］に祝日、記念日の名前を入力します。

  4. 祝日、記念日を休日としたい場合は、［休日とする］に ﾁｪｯｸ をつけます。

  5. 祝日、記念日が日曜日にあたるとき、振替休日にしたい場合は［振替休日の対象とする］に ﾁｪｯｸ をつけます。

  6. ［日付指定］を選択します。

  7. ［月］と［日］に祝日、記念日が何月何日であるか、それぞれ入力します。

  8. ［追加］ボタンをクリックします。

    登録した祝日、記念日が一覧に表示されます。

  9. ［OK］ボタンをクリックします。


祝日、記念日を変更する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. 一覧から変更したい祝日、記念日を選択します。

  4. 変更したい箇所を設定しなおします。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


いらなくなった祝日、記念日を削除する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. 一覧から削除したい祝日、記念日を選択します。

  4. ［削除］ボタンをクリックします。

  5. ［OK］ボタンをクリックします。


祝日、記念日を休日にする

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. 一覧から祝日、記念日を選択します。

  4. ［休日とする］に ﾁｪｯｸ をつけます。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。


祝日、記念日が日曜日にあたるとき翌日を振替休日にする

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［振替］に ﾁｪｯｸ をつけます。

  3. ［祝日・記念日］タブをクリックします。

  4. 一覧から目的の祝日、記念日を選択します。

  5. ［休日とする］に ﾁｪｯｸ をつけます。

  6. ［振替休日の対象とする］に ﾁｪｯｸ をつけます。

  7. ［変更］ボタンをクリックします。

  8. ［OK］ボタンをクリックします。

メモ

  • ［振替休日の対象とする］に ﾁｪｯｸ をつけた祝日、記念日について、その祝日、記念日が日曜日にあたるとき、翌日を休日としたい場合は、［休日］プロパティシートの［振替］に ﾁｪｯｸ をつけます。［振替休日の対象とする］に ﾁｪｯｸ をつけても、［休日］プロパティシートの［振替］から ﾁｪｯｸ が外れていると、祝日、記念日が日曜日にあたるとき翌日は休日になりません。


祝日、記念日を曜日で指定する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. ［内容］に祝日、記念日の名前を入力します。

  4. 祝日、記念日を休日としたい場合は、［休日とする］に ﾁｪｯｸ をつけます。

  5. 祝日、記念日が日曜日にあたるとき、振替休日にしたい場合は［振替休日の対象とする］に ﾁｪｯｸ をつけます。

  6. ［曜日指定］を選択します。

  7. ［月］、［曜日］に祝日、記念日が何月の第何週の何曜日であるかそれぞれ入力します。

  8. ［追加］ボタンをクリックします。

    登録した祝日、記念日が一覧に表示されます。

  9. ［OK］ボタンをクリックします。


春分や秋分を自動計算により登録する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. ［内容］に祝日、記念日の名前を入力します。

  4. ［日付指定］を選択します。

  5. 春分の日を自動計算したい場合は［春分］を選択し、秋分の日を自動計算したい場合は［秋分］を選択します。

  6. ［追加］ボタンをクリックします。

    登録した祝日、記念日が一覧に表示されます。

  7. ［OK］ボタンをクリックします。


祝日、記念日をアラームで通知する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. 一覧からアラームを通知したい祝日、記念日を選択します。

  4. ［アラームの設定］ボタンをクリックします。

  5. ［アラームを鳴らす］に ﾁｪｯｸ をつけます。

  6. ［開始時刻］のボックスにアラームを鳴らす時間を入力します。

  7. ［前に鳴らす］のボックスからアラームを鳴らす時間の単位を選択します。

  8. ［サウンド］からアラーム時に鳴らすサウンドを選択します。

    選択したサウンドを確認したい場合は、［テスト］ボタンをクリックしてください。

  9. ［変更］ボタンをクリックします。

  10. ［OK］ボタンをクリックします。

メモ

  • サウンドが入ってるフォルダの変更については、このボタン をクリックしてください。


祝日・記念日のアラーム時の音声を変更する

  1. ［スケジュール］－［休日と祝日・記念日の設定］コマンドを選択します。

  2. ［祝日・記念日］タブをクリックします。

  3. 一覧から祝日、記念日を選択します。

  4. ［音声］からアラーム時に鳴らすサウンドを選択します。

    選択した音声を確認したい場合は、［テスト］ボタンをクリックしてください。

  5. ［変更］ボタンをクリックします。

  6. ［OK］ボタンをクリックします。

メモ

  • 音声が入ってるフォルダの変更については、このボタン をクリックしてください。