ゲームデモ

ゲームデモ 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 9,800円
マイクロソフト ダンジョン シージ 体験版（日本語版）
提供：マイクロソフト株式会社 URL:http://www.microsoft.com/japan/
最大8人のパーティを組み、数々のクエストをこなしていくRPG「マイクロソフト ダンジョン シージ」の体験版です。


マイクロソフト ダンジョン シージ 体験版（日本語版）

提供:マイクロソフト株式会社
URL:http://www.microsoft.com/japan/

最大8人のパーティを組み、数々のクエストをこなしていくRPG「マイクロソフト ダンジョン シージ」の体験版です。この体験版ではシングルプレイ、およびマルチプレイを選択し、ウェスリン クロスの入口までプレイすることができます。なお、体験版のセーブデータを製品版で使用することはできません。
©Gas Powered Games,2002. All rights reserved.
©2002 Microsoft Corporation.All rights resereved.

DISC1:\GAMEDEMO\DSDEMO\README.RTF

DISC1:\GAMEDEMO\DSDEMO

ボタンをクリックするとインストールを行なえます。