パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 116本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 収録フォルダを開く

作者が対応をドキュメントに表記していないOSに関しても、編集部の独自調査により対応表記を行なっている場合があります。これらは、ソフト作者および編集部が完全な正常動作を保証するものではありません。

対応OS表記は、Windows XP/Me/98/95/2000/NT 4.0/CEおよびDOSを対象に行なっています。ソフトがそれ以外のOSに対応している場合も表記はされません。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製サウンドプレイヤー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows XP/Me/98/2000には、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製サウンドプレイヤー
作者：藤田 伸二 With Grandmaster URL:http://www.na.sakura.ne.jp/~grandmst/
DOS/V POWER REPORT特製サウンドプレイヤーです。
生活支援ソフト特集
住宅ローン計算や、健康管理などに活用できる生活支援ソフトを特集しました。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • 実用ソフト UP!
  • 通信・インターネット
  • 画像・音楽
  • ファイラ・アーカイバ UP!
  • 基本DLL UP!
  • DOS用定番ツール


パワレポ特選オンラインソフト

生活支援ソフト特集

Kakeibo 1.55
作者：Kuokuo URL:http://www.geocities.co.jp/SiliconValley-Oakland/1429/
自宅と銀行の収支を分けて記録することができる、簡単なスケジュール機能を備えた家計簿ソフトです。
外貨預金電卓 Ver0.01
作者：佐藤創 URL:http://www.atlantisdo.com/
簡単な操作で、外貨預金の利回りを計算することができるソフトです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 2,500円
家計簿,出納簿ひかる v8.59
作者：武井 由徳 URL:http://www.kensoft.co.jp/
高機能で使いやすい家計簿ソフトです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,500円
Let's家計簿 ver1.96
作者：hamface（永井 健夫） URL:http://www9.big.or.jp/~hamface/
表計算ソフトのような表示や、さまざまな入力支援機能などが特徴の家計簿ソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,500円
ALLローンマスター 3.32
作者：Ｍｒ．Ｄｒａｇｏｎ URL:http://www.vector.co.jp/authors/VA013299/
ローンや金利の計算、早見表の出力などの機能を備え、実質年率（所要資金を1年後に一括払いをしたときに発生する手数料）と、アドオン（正常返済を完了した時点で支払った手数料の総額と所要資金との比率）の変換が正確にできるローン計算ソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 3,000円
ローン天国 v2.20
作者：ガムナッツコーポレーション URL:http://www.gumnuts.co.jp/tengoku/
各種物件情報、購入者情報ごとに最適なローンの内容を求めることができるソフトです。
繰り上げ上手 v2.1b
作者：株式会社ケーティーコンサルティング URL:http://www.ktco.co.jp/kt/welcome.html
借入金の一部を繰り上げて返済して返済期間を短縮する、繰り上げ返済の計算を簡単に行なうことができるソフトです。
借り換え上手 v2.0b
作者：株式会社ケーティーコンサルティング URL:http://www.ktco.co.jp/kt/welcome.html
過去の金利で組んだローンを、現在の低金利のローンに借り換えたときにどれくらい変化が出るかをシミュレートすることができるソフトです。
Mcalc Ver 1.70
作者：望月 成範 URL:http://www.vector.co.jp/vpack/browse/person/an022078.html
銀行、住宅金融公庫などに対応した元利均等型住宅ローン計算ソフトです。
家がほしい！
作者：西村　寛 URL:http://www.interq.or.jp/japan/gund/
家屋の建築契約の注意点を知ることができる、建築意志決定支援ソフトです。
家を建てよう！
作者：西村　寛 URL:http://www.interq.or.jp/japan/gund/
家屋の建築中に、現場で行なわれる各種検査内容を解説してくれるソフトです。
家のお守り！
作者：西村　寛 URL:http://www.interq.or.jp/japan/gund/
自宅の建築時期などを設定することにより、家の各部所の検査時期を警告する機能を備えた、住宅管理支援ソフトです。
まどり子　Ver1.2
作者：竹本弘 URL:http://www.jyunet.co.jp/
手書きの図面などをスキャンして読み込み、その上からなぞるように線を引くことで、簡単に間取り図を作成することができるソフトです。
イエスマイハウスver3.01
作者：株式会社ロジック URL:http://www.askanet.ne.jp/
間取り図を作成し、簡易見積り機能を利用して、建てたい家がどれぐらいの値段なのかの目安を知ることができるソフトです。
ドクター v.2.4
作者：山崎　武 URL:http://hp.vector.co.jp/authors/VA002384/
かかり付けの医院での血液検査や人間ドック、町民検診などの検査結果を入力して、グラフ表示することができるソフトです。
ハートランド２
作者：山崎　武 URL:http://hp.vector.co.jp/authors/VA002384/
安静時と運動負荷時の血圧を記録することにより、負荷がかかったときの血圧変化をグラフで観察することができるソフトです。
健康管理記録 Ver1.02
作者：Fukuhaga URL:http://hp.vector.co.jp/authors/VA023355/
Microsoft Accessを利用した健康管理データベースです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 2,100円
健康管理システム Ver1.3.2
作者：ACTive URL:http://www13.big.or.jp/~acthp/
成分表検索機能や食事診断機能、食事に必要な成分をアドバイスする機能などを備えた、健康管理ソフトです。
Calory Checker 1.10
作者：Satoshi Suda URL:http://www.w-frontier.com/
ファーストフード店で食べたものを選択して、どれくらいのカロリーを摂取したかを知ることができるソフトです。
オリーブのレシピ Ver1.25c
作者：StudioTAM URL:http://www.studiotam.com/
レシピをデータベースとして構築することが可能な、レシピ作成・管理・閲覧ソフトです。
デスクトップ冷蔵庫 Ver0.32
作者：BREG Software URL:http://www.breg.jp/
冷蔵庫に入れた食品の食品名、購入日、賞味期限などを記録して、起動するたびに賞味期限が切れているものや、賞味期限が近付いているものを知らせてくれるソフトです。
ライフプラン Ver.1.01
作者：永井康広 URL:http://village.infoweb.ne.jp/~nagai/
必要事項をガイダンスに従って選択・記入していくことにより、家族の人生にかかわる出来事を一覧に表示した「ライフスケジュール表」を簡単に作成することができるソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
名づけ太郎 Ver 1.20
作者：しょじょじ URL:http://www.shojoji.com/
約4万1,000の登録された名前をもとに、読みや漢字、画数、イメージなどから赤ちゃんの名前を決めることができる、名付け支援ソフトです。
New! Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,900円
育児の達人
作者：達人の森 URL:http://ikuji.tatujin.org/
赤ちゃんの日々の成長を記録する日記機能やアルバム機能などを備えた、育児サポートソフトです。
New! Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,900円
育児の達人 双子版
作者：達人の森 URL:http://ikujitwins.tatujin.org/
双子の赤ちゃんの育児記録を作成することが可能な、育児の達人の双子対応版です。
Aruru's Birth Controller Ver.5.50
作者：aruru URL:http://www.kisotaion.com/
毎日の基礎体温の管理や基礎体温表の表示などを簡単に行なうことができる家族計画支援ソフトです。
寿命診断太郎 Ver 1.01
作者：しょじょじ URL:http://www.shojoji.com/
日常的な行動や健康状態から、おおまかな寿命を推測することができるソフトです。
名付け親 Ver.6.1.0
作者：永井康広 URL:http://village.infoweb.ne.jp/~nagai/
調べたい名前を入力するだけで、簡単に姓名判断ができる命名支援ソフトです。


Kakeibo 1.55

作者:Kuokuo
URL:http://www.geocities.co.jp/SiliconValley-Oakland/1429/

自宅と銀行の収支を分けて記録することができる、簡単なスケジュール機能を備えた家計簿ソフトです。

Readme.htm

DISC1:\OLS\KAKE155

ボタンをクリックするとインストールを行なえます。


外貨預金電卓 Ver0.01

作者:佐藤創
URL:http://www.atlantisdo.com/

簡単な操作で、外貨預金の利回りを計算することができるソフトです。

gaika.txt

DISC1:\OLS\GAIKA001


家計簿,出納簿ひかる v8.59

作者:武井 由徳
URL:http://www.kensoft.co.jp/

高機能で使いやすい家計簿ソフトです。マウスだけで簡単に、項目の選択から金額入力までを行なうことができます。さまざまな形式を選択できる表やグラフ、データのバックアップ、パスワードによる保護などの、多彩な機能も特徴です。

HIKARU32.TXT

DISC1:\OLS\HIKA859S


Let's家計簿 ver1.96

作者:hamface（永井 健夫）
URL:http://www9.big.or.jp/~hamface/

表計算ソフトのような表示や、さまざまな入力支援機能などが特徴の家計簿ソフトです。同じデータの入力を省略したり、過去に入力したデータを再利用したり、分類を一覧から選択したりするなどの入力支援機能を備えています。検索やグラフ表示、メモ、電卓といったサポート機能も充実しています。

DISC1:\OLS\LETS196


ALLローンマスター 3.32

作者:Ｍｒ．Ｄｒａｇｏｎ
URL:http://www.vector.co.jp/authors/VA013299/

ローンや金利の計算、早見表の出力などの機能を備え、実質年率（所要資金を1年後に一括払いをしたときに発生する手数料）と、アドオン（正常返済を完了した時点で支払った手数料の総額と所要資金との比率）の変換が正確にできるローン計算ソフトです。

お読み下さい.txt

DISC1:\OLS\AL_LOANM


ローン天国 v2.20

作者:ガムナッツコーポレーション
URL:http://www.gumnuts.co.jp/tengoku/

各種物件情報、購入者情報ごとに最適なローンの内容を求めることができるソフトです。その場で返済額を求めることができるローンシミュレーション機能や、返済表の印刷機能、繰り上げ返済シミュレーション機能、住宅ローン控除額シミュレーション機能なども備えています。

DISC1:\OLS\TEN220F


繰り上げ上手 v2.1b

作者:株式会社ケーティーコンサルティング
URL:http://www.ktco.co.jp/kt/welcome.html

借入金の一部を繰り上げて返済して返済期間を短縮する、繰り上げ返済の計算を簡単に行なうことができるソフトです。毎月の返済額を減らす方法と、返済期間を短縮する方法の両方で計算可能です。

  • 株式会社ケーティーコンサルティングが公開中のWebサービスのトライアル版として無償で提供されているソフトウェアです。

KURIAGE.HLP

DISC1:\OLS\KURIX21


借り換え上手 v2.0b

作者:株式会社ケーティーコンサルティング
URL:http://www.ktco.co.jp/kt/welcome.html

過去の金利で組んだローンを、現在の低金利のローンに借り換えたときにどれくらい変化が出るかをシミュレートすることができるソフトです。

  • 株式会社ケーティーコンサルティングが公開中のWebサービスのトライアル版として無償で提供されているソフトウェアです。

KARIKAE.HLP

DISC1:\OLS\KARIX20


Mcalc Ver 1.70

作者:望月 成範
URL:http://www.vector.co.jp/vpack/browse/person/an022078.html

銀行、住宅金融公庫などに対応した元利均等型住宅ローン計算ソフトです。7種類のローンや、住宅金融公庫融資などを同時に計算し、不動産購入時に必要な資金の計算ができます。

Readme.txt

DISC1:\OLS\MCALC17


家がほしい！

作者:西村　寛
URL:http://www.interq.or.jp/japan/gund/

家屋の建築契約の注意点を知ることができる、建築意志決定支援ソフトです。

最初にお読み下さい。.DOC

DISC1:\OLS\WGAW


家を建てよう！

作者:西村　寛
URL:http://www.interq.or.jp/japan/gund/

家屋の建築中に、現場で行なわれる各種検査内容を解説してくれるソフトです。

最初にお読み下さい。.DOC

DISC1:\OLS\WBAW


家のお守り！

作者:西村　寛
URL:http://www.interq.or.jp/japan/gund/

自宅の建築時期などを設定することにより、家の各部所の検査時期を警告する機能を備えた、住宅管理支援ソフトです。そのほか、検査項目や補修方法、建材ごとの補修方法を指摘する機能も備えています。

最初にお読み下さい。.DOC

DISC1:\OLS\WRAW


まどり子　Ver1.2

作者:竹本弘
URL:http://www.jyunet.co.jp/

手書きの図面などをスキャンして読み込み、その上からなぞるように線を引くことで、簡単に間取り図を作成することができるソフトです。

Readme.txt

DISC1:\OLS\MADO12


イエスマイハウスver3.01

作者:株式会社ロジック
URL:http://www.askanet.ne.jp/

間取り図を作成し、簡易見積り機能を利用して、建てたい家がどれぐらいの値段なのかの目安を知ることができるソフトです。作成した間取り図を3Dで表示できる「パース機能」に使うテクスチャはWeb上からもダウンロードして追加することができます。

README.TXT

DISC1:\OLS\IESM301 本体
DISC1:\OLS\ALL_TEX 追加テクスチャ
DISC1:\OLS\START マニュアル1
DISC1:\OLS\GUDE マニュアル2


ドクター v.2.4

作者:山崎　武
URL:http://hp.vector.co.jp/authors/VA002384/

かかり付けの医院での血液検査や人間ドック、町民検診などの検査結果を入力して、グラフ表示することができるソフトです。

DISC1:\OLS\DOC24


ハートランド２

作者:山崎　武
URL:http://hp.vector.co.jp/authors/VA002384/

安静時と運動負荷時の血圧を記録することにより、負荷がかかったときの血圧変化をグラフで観察することができるソフトです。季節や時間帯による血圧変化を観察することもできます。

DISC1:\OLS\HEART02


健康管理記録 Ver1.02

作者:Fukuhaga
URL:http://hp.vector.co.jp/authors/VA023355/

Microsoft Accessを利用した健康管理データベースです。健康診断の結果を入力することにより、健康の自己管理を容易に行なうことができるソフトです。

Readme.txt

DISC1:\OLS\KENKO102


健康管理システム Ver1.3.2

作者:ACTive
URL:http://www13.big.or.jp/~acthp/

成分表検索機能や食事診断機能、食事に必要な成分をアドバイスする機能などを備えた、健康管理ソフトです。

ReadMe.txt

DISC1:\OLS\KKS_132


Calory Checker 1.10

作者:Satoshi Suda
URL:http://www.w-frontier.com/

ファーストフード店で食べたものを選択して、どれくらいのカロリーを摂取したかを知ることができるソフトです。

DISC1:\OLS\CALORY


オリーブのレシピ Ver1.25c

作者:StudioTAM
URL:http://www.studiotam.com/

レシピをデータベースとして構築することが可能な、レシピ作成・管理・閲覧ソフトです。オリジナルの料理のレシピを作成し、Web上で公開できるほか、ダウンロードしたレシピを使用して独自のレシピライブラリの構築などを行なうことが可能です。

README.TXT

DISC1:\OLS\OLIVE


デスクトップ冷蔵庫 Ver0.32

作者:BREG Software
URL:http://www.breg.jp/

冷蔵庫に入れた食品の食品名、購入日、賞味期限などを記録して、起動するたびに賞味期限が切れているものや、賞味期限が近付いているものを知らせてくれるソフトです。

ReadMe.txt

DISC1:\OLS\REIZO032


ライフプラン Ver.1.01

作者:永井康広
URL:http://village.infoweb.ne.jp/~nagai/

必要事項をガイダンスに従って選択・記入していくことにより、家族の人生にかかわる出来事を一覧に表示した「ライフスケジュール表」を簡単に作成することができるソフトです。

DISC1:\OLS\LIFEP101


名づけ太郎 Ver 1.20

作者:しょじょじ
URL:http://www.shojoji.com/

約4万1,000の登録された名前をもとに、読みや漢字、画数、イメージなどから赤ちゃんの名前を決めることができる、名付け支援ソフトです。名字をもとに運勢のよいとされる名前を一覧表示する「命名おまかせ」機能や、姓名判断機能も備えています。

DISC1:\OLS\NAZUT120


育児の達人

作者:達人の森
URL:http://ikuji.tatujin.org/

赤ちゃんの日々の成長を記録する日記機能やアルバム機能などを備えた、育児サポートソフトです。予防接種のスケジュールを管理する機能や、育児費用記録機能、成長記録をグラフ表示する機能なども備えています。

DISC1:\OLS\IKUJI


育児の達人 双子版

作者:達人の森
URL:http://ikujitwins.tatujin.org/

双子の赤ちゃんの育児記録を作成することが可能な、育児の達人の双子対応版です。

DISC1:\OLS\IKUJITWINS


Aruru's Birth Controller Ver.5.50

作者:aruru
URL:http://www.kisotaion.com/

毎日の基礎体温の管理や基礎体温表の表示などを簡単に行なうことができる家族計画支援ソフトです。使用者の設定を複数登録したり、それぞれの設定にパスワードをかけたりすることもできます。

abc5.txt

DISC1:\OLS\ABC550


寿命診断太郎 Ver 1.01

作者:しょじょじ
URL:http://www.shojoji.com/

日常的な行動や健康状態から、おおまかな寿命を推測することができるソフトです。診断する内容として、食習慣、ストレス、運動不足かどうかなどの15のチェック項目が用意されています。

ReadMe.txt

DISC1:\OLS\JUMYT101


名付け親 Ver.6.1.0

作者:永井康広
URL:http://village.infoweb.ne.jp/~nagai/

調べたい名前を入力するだけで、簡単に姓名判断ができる命名支援ソフトです。

DISC1:\OLS\NAOYA610


パワレポ特選オンラインソフト

新作オンラインソフトウェア

Alpha Chart Ver 1.63
作者：（有）鳳ソフト URL:http://www.alpha-chart.com/
Web上からデータを取得することにより、東証大証店頭などの約3,800銘柄の株価チャートを過去10年分表示することができるソフトです。
時角計算 HA2 v.2.8.5.0
作者：久保博嗣 URL:http://www.nnc.or.jp/~kubo/
地方恒星時・赤経から、天体望遠鏡を手動で操作する際に必要な時角の計算が簡単に行なえるソフトです。
わぁい！文字変換しまっせ！
作者：興味津津のsin URL:http://www.vector.co.jp/authors/VA025496/
指定したセル内の文字列を、全角・半角・ひらがな・カタカナ・大文字・小文字などに変換することができる、Microsoft Excel用のアドインです。
ヘルプましん - HTML Help Designer - Build.1.8.2
作者：うな URL:http://www3.to/KaeruMachine/
Microsoft HTML Help形式のヘルプファイルを、既存のHTMLファイルなどから簡単に作成することができるソフトです。
IME Watcher for Windows XP version 1.11
作者：TAKUBON URL:http://homepage3.nifty.com/takubon_world/
MS-IME2002を、Windows XPのタスクトレイ上で操作することができるソフトです。
MathCalc Ver2.02
作者：畑 仁 URL:http://www.vector.co.jp/vpack/browse/person/an008927.html
連立方程式や、微分、定積分いった簡単な数学の計算問題を解くことができるソフトです。
VxEditor Ver 0.2.1
作者：DR-X URL:http://homepage3.nifty.com/x-labo/
JavaScriptとほぼ互換のスクリプト言語を搭載した多機能テキストエディタです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 シェアウェア 1,000円
Wonderwall2 Ver.1.50
作者：こばたく URL:http://hp.vector.co.jp/authors/VA021021/
昇順・降順などの変更順の指定が可能な、常駐型の壁紙チェンジャーです。
New! Windows XP対応 Windows Me対応 Windows 2000対応 シェアウェア 1,000円
TransWindows Ver.3.42(build 22)
作者：角矢 暁彦(Akihiko Kakuya) URL:http://www.koasoft.com/
ウィンドウの背景にデスクトップの壁紙を透過表示させたり、ウィンドウを常に手前に表示させたりすることができるソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Browser Uploader Ver.1.1.1
作者：LARGEst. URL:http://www.geocities.co.jp/SiliconValley-Oakland/8090/
Webブラウザからアップロードする方式のWebページスペースで、ファイル・フォルダのアップロード、削除、名前 の変更などを簡単に行なうことができるソフトです。
IE WORDER Version2.0.0.1 Release
作者：合資会社エイチエスティー URL:http://www.hst.ne.jp/worder/
Web上の検索サイトを統合的に利用することができる、Internet Explorer用のツールバーです。
Limited Explorer Version 2.02
作者：NK URL:http://plaza18.mbn.or.jp/~nks/
Webブラウズ以外の操作を禁止することができるWebブラウザです。
アウトルックＸＰ 添付ファイル制限解除
作者：ＴＡＫ
Microsoft Outlook 2002で受信した添付ファイルを開く際の拡張子別の制限を、一時的に解除することができるソフトです。
色取鳥i version3.10
作者：Kaz/ina URL:http://homepage1.nifty.com/kazina/
さまざまな色をデスクトップ上から取得したり、作成したりすることができるカラーピッカーソフトです。
手書き文字 version 0.04
作者：yu188 URL:http://www.yu188.pro.nu/
インストーラ付きの、手書き風日本語フォントです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 シェアウェア 100円
ジャンパイ
作者：きゃきらん URL:http://ueno.cool.ne.jp/kyakirun/
4種類の麻雀牌ライクなアルファベット・数字のフォントです。
Marble Maker Ver.1.0
作者：20世紀少年 URL:http://www.tomonori.com/
フラクタルレベル、ノイズ量を変更することにより、大理石のような模様を簡単に作成することができるソフトです。
KanaWave Ver.1.2
作者：Ｓｈｏｕ URL:http://homepage1.nifty.com/sakurayama/
日本語の擬音を入力することにより、効果音のWAVEファイルを作成することができるソフトです。
Miyap2002 v3.02
作者：Miyaan URL:http://home10.highway.ne.jp/rk4222/
カモンミュージックのシーケンサ「レコンポーザ」で作成されたファイル（*.RCP/*.R36/*.G18/*.G36）および標準MIDIファイル（*.MID/*.STD/*.MFF）を演奏することができるMIDIプレイヤーです。
spwave Version 0.6.8-2
作者：坂野秀樹 URL:http://www.itakura.nuee.nagoya-u.ac.jp/people/banno/spLibs/spwave/index-j.html
音声の研究向きの、WAVE、AIFF、MP3などのさまざまなフォーマットに対応した音声ファイルエディタです。
AML ViPLAY v2.00 BETA 2
作者：AML URL:http://viplay.cjb.net/
ドラッグ＆ドロップやコマンドラインからの操作が可能な、ムービープレイヤーです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 5,000円
dvcex version 2.11
作者：ao URL:http://www5.ocn.ne.jp/~ohmachi/
カノープス株式会社製DVRex付属の編集ソフト「RexEdit」で作成されたdvc形式のファイルをtxt形式に変換し、内容の参照、編集を行なった後、再びdvc形式に戻すことができるソフトです。
@link.target 0.03
作者：水無瀬 優 URL:http://www.hidecnet.ne.jp/~sinzan/
ショートカットのリンク先ファイルがあるフォルダを簡単に開くことができるソフトです。
Best tuning WinNT5.x Version 1.20
作者：あきき URL:http://www4.justnet.ne.jp/~kitama/
Windows XP/2000のレジストリを変更してシステムパフォーマンスを向上させることができるツールです。
CPU-off Ver 1.13
作者：こばたく URL:http://hp.vector.co.jp/authors/VA021021/
任意に指定した値よりCPUの使用率が低い状態が一定時間続いた場合に、PCを自動でシャットダウンすることができるソフトです。
Cursor32 version 2.8
作者：井上 博計 URL:http://hp.vector.co.jp/authors/VA001911/freeware/
マウスカーソルの現在位置を表示したり、マウスカーソルの動きを縦、横にまっすぐに動くよう制御したりすることができるソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 900円
eXconv ver0.1
作者：丸本徹 URL:http://www.aparto-soft.com/eXeries/
CSV形式のデータを任意の形式のXMLへ変換することができるソフトです。
eXtyle ver0.1
作者：丸本徹 URL:http://www.aparto-soft.com/eXeries/
XMLにスタイルシートを適用して変換、保存することができるソフトです。
キーコードまにあ Ver1.0
作者：ほ URL:http://hp.vector.co.jp/authors/VA027754/
入力されたキーの文字コードとキーコードを、16進数または10進数で表示することができるツールです。
Power キーブロッカー Ver.1.01
作者：kecorun
ACPI対応キーボードに付いているPowerキーやSleepキーを無効にすることができる常駐型ソフトです。
Process Controller Ver.1.0.1
作者：大泉真一 URL:http://007.jp/jp/
実行中のアプリケーションが終了されても、そのアプリケーションを自動的に再起動させることができるソフトです。
ツクールランチャー2000 ver3.20
作者：柊 彩夜 URL:http://www5b.biglobe.ne.jp/~aya-gw/
インストールされたRPGツクール2000製ゲームのデータを検索して、一覧表示することができるソフトです。
Athello Ver.0.51
作者：KENTA(24) URL:http://www.kusoge.net/
ネットワーク経由で、最大8人まで同時に遊べるリバーシ風のゲームです。
Ｎ
作者：木村 功 URL:http://hp.vector.co.jp/authors/VA019912/
地形ごとに敵から受けるダメージが異なるマップ上で、敵と戦ったり退避したりしながら、ひたすら北のゴールを目指すパズルゲームです。
ReversiReal - version 2.3
作者：STARFAN URL:http://www.starfan.jp/
3D画面で動作するリバーシです。
ＴＥＣＨＮＯ-ＳＹＬＰＨ -vsys gaiden- Ver.1.0
作者：KBZ URL:http://www.nona.dti.ne.jp/~kbz/
ゲージをためてボムを使うことで、自機をパワーアップさせていくことができる縦スクロールのシューティングゲームです。
ドカちゃんのオニごっこ Ver.1.00
作者：Ｄ－Ｙａｍａ（だーやま） URL:http://village.infoweb.ne.jp/~yamaana/
「ドカちゃん」、「トビちゃん」、「ダイちゃん」という3人の特徴あるキャラクターを操作し、歩き回るオニをよけながら迷路に逃げ込んだヒヨコを捕まえるアクションゲームです。
OTAMA
作者：TRRN URL:http://homepage2.nifty.com/TRRN/
磁石の反発力のような効果を利用して、紫色の球状キャラクターを間接的に操作し、敵をよけながらアイテムを取るアクションゲームです。
SNEAKING MISSION version 1.31
作者：TICK URL:http://homepage2.nifty.com/tick1102/
敵に見付からないように、物陰に隠れながらゴールを目指す、アクションパズルゲームです。
ELDEBAICE DX ver β2.20版
作者：KOU'S SOFT URL:http://www.hoops.livedoor.com/~koushi_okada/
制限時間内にステージクリアを目指す、RPG風アクションゲームです。
Ａｚ　ｔａｒｓｙａ Version 1.7
作者：PHAME URL:http://hp.vector.co.jp/authors/VA012182/
アクション的要素のある独特の戦闘システムを採用したRPGです。
斬人伝『屍鬼の村』 Ver.1.00
作者：ろーたろう（narratif） URL:http://www.ab.wakwak.com/~fjt/r/
斬人（きりうど）、竜之進、雪という三人の登場人物の目を通して、ある村での出来事を読み進める、マルチエンディングのデジタルノベルです。
しむりふと～フォークリフトでお仕事しましょ～ Ver.2.70
作者：藤石達也 URL:http://www.geocities.co.jp/SiliconValley-Bay/5490/
2種類のフォークリフトを操作して、与えられたミッションを時間内に実行するフォークリフトシミュレータです。


Alpha Chart Ver 1.63

作者:（有）鳳ソフト
URL:http://www.alpha-chart.com/

Web上からデータを取得することにより、東証大証店頭などの約3,800銘柄の株価チャートを過去10年分表示することができるソフトです。

alpha.txt

DISC1:\OLS\APC163


時角計算 HA2 v.2.8.5.0

作者:久保博嗣
URL:http://www.nnc.or.jp/~kubo/

地方恒星時・赤経から、天体望遠鏡を手動で操作する際に必要な時角の計算が簡単に行なえるソフトです。

ha2.txt

DISC1:\OLS\HA285


わぁい！文字変換しまっせ！

作者:興味津津のsin
URL:http://www.vector.co.jp/authors/VA025496/

指定したセル内の文字列を、全角・半角・ひらがな・カタカナ・大文字・小文字などに変換することができる、Microsoft Excel用のアドインです。

お読みくださいhen.txt

DISC1:\OLS\HEN


ヘルプましん - HTML Help Designer - Build.1.8.2

作者:うな
URL:http://www3.to/KaeruMachine/

Microsoft HTML Help形式のヘルプファイルを、既存のHTMLファイルなどから簡単に作成することができるソフトです。

ReadMe.txt

DISC1:\OLS\HHDESIGNER182


IME Watcher for Windows XP version 1.11

作者:TAKUBON
URL:http://homepage3.nifty.com/takubon_world/

MS-IME2002を、Windows XPのタスクトレイ上で操作することができるソフトです。

DISC1:\OLS\IMEWATCHER111


MathCalc Ver2.02

作者:畑 仁
URL:http://www.vector.co.jp/vpack/browse/person/an008927.html

連立方程式や、微分、定積分いった簡単な数学の計算問題を解くことができるソフトです。

MathCalc.txt

DISC1:\OLS\MCALC202


VxEditor Ver 0.2.1

作者:DR-X
URL:http://homepage3.nifty.com/x-labo/

JavaScriptとほぼ互換のスクリプト言語を搭載した多機能テキストエディタです。多くの文字コードに対応しているほか、AWK互換とPerl互換の2種類の正規表現による検索や、あいまい検索などの機能を備えています。

Readme.txt

DISC1:\OLS\VXE021


Wonderwall2 Ver.1.50

作者:こばたく
URL:http://hp.vector.co.jp/authors/VA021021/

昇順・降順などの変更順の指定が可能な、常駐型の壁紙チェンジャーです。一定時間ごとに自動的に壁紙を変更する機能や、上下左右の反転、グレイスケール化、セピア調変換などの画像処理機能、デスクトップアイコンの背景を透明化する機能などを備えています。

readme.txt

DISC1:\OLS\WWALL2_150


TransWindows Ver.3.42(build 22)

作者:角矢 暁彦(Akihiko Kakuya)
URL:http://www.koasoft.com/

ウィンドウの背景にデスクトップの壁紙を透過表示させたり、ウィンドウを常に手前に表示させたりすることができるソフトです。壁紙チェンジャー機能を使うことにより、壁紙を任意のタイミングで自動的に変更することができます。

DISC1:\OLS\TRANSWIN


Browser Uploader Ver.1.1.1

作者:LARGEst.
URL:http://www.geocities.co.jp/SiliconValley-Oakland/8090/

Webブラウザからアップロードする方式のWebページスペースで、ファイル・フォルダのアップロード、削除、名前 の変更などを簡単に行なうことができるソフトです。

readme.html

DISC1:\OLS\BU111


IE WORDER Version2.0.0.1 Release

作者:合資会社エイチエスティー
URL:http://www.hst.ne.jp/worder/

Web上の検索サイトを統合的に利用することができる、Internet Explorer用のツールバーです。検索サイトの追加・削除はリンクをクリックするだけで行なえるほか、自動的に開かれるポップアップウィンドウの表示を禁止することもできます。

ReadMe.txt

DISC1:\OLS\IEW2001R


Limited Explorer Version 2.02

作者:NK
URL:http://plaza18.mbn.or.jp/~nks/

Webブラウズ以外の操作を禁止することができるWebブラウザです。

Readme.txt

DISC1:\OLS\LTDEXP


アウトルックＸＰ 添付ファイル制限解除

作者:ＴＡＫ

Microsoft Outlook 2002で受信した添付ファイルを開く際の拡張子別の制限を、一時的に解除することができるソフトです。

readme.txt

DISC1:\OLS\OLXPATCH


色取鳥i version3.10

作者:Kaz/ina
URL:http://homepage1.nifty.com/kazina/

さまざまな色をデスクトップ上から取得したり、作成したりすることができるカラーピッカーソフトです。CMYK方式、HTML形式、Windowsの画面に使用されているSystem形式、256色環境でも表示可能なWebセーフカラー形式などの形式で色を作成することができます。

irotori.chm

DISC1:\OLS\IROTORI310


手書き文字 version 0.04

作者:yu188
URL:http://www.yu188.pro.nu/

インストーラ付きの、手書き風日本語フォントです。

readme.txt

DISC1:\OLS\HFI_003


ジャンパイ

作者:きゃきらん
URL:http://ueno.cool.ne.jp/kyakirun/

4種類の麻雀牌ライクなアルファベット・数字のフォントです。

ReadMe.txt

DISC1:\OLS\JAMPIE


Marble Maker Ver.1.0

作者:20世紀少年
URL:http://www.tomonori.com/

フラクタルレベル、ノイズ量を変更することにより、大理石のような模様を簡単に作成することができるソフトです。読み込んだ画像に、プリセットされた設定を適用することにより、さまざまな効果がかかった画像に変換することもできます。

index.html

DISC1:\OLS\MARBLEMAKER10


KanaWave Ver.1.2

作者:Ｓｈｏｕ
URL:http://homepage1.nifty.com/sakurayama/

日本語の擬音を入力することにより、効果音のWAVEファイルを作成することができるソフトです。

readme.txt

DISC1:\OLS\KWAVE012


Miyap2002 v3.02

作者:Miyaan
URL:http://home10.highway.ne.jp/rk4222/

カモンミュージックのシーケンサ「レコンポーザ」で作成されたファイル（*.RCP/*.R36/*.G18/*.G36）および標準MIDIファイル（*.MID/*.STD/*.MFF）を演奏することができるMIDIプレイヤーです。

Readme.txt

DISC1:\OLS\MIYAP2002V302


spwave Version 0.6.8-2

作者:坂野秀樹
URL:http://www.itakura.nuee.nagoya-u.ac.jp/people/banno/spLibs/spwave/index-j.html

音声の研究向きの、WAVE、AIFF、MP3などのさまざまなフォーマットに対応した音声ファイルエディタです。

README_SJIS.txt

DISC1:\OLS\SPWAVE-0_6_8-2_WIN


AML ViPLAY v2.00 BETA 2

作者:AML
URL:http://viplay.cjb.net/

ドラッグ＆ドロップやコマンドラインからの操作が可能な、ムービープレイヤーです。Video CDやDVD-Videoに対応しているほか、インターフェースの英語やスペイン語などによる多言語表示を行なえます。

  • DVD-Videoを再生する場合は、あらかじめDVD用MPEG2コーデックがインストールされている必要があります。

DISC1:\OLS\VIPLAY2B2


dvcex version 2.11

作者:ao
URL:http://www5.ocn.ne.jp/~ohmachi/

カノープス株式会社製DVRex付属の編集ソフト「RexEdit」で作成されたdvc形式のファイルをtxt形式に変換し、内容の参照、編集を行なった後、再びdvc形式に戻すことができるソフトです。EZDVⅡ付属の「EzEdit」にも対応しています。

readme_japanese.txt

DISC1:\OLS\DVCEX211


@link.target 0.03

作者:水無瀬 優
URL:http://www.hidecnet.ne.jp/~sinzan/

ショートカットのリンク先ファイルがあるフォルダを簡単に開くことができるソフトです。

readme.txt

DISC1:\OLS\ATLNK


Best tuning WinNT5.x Version 1.20

作者:あきき
URL:http://www4.justnet.ne.jp/~kitama/

Windows XP/2000のレジストリを変更してシステムパフォーマンスを向上させることができるツールです。CPUのセカンドキャッシュメモリの容量や、アイコンキャッシュの容量を指定することにより、使用環境に応じたチューニングができます。

btwnt5x.txt

DISC1:\OLS\BTWNT5X


CPU-off Ver 1.13

作者:こばたく
URL:http://hp.vector.co.jp/authors/VA021021/

任意に指定した値よりCPUの使用率が低い状態が一定時間続いた場合に、PCを自動でシャットダウンすることができるソフトです。デフラグ、スキャンディスク、レンダリングなどの、長時間かかるCPU負荷の高い作業の終了後に自動的にシャットダウンすることができます。

Readme_CPUOFF.txt

DISC1:\OLS\CPUOFF113


Cursor32 version 2.8

作者:井上 博計
URL:http://hp.vector.co.jp/authors/VA001911/freeware/

マウスカーソルの現在位置を表示したり、マウスカーソルの動きを縦、横にまっすぐに動くよう制御したりすることができるソフトです。マウスカーソルの総移動距離を表示することもできます。

MANUAL.TXT

DISC1:\OLS\CSR3228


eXconv ver0.1

作者:丸本徹
URL:http://www.aparto-soft.com/eXeries/

CSV形式のデータを任意の形式のXMLへ変換することができるソフトです。

DISC1:\OLS\EXCONV01INST


eXtyle ver0.1

作者:丸本徹
URL:http://www.aparto-soft.com/eXeries/

XMLにスタイルシートを適用して変換、保存することができるソフトです。編集、プレビュー機能も備えています。

DISC1:\OLS\EXTYLE01INST


キーコードまにあ Ver1.0

作者:ほ
URL:http://hp.vector.co.jp/authors/VA027754/

入力されたキーの文字コードとキーコードを、16進数または10進数で表示することができるツールです。

読まなくてもいいよ.txt

DISC1:\OLS\KEYCODEMANIA


Power キーブロッカー Ver.1.01

作者:kecorun

ACPI対応キーボードに付いているPowerキーやSleepキーを無効にすることができる常駐型ソフトです。

はじめに.txt

DISC1:\OLS\PKEYBLCR1_01


Process Controller Ver.1.0.1

作者:大泉真一
URL:http://007.jp/jp/

実行中のアプリケーションが終了されても、そのアプリケーションを自動的に再起動させることができるソフトです。また、ログオフ、再起動、シャットダウンなどの操作を禁止することもできます。

DISC1:\OLS\PRCCON


ツクールランチャー2000 ver3.20

作者:柊 彩夜
URL:http://www5b.biglobe.ne.jp/~aya-gw/

インストールされたRPGツクール2000製ゲームのデータを検索して、一覧表示することができるソフトです。作成された一覧からゲームを起動することができるほか、RPGツクール2000でゲームの編集を行なうこともできます。

readme.txt

DISC1:\OLS\THUKU_RAN320


Athello Ver.0.51

作者:KENTA(24)
URL:http://www.kusoge.net/

ネットワーク経由で、最大8人まで同時に遊べるリバーシ風のゲームです。

readme.txt

DISC1:\OLS\ATHELLO051


Ｎ

作者:木村 功
URL:http://hp.vector.co.jp/authors/VA019912/

地形ごとに敵から受けるダメージが異なるマップ上で、敵と戦ったり退避したりしながら、ひたすら北のゴールを目指すパズルゲームです。

readme.txt

DISC1:\OLS\N


ReversiReal - version 2.3

作者:STARFAN
URL:http://www.starfan.jp/

3D画面で動作するリバーシです。コンピュータと対戦する一人用、対人戦が楽しめる二人用のプレイモードがあります。

ReversiReal.txt

DISC1:\OLS\REVERSIR23


ＴＥＣＨＮＯ-ＳＹＬＰＨ -vsys gaiden- Ver.1.0

作者:KBZ
URL:http://www.nona.dti.ne.jp/~kbz/

ゲージをためてボムを使うことで、自機をパワーアップさせていくことができる縦スクロールのシューティングゲームです。途中で自機を別機種に変更することも可能で、さまざまなパワーアップを楽しむことができます。

v2_man.html

DISC1:\OLS\V2_100


ドカちゃんのオニごっこ Ver.1.00

作者:Ｄ－Ｙａｍａ（だーやま）
URL:http://village.infoweb.ne.jp/~yamaana/

「ドカちゃん」、「トビちゃん」、「ダイちゃん」という3人の特徴あるキャラクターを操作し、歩き回るオニをよけながら迷路に逃げ込んだヒヨコを捕まえるアクションゲームです。

DOKAONI.HLP

DISC1:\OLS\D_ONI100


OTAMA

作者:TRRN
URL:http://homepage2.nifty.com/TRRN/

磁石の反発力のような効果を利用して、紫色の球状キャラクターを間接的に操作し、敵をよけながらアイテムを取るアクションゲームです。ジャンプして敵の上に着地すると、敵を踏み潰すことができます。

readme.txt

DISC1:\OLS\OTAMA


SNEAKING MISSION version 1.31

作者:TICK
URL:http://homepage2.nifty.com/tick1102/

敵に見付からないように、物陰に隠れながらゴールを目指す、アクションパズルゲームです。

redme.txt

DISC1:\OLS\SM_V131


ELDEBAICE DX ver β2.20版

作者:KOU'S SOFT
URL:http://www.hoops.livedoor.com/~koushi_okada/

制限時間内にステージクリアを目指す、RPG風アクションゲームです。クレイ、マーカス、メレルの3人のキャラクターを選ぶことができます。

readme220.txt

DISC1:\OLS\ELDEDXVUP


Ａｚ　ｔａｒｓｙａ Version 1.7

作者:PHAME
URL:http://hp.vector.co.jp/authors/VA012182/

アクション的要素のある独特の戦闘システムを採用したRPGです。旅に参加するパーティの組み合わせ、職業を自由に設定することができます。

Aztarsya.txt

DISC1:\OLS\AZTARSYA


斬人伝『屍鬼の村』 Ver.1.00

作者:ろーたろう（narratif）
URL:http://www.ab.wakwak.com/~fjt/r/

斬人（きりうど）、竜之進、雪という三人の登場人物の目を通して、ある村での出来事を読み進める、マルチエンディングのデジタルノベルです。

読んで.txt

DISC1:\OLS\SHIKI100


しむりふと～フォークリフトでお仕事しましょ～ Ver.2.70

作者:藤石達也
URL:http://www.geocities.co.jp/SiliconValley-Bay/5490/

2種類のフォークリフトを操作して、与えられたミッションを時間内に実行するフォークリフトシミュレータです。

お読みください.txt

DISC1:\OLS\SLIFT0270


パワレポ特選オンラインソフト

バージョンアップ・サポート

Browser Assistant Ver.1.07
作者：Yasuyuki Kashiwagi URL:http://www3.to/BearFactory/
さまざまなWebブラウザに対応した、Webブラウジング支援ソフトです。
ＡｌｔＩＭＥ　3.11
作者：ＣＨＯＭＢＯ URL:http://www.chombo.com/
日本語入力中にAltキーを押しながら英字キーを押すことで、英字を直接入力できるようにするソフトです。
ドットペインターアルファル Ver.2.09d
作者：へろへろ URL:http://www.interq.or.jp/www1/helohelo/elf/
手軽に256色のドット絵を作成することができるソフトです。
UP! Windows XP対応 シェアウェア 19.95ドル
Style XP Ver.1.000000
作者：TGT Soft URL:http://www.tgtsoft.com/
Windows XPにおいて、標準では利用できない、さまざまなビジュアルスタイルを利用できるようにするソフトです。
ころころ Ver 1.20
作者：らぷた URL:http://raputa.que.ne.jp/
最大5個までのサイコロを同時に振った結果を表示することができるソフトです。


Browser Assistant Ver.1.07

作者:Yasuyuki Kashiwagi
URL:http://www3.to/BearFactory/

さまざまなWebブラウザに対応した、Webブラウジング支援ソフトです。Webブラウザ上でマウスの右ボタンを押しながらカーソルを移動させることにより、戻る、進む、更新、閉じるなどの操作を行なうことができるほか、タブ型ブラウザのタブ切り換えにも対応しています。

Readme.txt

DISC1:\OLS\BRWAS107


ＡｌｔＩＭＥ　3.11

作者:ＣＨＯＭＢＯ
URL:http://www.chombo.com/

日本語入力中にAltキーを押しながら英字キーを押すことで、英字を直接入力できるようにするソフトです。IMEのON/OFFをAltキー・変換キーで行なうことや、CtrlキーとCapsキーを入れ換えることも可能です。

Altime.txt

DISC1:\OLS\ALTIME311


ドットペインターアルファル Ver.2.09d

作者:へろへろ
URL:http://www.interq.or.jp/www1/helohelo/elf/

手軽に256色のドット絵を作成することができるソフトです。128×128ドットまでの大きさの絵を書くことが可能で、文字も簡単に入力することができます。

Readme.txt

DISC1:\OLS\AL209D


Style XP Ver.1.000000

作者:TGT Soft
URL:http://www.tgtsoft.com/

Windows XPにおいて、標準では利用できない、さまざまなビジュアルスタイルを利用できるようにするソフトです。日本語を含む多国語表示に対応し、同梱されているさまざまなビジュアルスタイルに加えて、インターネット上などで配布されているビジュアルスタイルを利用することが可能です。

DISC1:\OLS\STYLEXPINSTALL_1_0_0


ころころ Ver 1.20

作者:らぷた
URL:http://raputa.que.ne.jp/

最大5個までのサイコロを同時に振った結果を表示することができるソフトです。4面体、6面体、10面体の各サイコロを振った結果が表示可能で、結果はクリップボードにコピーすることもできます。

ReadMe.txt

DISC1:\OLS\CORO120


パワレポ特選オンラインソフト

実用ソフト

Schedule Watcher Version 2.35
作者：Sakochan URL:http://plaza4.mbn.or.jp/~sakosoft/
動作が軽くて使いやすいスケジュール管理ソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,000円
秀丸エディタ Version 3.15
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。
TeraPad Ver.0.73
作者：寺尾 進 URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/
シンプルなSDIタイプのテキストエディタです。
Binary Editor BZ　Ver1.53
作者：c.mos URL:http://www.zob.ne.jp/~c.mos/
シンプルかつ多機能なWindows用バイナリエディタです。


Schedule Watcher Version 2.35

作者:Sakochan
URL:http://plaza4.mbn.or.jp/~sakosoft/

動作が軽くて使いやすいスケジュール管理ソフトです。スケジュールとTo Doを、カレンダーと一覧により見やすく表示、編集することができ、アラームや時報を鳴らすこともできます。ウィンドウのサイズに合わせてカレンダーのサイズも自動的に変化したり、コンパクトなミニカレンダー表示となるなど、ノートなどの解像度の低い環境でも使いやすいように工夫されています。

Readme.txt

DISC1:\OLS\SW235


秀丸エディタ Version 3.15

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。回数無制限のアンドゥ・リドゥ、正規表現が利用できる検索・置換、追加コピーのできるコピー＆ペーストなど、充実した基本編集機能に加え、キー割り当て、メニュー、動作環境などを、ユーザーのニーズにあわせて自由に設定できます。マクロはキーボードマクロと、C言語に似たプログラマブルマクロを装備しています。

HIDEMARU.HLP

DISC1:\OLS\HM315


TeraPad Ver.0.73

作者:寺尾 進
URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/

シンプルなSDIタイプのテキストエディタです。ドラッグ＆ドロップ編集、HTMLやPerl、C++、Delphiなどの用途別各種編集モード、矩形選択、外部プログラムの起動、メールアドレス・URLのカラー表示などの機能を備えています。

DISC1:\OLS\TPAD073


Binary Editor BZ　Ver1.53

作者:c.mos
URL:http://www.zob.ne.jp/~c.mos/

シンプルかつ多機能なWindows用バイナリエディタです。構造体リスティング機能、Unicode対応、ファイル全体をビットマップに変換して表示するBitmap Viewなどのユニークな機能があります。

BZ.TXT

DISC1:\OLS\BZ153


パワレポ特選オンラインソフト

通信・インターネット

Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 シェアウェア 4,000円
Becky! Internet Mail Version 2(2.00.11)
作者：有限会社リムアーツ URL:http://www.rimarts.co.jp/index-j.html
エクスプローラライクなルック&フィールを持つ、定番インターネットメーラーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 3,500円（または1,000円/年）
快適メーラー「EdMax」　Ver2.96
作者：宮崎 年之 URL:http://www.edcom.jp/
タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。
快適メーラー「EdMaxフリー版」Ver2.84.7F
作者：宮崎 年之 URL:http://www.edcom.jp/
EdMaxのフリーソフト版です。
FFFTP Ver 1.88a
作者：Ｓｏｔａ URL:http://www2.biglobe.ne.jp/~sota/
簡単に操作することができる日本語FTPクライアントです。


Becky! Internet Mail Version 2(2.00.11)

作者:有限会社リムアーツ
URL:http://www.rimarts.co.jp/index-j.html

エクスプローラライクなルック&フィールを持つ、定番インターネットメーラーです。個々のメールボックスに対し、複数のプロファイルを設定することができ、メールチェックなどの設定を簡単に切り換えることができます。また、正規表現によるメールの自動振り分けもサポートしています。

Readme.txt

DISC1:\OLS\BK20011J


快適メーラー「EdMax」　Ver2.96

作者:宮崎 年之
URL:http://www.edcom.jp/

タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。SDIながらタブによってメール一覧やメール作成画面などの複数のウィンドウを切り換えて操作でき、また外部ツール、外部エディタの登録やキーカスタマイズも自由に可能、マクロ機能、複数アカウントの一括巡回など、快適な操作性が特徴となっています。本バージョンより、携帯電話向け分割送信機能と自動転送機能が搭載されました。

readme.txt

DISC1:\OLS\EDMAX296


快適メーラー「EdMaxフリー版」Ver2.84.7F

作者:宮崎 年之
URL:http://www.edcom.jp/

EdMaxのフリーソフト版です。シェアウェア版に比べていくつか利用できない機能がありますが、それ以外は制限なく使うことができます。マルチアカウントにも対応しています。シェアウェア版と同様のプラグイン機能が搭載され、さまざまな機能を拡張することができるようになりました。

readme.txt

DISC1:\OLS\EMF2847F


FFFTP Ver 1.88a

作者:Ｓｏｔａ
URL:http://www2.biglobe.ne.jp/~sota/

簡単に操作することができる日本語FTPクライアントです。ミラーリング機能により、ローカル側のファイル構成を、そのままホスト側に再現できます。レジューム機能により、途中までダウンロードしたファイルがあるとき、その続きをダウンロードすることも可能です。

DISC1:\OLS\FFFTP-1_88A


パワレポ特選オンラインソフト

画像・音楽

Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J
作者：H&C.Yoda URL:http://member.nifty.ne.jp/h_c_yoda/
類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。
SoundPlayer Lilith Ver.0.989
作者：Northern Verse URL:http://project9k.ne.nu/
WAVE、MP3のほかOggVorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。
ViX Version 2.2
作者：Ｋ＿ＯＫＡＤＡ URL:http://homepage1.nifty.com/k_okada/index.htm
エクスプローラ風のウィンドウを持つ統合グラフィックビューアです。


Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J

作者:H&C.Yoda
URL:http://member.nifty.ne.jp/h_c_yoda/

類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。サムネイル画像の一括作成やカタログHTMLの作成など高機能なツールが搭載されています。

DISC1:\OLS\ABLECV49


SoundPlayer Lilith Ver.0.989

作者:Northern Verse
URL:http://project9k.ne.nu/

WAVE、MP3のほかOggVorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。サポートしている形式同士のコンバート、CDからのリッピングなども行なえます。最新の開発中αバージョンが作者Webにて入手可能です。

DISC1:\OLS\LILITH0989INST


ViX Version 2.2

作者:Ｋ＿ＯＫＡＤＡ
URL:http://homepage1.nifty.com/k_okada/index.htm

エクスプローラ風のウィンドウを持つ統合グラフィックビューアです。18種類もの画像フォーマットに対応しており、さらにSusieプラグインを使用することもできます。フォルダ以下の画像ファイルの縮小画像を作成してカタログファイルとして保存したり、HTML形式のアルバムを作成したりするなど、画像の管理に役立つさまざまな機能があります。

README.TXT

DISC1:\OLS\VIX22


パワレポ特選オンラインソフト

ファイラ・アーカイバ

UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Explzh for Windows　V3.54
作者：鬼束 裕之 URL:http://village.infoweb.ne.jp/~fwhv5283/
多くの圧縮形式に対応した、アーカイバです。
Irvine 0.4.1β
作者：Wolfy URL:http://hp.vector.co.jp/authors/VA024591/
レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。
caldix Ver.1.10
作者：K.INABA URL:http://hp.vector.co.jp/authors/VA017441/
統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 カンパウェア 500円／1口
LHAユーティリティ32　Ver1.45β1
作者：大竹和則 URL:http://www.kazusoft.net/
LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。
解凍レンジ　Ver 1.4
作者：白川　泰洋 URL:http://www2s.biglobe.ne.jp/~yyyy/
ドラッグ & ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。


Explzh for Windows　V3.54

作者:鬼束 裕之
URL:http://village.infoweb.ne.jp/~fwhv5283/

多くの圧縮形式に対応した、アーカイバです。LZH、ZIP、CAB、TAR、ISH形式の圧縮、展開、およびARJ、EXPAND形式の展開などが可能です。シェル拡張機能を使うことによって、エクスプローラのコンテキストメニューなどから、圧縮、展開操作を行なうこともできます。また、アーカイブDLLとExplzh本体の最新バージョンをチェックする機能が搭載されており、最新バージョンをダウンロードし自動インストールすることができます。

DISC1:\OLS\EXPLZ354


Irvine 0.4.1β

作者:Wolfy
URL:http://hp.vector.co.jp/authors/VA024591/

レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。

  • メモリの使用量を抑えるWindows XP/2000専用実行ファイルが同梱されていますので、本体をインストール後、同一フォルダに上書きインストールしてください。

readme.txt

DISC1:\OLS\IRVINE0_4_1A 本体
DISC1:\OLS\IRVINE0_4_1B Windows XP/2000専用実行ファイル


caldix Ver.1.10

作者:K.INABA
URL:http://hp.vector.co.jp/authors/VA017441/

統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。現在インストールされているDLLの情報を取得し、必要なものだけをインストールすることができます。

DISC1:\OLS\CALDIX


LHAユーティリティ32　Ver1.45β1

作者:大竹和則
URL:http://www.kazusoft.net/

LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。テキスト、ビットマップ、アイコンビューアを内蔵しており、またクイックビューアを使ってファイルを閲覧することもできます。書庫ファイルを分割してFDに保存する機能もあります。

フルパッケージ README.TXT
Ver.1.45β1差分 README.TXT

DISC1:\OLS\LHUT3244 フルパッケージ
DISC1:\OLS\LHUT3245B1 Ver.1.45β1差分


解凍レンジ　Ver 1.4

作者:白川　泰洋
URL:http://www2s.biglobe.ne.jp/~yyyy/

ドラッグ & ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC1:\OLS\RANGE14


パワレポ特選オンラインソフト

基本DLL

CAB32.DLL　Ver 0.97
作者：宮内 邦昭 URL:http://www.lightship.co.jp/
Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。
UNARJ32.DLL　Ver 0.51b
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。
UNLHA32.DLL Ver 1.83c
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にするDLLです。
UnRAR.dll（4月20日版）
作者：Eugene Roshal／WinRAR in Japan URL:http://www.diana.dti.ne.jp/~winrar/
RAR形式の書庫ファイルを展開するためのDLLです。
UNBEL32.DLL version 0.43
作者：島田 啓史 URL:http://www.valley.ne.jp/~hirosoft/
BEL形式の書庫ファイルを展開するためのDLLです。
ZIP32J.DLL　Ver0.37
作者：吉岡　恒夫 URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。
ZIP32.DLL version 2.3
作者：Info-ZIP URL:http://www.info-zip.org/pub/infozip/
ZIP形式の書庫ファイルを作成することができるソフトです。
NKF32 DLL V1.03a
作者：オリジナル作成 市川 至ほか ／DLL移植 海人 <uminchu> URL:http://www2.tokai.or.jp/uminchu/
EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。
UNZIPSFX for WIN32/GUI Ver 0.01
作者：吉岡 恒夫／ Info-ZIP URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html
ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。
Bga32.dll version 0.34
作者：木村 利靖
GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。
UNRAR32.DLL 開発用SDK　Ver 0.07
作者：亀井 哲弥
RAR形式の書庫ファイルを展開するためのDLLです。
UnGCA32.DLL Ver.0.10a
作者：天野晃治 URL:http://www6.plala.or.jp/amasoft/
GCA形式の書庫ファイルを展開するためのDLLです。
IZIP32J.DLL　Ver0.06
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。
TAR32.DLL　Ver2.19
作者：吉岡　恒夫 ほか多数(付属ドキュメントを参照) URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。
UNZIP32.DLL　Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫ファイルを展開するためのDLLです。
BZ2LIB.DLL　Ver0.03
作者：吉岡　恒夫(DLL部分)/Julian Seward(オリジナル)
BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。
ZCRYPT32.DLL　Ver0.01
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
暗号化ZIPの作成をサポートするDLLです。
ISH32.DLL　V0.37：ishファイルの作成／復元
作者：nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)
ISH形式の書庫ファイルを作成、復元するためのDLLです。


CAB32.DLL　Ver 0.97

作者:宮内 邦昭
URL:http://www.lightship.co.jp/

Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでCABファイルを扱うことができるようになります。

DISC1:\OLS\CAB32097


UNARJ32.DLL　Ver 0.51b

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でARJ形式の書庫ファイルの展開ができるようになります。

UNARJ32.TXT

DISC1:\OLS\UAR3051B


UNLHA32.DLL Ver 1.83c

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にするDLLです。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫ファイルを操作できるようになります。Windows版自己展開ファイルの作成もサポートしています。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNLHA32.TXT

DISC1:\OLS\ULH3183C


UnRAR.dll（4月20日版）

作者:Eugene Roshal／WinRAR in Japan
URL:http://www.diana.dti.ne.jp/~winrar/

RAR形式の書庫ファイルを展開するためのDLLです。
ファイルを展開したいドライブとフォルダを指定してください。

  • 本DLLを利用するには、UNRAR32.DLLが必要です。詳しくはドキュメントをお読みください。

DISC1:\OLS\UNRARDLL


UNBEL32.DLL version 0.43

作者:島田 啓史
URL:http://www.valley.ne.jp/~hirosoft/

BEL形式の書庫ファイルを展開するためのDLLです。

Unbel32.txt

DISC1:\OLS\UBEL043


ZIP32J.DLL　Ver0.37

作者:吉岡　恒夫
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。

  • このDLLを使うには、ZIP32.DLLかIZIP32J.DLLが必要です。

  • 一時フォルダに展開後、ZIP32J.TXTに従ってインストールを行なってください。

ZIP32J.TXT

DISC1:\OLS\ZIP3J037


ZIP32.DLL version 2.3

作者:Info-ZIP
URL:http://www.info-zip.org/pub/infozip/

ZIP形式の書庫ファイルを作成することができるソフトです。

DISC1:\OLS\ZCR23DN


NKF32 DLL V1.03a

作者:オリジナル作成 市川 至ほか ／DLL移植 海人 <uminchu>
URL:http://www2.tokai.or.jp/uminchu/

EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。システムに組み込むことにより、対応するアプリケーションでこれらの漢字コードを扱うことができるようになります。

DISC1:\OLS\NKF32103A


UNZIPSFX for WIN32/GUI Ver 0.01

作者:吉岡 恒夫／ Info-ZIP
URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html

ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。自己展開ファイルを作成するには、ZIP32J.DLL、ZIP32.DLLも必要となります。

SFX32GUI.TXT

DISC1:\OLS\ZIPS3001


Bga32.dll version 0.34

作者:木村 利靖

GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。

Bga32.txt

DISC1:\OLS\BGA32034


UNRAR32.DLL 開発用SDK　Ver 0.07

作者:亀井 哲弥

RAR形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでRAR形式の書庫ファイルを操作できるようになります。

  • 本DLLを利用するには、unRAR.dllが必要です。詳しくはドキュメントをお読みください。

UNRAR32.TXT

DISC1:\OLS\UNRAR32007


UnGCA32.DLL Ver.0.10a

作者:天野晃治
URL:http://www6.plala.or.jp/amasoft/

GCA形式の書庫ファイルを展開するためのDLLです。

ReadMe.txt

DISC1:\OLS\UGCA010A


IZIP32J.DLL　Ver0.06

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でZIP形式の書庫ファイルを作成できるようになります。

  • 一時フォルダに展開後、IZPDJ.TXTに従ってインストールを行なってください。

IZPDJ.TXT

DISC1:\OLS\IZPDJ006


TAR32.DLL　Ver2.19

作者:吉岡　恒夫 ほか多数(付属ドキュメントを参照)
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

  • アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要な物をインストールしてください。

TAR32.TXT

DISC1:\OLS\TAR32219


UNZIP32.DLL　Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫ファイルを操作できるようになります。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNZIP32.TXT

DISC1:\OLS\UNZP540


BZ2LIB.DLL　Ver0.03

作者:吉岡　恒夫(DLL部分)/Julian Seward(オリジナル)

BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでBZIP2形式の書庫ファイルを操作できるようになります。

  • TAR32.DLLも最新版ではBZIP2をサポートしていますが、アプリケーションによってはこちらが必要になる場合もあります。アプリケーションのドキュメントをお読みの上、必要な物をインストールしてください。

BZ2LIB.TXT

DISC1:\OLS\BZ2L003


ZCRYPT32.DLL　Ver0.01

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

暗号化ZIPの作成をサポートするDLLです。このDLLをシステムに組み込むことにより、Explzhなどの対応ソフト上で暗号化されたZIP形式の書庫ファイルの作成ができるようになります。

  • 一時フォルダに展開後、ZCRYPT32.TXTに従ってインストールを行なってください。

ZCRYPT32.TXT

DISC1:\OLS\ZCRYD001


ISH32.DLL　V0.37：ishファイルの作成／復元

作者:nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)

ISH形式の書庫ファイルを作成、復元するためのDLLです。システムに組み込むことにより、対応ソフト上でISH形式ファイルを扱うことができるようになります。

  • 本ソフトは現在β版のため転載不可ですが、作者様のご厚意により特別に収録させていただいています。再配布はご遠慮ください。

README.TXT

DISC1:\OLS\ISH32037


パワレポ特選オンラインソフト

DOS用定番ツール

ファイル管理ツールFD　Ver.3.13
作者：出射 厚
カスタマイズ性の高い、定番DOS用ファイラです。
LHA　Ver.2.13
作者：吉崎　栄泰
LZH形式の圧縮、展開ができる、定番アーカイバです。
Multi File/Compact Editor‘ＪＥＤ’
作者：ｏｒｉｋ
コンパクトなDOS用テキストエディタです。
MIEL.COM ver 2.58
作者：出射 厚、清水 洋平(Paci) URL:http://hp.vector.co.jp/authors/VA000007/
高速、高機能の定番テキストビューアです。
Remote-Disk Version 6.00
作者：Shigenori
パラレルケーブルやシリアルケーブル接続により、簡易LANを実現するソフトです。


ファイル管理ツールFD　Ver.3.13

作者:出射 厚

カスタマイズ性の高い、定番DOS用ファイラです。ファイルのコピー、削除、移動、名前や属性、日付の変更がワンキーで行なえます。また、テキストの閲覧および編集、LZH、ZIP形式の書庫ファイルの操作を、設定ファイルで指定した外部ツールと連携して行なうことができます。

FD.DOC

DISC1:\OLS\FDPC313A 英語メッセージ版
DISC1:\OLS\FD55_313 DOS/V or PS/55対応版


LHA　Ver.2.13

作者:吉崎　栄泰

LZH形式の圧縮、展開ができる、定番アーカイバです。

LHA.DOC

DISC1:\OLS\LHA213


Multi File/Compact Editor‘ＪＥＤ’

作者:ｏｒｉｋ

コンパクトなDOS用テキストエディタです。2画面、20個までのファイルを扱うことが可能で、EMS、V-Textにも対応しています。マクロはキーマクロのほか、VZエディタの仕様に準拠したプログラマブルマクロを備えています。

README.DOC

DISC1:\OLS\JED194V


MIEL.COM ver 2.58

作者:出射 厚、清水 洋平(Paci)
URL:http://hp.vector.co.jp/authors/VA000007/

高速、高機能の定番テキストビューアです。ファイル一覧から内容のプレビューができ、LHA形式圧縮ファイルの内容も直接閲覧できます。設定ファイルにより、動作環境を細かく指定することが可能です。

MIEL.DOC

DISC1:\OLS\MIEL258V DOS/V版
DISC1:\OLS\MIEL258P IBMPC版


Remote-Disk Version 6.00

作者:Shigenori

パラレルケーブルやシリアルケーブル接続により、簡易LANを実現するソフトです。AT互換機とPC-98シリーズとの接続もサポートされています。Windowsから利用するためのプログラムも付属しています。

READ.ME

DISC1:\OLS\RDISK600 Remote-Disk本体
DISC1:\OLS\UPRDISK DOS7対応パッチ


POWER REPORT特製サウンドプレイヤー

作者:藤田 伸二 With Grandmaster
URL:http://www.na.sakura.ne.jp/~grandmst/

DOS/V POWER REPORT特製サウンドプレイヤーです。WAVEファイルに対応しています。このプレイヤーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。

DISC1:\OLS\PLAYER60 Visual Basic 6.0版