サインナップソフト

サインナップソフト 5本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

@niftyでインターネット V4.30（Type 3）
提供：ニフティ株式会社 URL:http://www.nifty.com/
インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。
ODNスターターキット
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/
インターネットサービスプロバイダ「ODN」へオンラインサインナップするためのプログラムです。
ライブドア接続ソフト
提供：株式会社 ライブドア URL:http://www.livedoor.com/
無料インターネットサービスプロバイダ「ライブドア」へオンラインサインナップするためのプログラムです。
BB Online
提供：グローバルメディアオンライン株式会社 URL:http://www.bbol.jp/
インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。
interQ MEMBERS
提供：グローバルメディアオンライン株式会社 URL:http://www.gmo.co.jp/
インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。


@niftyでインターネット V4.30（Type 3）

提供:ニフティ株式会社
URL:http://www.nifty.com/

インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。Internet ExplorerやNetscape Navigatorの設定も自動で行なうことができます。「@nifty接続アシスタント Version 2.30」も同時収録されています。

\SIGNUP\NIFTYSGN\Readme.txt

DISC1:\SIGNUP\NIFTYSGN

ボタンをクリックするとインストールを行なえます。


ODNスターターキット

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/

インターネットサービスプロバイダ「ODN」へオンラインサインナップするためのプログラムです。

\SIGNUP\TELECOM\Readme.txt

DISC1:\SIGNUP\TELECOM

ボタンをクリックするとインストールを行なえます。


ライブドア接続ソフト

提供:株式会社 ライブドア
URL:http://www.livedoor.com/

無料インターネットサービスプロバイダ「ライブドア」へオンラインサインナップするためのプログラムです。

\SIGNUP\LIVEDOOR\はじめにお読み下さい.txt

DISC1:\SIGNUP\LIVEDOOR

ボタンをクリックするとインストールを行なえます。


BB Online

提供:グローバルメディアオンライン株式会社
URL:http://www.bbol.jp/

インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC1:\SIGNUP\BBONLINE

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS

提供:グローバルメディアオンライン株式会社
URL:http://www.gmo.co.jp/

インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC1:\SIGNUP\INTERQ_M

ボタンをクリックするとインストールを行なえます。