MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、本DISCよりWindows Media Playerをインストールしてご使用ください。

田中裕子

加藤利一

Masat.(Ecnemuse)

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70

THE OCEAN

作曲者：田中裕子

なんとなく作った曲なのですが、できあがって聞いてみたら沖縄の海を思い出したのでこのタイトルを付けました。

CHASER～DRAMATIC VERSION～

作曲者：田中裕子

2000年1月号に収録された曲の別バージョンを作ってみました。かなり雰囲気の違う曲になったと思います。
聞いてみると、ドラマのワンシーンが思い浮かんだのでこんなタイトルにしました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70

交響曲 第6番 ヘ長調「田園」～第1楽章抜粋

作曲者：Ludwig van Beethoven（1770-1827）
編曲者：加藤利一

「のどかな田舎へ着いたときに感じる、晴れ晴れとした気分を表わした曲である」と、作曲者自身が譜面の最初に書いている、大変有名な曲です。

2本のフルートのための二重奏曲より

作曲者：Jean Louis Tulou（1786-1865）
編曲者：加藤利一

19世紀にパリで活躍した作曲者は、音楽教師でもあり、また優れたフルート奏者でもありました。たった2本のフルートで立派な音楽になっているのはさすがです。


Masat.(Ecnemuse) - MIDI＆MP3ミュージック

Masat.(Ecnemuse)

作成時使用音源：ローランド JV-1080など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：フックアップ Samplitude

戦-Ikusa-

作曲者：Masat.(Ecnemuse)

戦国時代の合戦をイメージした、重厚なサウンドを目指してみました。

Dusk to dawn

作曲者：Masat.(Ecnemuse)

少しオリエンタルな雰囲気を意識し、哀愁やもの悲しさを強調して作ってみました。