MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。

田中裕子

加藤利一

Masat.(Ecnemuse)

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70

海辺の伝説

作曲者：田中裕子

Galleryの野内幸雄さん『エーゲ海の島から～その6「ロードス島Ⅰ」（ギリシャ）』の写真のイメージで作った曲です。今回のポイントは波の音ですかね！

La fille aux cheveux de lin

作曲者：Claude Achille Debussy（1862～1918）
編曲者：田中裕子

邦題「亜麻色の髪のおとめ」というDebussyのピアノ曲が原曲です。以前にも一度アレンジしたのですが、今回またリアレンジしてみました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70

雪景色

作曲者：加藤利一

ただひたすらに、淡々と降り積もる雪をイメージして作りました。

冬の高原

作曲者：加藤利一

本格的な冬の訪れを感じる、広々とした高原の情景を旋律にしました。


Masat.(Ecnemuse) - MIDI＆MP3ミュージック

Masat.(Ecnemuse)

作成時使用音源：ローランド JV-1080（GM音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：フックアップ Samplitude

Fly to the Sky

作曲者：Masat.(Ecnemuse)

フライトのときのわくわく感と、のんびりと空の旅を楽しんでいる感じをイメージして作ってみました。

早天～夜明けの刻～

作曲者：Masat.(Ecnemuse)

夜明けの刻に出陣する武士の心情を表現してみました。戦い前の緊張感が伝われば幸いです。