Einf�hrung in Active Movie

Fragezeichenlogo Microsoft
ActiveMovie
Hilfe
Einf�hrung in ActiveMovie

ActiveMovie erm�glicht die Wiedergabe von Multimediadateien, wie Videos und Soundclips, von Ihrem Computer, aus einem lokalen Netzwerk (LAN = Local Area Network), einem Intranet oder dem Internet. Das Programm ist nicht nur schneller als andere Multimediaprogramme, es hat au�erdem den Vorteil, dass Sie nicht warten m�ssen, bis die gesamte Datei gedownloadet ist. ActiveMovie beginnt bereits mit dem Abspielen der Datei, w�hrend sie auf den Computer gedownloadet wird, so dass Sie Multimedia-Websites lebendiger erleben denn je.


Wiedergeben einer Multimediadatei

So geben Sie eine Multimediadatei wieder
  1. Klicken Sie mit der rechten Maustaste auf die Datei, die wiedergegeben werden soll.

  2. Klicken Sie auf Wiedergeben.

  3. Klicken Sie im ActiveMovie-Fenster auf eine der folgenden Schaltfl�chen.

    Aktion Schaltfl�che
    Wiedergabe der Datei
    Anhalten der Wiedergabe
    Beenden der Wiedergabe

Siehe auch

Schnelles Vorspulen einer Multimediadatei

Zur�ckspulen einer Multimediadatei


Zur�ckspulen einer Multimediadatei

So spulen Sie eine Multimediadatei zur�ck
  • Ziehen Sie den Regler nach links, oder klicken Sie auf eine der folgenden Schaltfl�chen, um an eine bestimmte Stelle zur�ckzuspulen.

    • Aktion | Schaltfl�che
Zur�ckspulen zur vorherigen Ausschnittmarke oder an den Anfang |
Zur�ckspulen in kleinen Schritten |

Siehe auch

Schnelles Vorspulen einer Multimediadatei


Schnelles Vorspulen einer Multimediadatei

So k�nnen Sie eine Multimediadatei schnell vorspulen

  • Ziehen Sie den Regler nach rechts, oder klicken Sie auf eine der folgenden Schaltfl�chen, um schnell an eine bestimmte Stelle vorzuspulen.

    • Aktion | Schaltfl�che
Schnelles Vorspulen an die n�chste Ausschnittmarke oder ans Ende |
Schnelles Vorspulen in kleinen Schritten |

Siehe auch

Zur�ckspulen einer Multimediadatei


�ndern von Einstellungen in ActiveMovie

So �ndern Sie Einstellungen

  • Klicken Sie mit der rechten Maustaste auf das ActiveMovie-Fenster, und klicken Sie dann auf Eigenschaften.
Tipp
  • Wenn Sie zu einem Element eines Dialogfelds Hilfe ben�tigen, klicken Sie mit der rechten Maustaste auf das Element.