Was ist Microsoft Wallet?

Mit Microsoft Wallet können Sie Adressinformationen und Informationen über Zahlungsmethoden auf einem PC speichern und für den Online-Einkauf verwenden. Stellen Sie sich Microsoft Wallet als elektronische Entsprechung Ihrer Brieftasche vor, in der Sie Ihre Kreditkarten und Papiere aufbewahren und die Sie bei sich tragen.

Microsoft Wallet vereinfacht das Einkaufen im Internet, da Sie Ihre Adress- und Zahlungsinformationen nur einmal eingeben müssen. Von da an sind Ihre Informationen auf Ihrem Computer gespeichert und können an Wallet-fähige Internet-Stores weitergeleitet werden, wenn Sie beim Einkaufen nach der Lieferadresse oder den Daten Ihrer Kreditkarte gefragt werden. Sie müssen diese Angaben also nicht stets neu eingeben, wie dies bei Stores der Fall ist, die herkömmliche Methoden verwenden. Wenn die Lieferung bzw. die Rechnung an unterschiedliche Adressen erfolgen soll (beispielsweise Büro oder Zuhause), können Sie die verschiedenen Adressen einfach in Wallet speichern, ihnen einfache Namen geben (z.B. "Christians Wohnung") und während des Einkaufsvorgangs eine davon auswählen. Wenn Sie mehrere Kreditkarten besitzen, können Sie diese ebenfalls mit verschiedenen Namen speichern, z.B. als "Petras Visacard".

Neben der Vereinfachung bietet Wallet mehr Sicherheit für Ihre Zahlungsinformationen. Die Informationen, die Sie eingeben (z.B. Art, Nummer und Verfallsdatum der verschiedenen Kreditkarten), werden sicher auf Ihrem Computer gespeichert. Sie geben für jede Zahlungsmethode ein eindeutiges Kennwort an, um zu gewährleisten, dass nur Sie diese verwenden können. Wenn Sie dann auf einer Site einkaufen, die Wallet unterstützt, müssen Sie beim Einkauf nur noch die entsprechende Kreditkarte auswählen und das Kennwort eingeben, um Ihren Online-Einkauf zu bezahlen.

Wallet besteht aus zwei separaten Oberflächen - der Adressverwaltung und der Zahlungsverwaltung. Die Adressverwaltung dient der Eingabe, Speicherung und dem Zugriff auf Adressen, die während der Online-Bestellung als Referenz für Lieferung und Rechnungszustellung dienen. Namen, E-Mail-Adressen und Telefonnummern von Wallet-Benutzern können in der Adressverwaltung angezeigt werden.

Über die Zahlungsverwaltung können Sie die verschiedenen Zahlungsmethoden für Online-Einkäufe eingeben, sicher speichern und darauf zugreifen. Diese Informationen werden durch ein von Ihnen festgelegtes Kennwort geschützt. Wenn Sie bei einem Internet-Store einkaufen, der Microsoft Wallet unterstützt, werden Sie aufgefordert, eine der in Wallet gespeicherten Zahlungsmethoden auszuwählen und die Zahlung durch die Eingabe Ihres Kennworts zu bestätigen.

Siehe auch

Verwenden von Microsoft Wallet


Verwenden von Microsoft Wallet

Um auf die Microsoft Wallet-Adressverwaltung und die Zahlungsverwaltung zuzugreifen, gehen Sie wie folgt vor:

  1. Klicken Sie im Internet Explorer auf das Menü Ansicht.

  2. Klicken Sie im Menü Ansicht auf Optionen.

  3. Klicken Sie in der Registerkarte Inhalt auf die Schaltfläche Addressen, wenn Sie auf die Adressverwaltung zugreifen möchten oder auf die Schaltfläche Zahlungen, wenn Sie auf die Zahlungsverwaltung und die dazugehörigen Informationen zugreifen möchten.

    Klicken Sie im angezeigten Dialogfeld auf Hinzufügen, wenn Sie einen neuen Eintrag erstellen, auf Bearbeiten wenn Sie einen bestehenden Eintrag ändern oder auf Löschen, wenn Sie einen Eintrag entfernen möchten.

Wenn Sie Adress- und Zahlungsinformationen in Wallet gespeichert haben, können diese Informationen an alle Händlersites übertragen werden, die Wallet als Bestandteil des Online-Einkaufsprozesses unterstützen.

Siehe auch

Was ist Microsoft Wallet?