Sprievodca technickou podporou spoločnosti Microsoft

Najnovšie aktualizácie a technické informácie môžete nájsť v súbore Readme.txt, ktorý sa nachádza v priečinku, do ktorého ste nainštalovali program Microsoft Internet Explorer.

Ak máte ďalšie otázky, spoločnosť Microsoft ponúka technickú podporu a služby v rozsahu od svojpomocných nástrojov po priamu pomoc pracovníka technickej podpory spoločnosti Microsoft.

Poznámka
  • Uvedené služby a ceny sú platné len pre USA a Kanadu. Služby podpory, ktoré sú poskytované mimo územia USA a Kanady, môžu byť odlišné. Ďalšie informácie o podpore v iných krajinách vám poskytne miestna pobočka spoločnosti Microsoft.

Služby podpory spoločnosti Microsoft sa riadia aktuálnymi cenami a podmienkami, ktoré sa môžu zmeniť bez upozornenia.

Zvoľte si tú správnu podporu

Mimo územia USA a Kanady sa skontaktujte s miestnou pobočkou spoločnosti Microsoft pre vašu oblasť. Zoznam svetových pobočiek spoločnosti Microsoft nájdete na lokalite Technická podpora spoločnosti Microsoft vo svete.


Priama pomoc pracovníka technickej podpory spoločnosti Microsoft

Dôležitá informácia
  • Tu uvedené informácie o podpore sa týkajú iba programu Internet Explorer. Informácie o podpore iných produktov môžete nájsť v dokumentácii alebo v Pomocníkovi k jednotlivým produktom.
Štandardná bezplatná podpora

Ak potrebujete odpovede na technické otázky, spoločnosť Microsoft poskytuje bezplatnú podporu* pre program Microsoft Internet Explorer, pre ktorú platia tieto podmienky:

Bezplatná podpora trvá 90 dní, počnúc dňom, keď ste sa prvýkrát spojili s pracovníkom technickej podpory.

Štandardnú bezplatnú podporu môžete získať v USA na čísle (425) 635-7123, a to od pondelka do piatka (okrem sviatkov) v čase od 6.00 do 18.00 pacifického času. V Kanade telefonujte na číslo (905) 568-4494, a to od pondelka do piatka (okrem sviatkov) v čase od 5.00 do 17.00 pacifického času. Váš telefonát nemusí byť bezplatný.

* Poznámka
  • Ak bol produkt spoločnosti Microsoft nainštalovaný alebo dodaný s vaším osobným počítačom, zodpovedá za poskytnutie podpory výrobca tohto počítača. Spojte sa s výrobcom alebo s miestom, kde ste získali produkt spoločnosti Microsoft.

Keď sa s nami spojíte, mali by ste byť pri svojom počítači a mať poruke príslušnú projektovú dokumentáciu. Pripravte si nasledujúce informácie:

  • Verzia používaného produktu spoločnosti Microsoft

  • Typ používaného hardvéru

  • Používaný operačný systém

  • Presné znenie všetkých správ, ktoré sa objavili na vašej obrazovke

  • Opis toho, čo sa stalo, a toho, čo ste robili, keď nastal problém

  • Opis toho, ako ste sa pokúsili riešiť problém

Platená podpora

Ak požadujete podporu mimo normálneho pracovného času alebo po uplynutí 90 dní štandardnej bezplatnej podpory (ako je popísané vyššie), môžete si zakúpiť podporu pre program Internet Explorer, pre ktorú platia tieto podmienky:

  • V USA je poplatok za každú asistenciu 35 USD. Môžete zavolať na číslo (800) 936-5700 alebo (900) 555-2000, a to 24 hodín denne po sedem dní v týždni, vrátane sviatkov.

  • V Kanade je poplatok za každú asistenciu 45 CDN plus daň. Môžete zavolať na číslo (800) 668-7975 sedem dní v týždni okrem sviatkov v čase od 5.00 do 21.00 pacifického času.

Poznámka
  • Platby za podporu na číslach, ktoré sa začínajú na (800), sa budú účtovať na vašu kreditnú kartu VISA, MasterCard alebo American Express. Poplatky za podporu na číslach, ktoré sa začínajú na (900), sa objavia na vašom telefónnom účte.
Prioritná celoročná podpora

Ak očakávate vyšší rozsah podpory alebo potrebujete prioritný prístup k pracovníkom technickej podpory spoločnosti Microsoft, môžete si zakúpiť prioritný celoročný účet, pre ktorý platia tieto podmienky:

  • V USA môžete získať informácie o celoročnom účte v cene 295 USD na 10 prípadov podpory na čísle (800) 936-3500, a to 24 hodín denne po sedem dní v týždni, aj počas sviatkov. Ak máte existujúci účet, môžete sa poradiť na čísle (800) 936-4700, 24 hodín denne po sedem dní v týždni, aj počas sviatkov.

  • V Kanade môžete získať informácie o celoročnom účte v cene 295 CDN plus daň na 10 prípadov podpory (a s existujúcim účtom tiež podporu) na čísle (800) 668-7975 v čase od 5.00 do 21.00 pacifického času, od pondelka do piatka okrem sviatkov.

Ďalšie možnosti podpory

Programy a služby podpory: Technická podpora spoločnosti Microsoft ponúka tiež programy a služby profesionálnej podpory pre stredne veľké a veľké spoločnosti, ktoré požadujú viac ako iba riešenie štandardných problémov.

Ďalšie informácie

Zvoľte si tú správnu podporu

Svojpomocné nástroje: technická podpora spoločnosti Microsoft on-line

Ďalšie služby spoločnosti Microsoft

Technická podpora spoločnosti Microsoft vo svete


Zvoľte si tú správnu podporu

Môžete si zvoliť z týchto možností:

Svojpomocné nástroje on-line

Priama pomoc pracovníka technickej podpory spoločnosti Microsoft

Ďalšie služby spoločnosti Microsoft
Informácie o zákazníckych službách a číslach textových telefónov pre nepočujúcich

Technická podpora spoločnosti Microsoft vo svete
Informácie o tom, ako získať technickú podporu spoločnosti Microsoft v pobočkách spoločnosti Microsoft mimo územia USA a Kanady


Ďalšie služby spoločnosti Microsoft
Textový telefón

Služby textového telefónu spoločnosti Microsoft (TT/TTY) sú určené pre nepočujúcich a slabo počujúcich. V USA volajte prostredníctvom modemu TT/TTY na číslo (425) 635-4948 od pondelka do piatka okrem sviatkov v čase od 6.00 do 18.00 pacifického času. V Kanade volajte prostredníctvom modemu TT/TTY na číslo (905) 568-9641 od pondelka do piatka okrem sviatkov v čase od 8.00 do 20.00 východného času.

Zákaznícke služby spoločnosti Microsoft

Spojte sa s Informačným centrom predaja spoločnosti Microsoft, ktoré vám odpovie na otázky týkajúce sa produktov, nových verzí a služieb spoločnosti Microsoft. V USA volajte na číslo (800) 426-9400, v Kanade na číslo (800) 563-9048.

Poznámka
  • Na týchto číslach sa neposkytuje technická podpora.
Ďalšie informácie

Zvoľte si tú správnu podporu

Svojpomocné nástroje: technická podpora spoločnosti Microsoft on-line

Ďalšie svojpomocné nástroje

Priama pomoc pracovníka technickej podpory spoločnosti Microsoft


Svojpomocné nástroje
Technická podpora spoločnosti Microsoft on-line na adrese http://www.microsoft.com/support/

Táto lokalita používa najmodernejšiu technológiu spoločnosti Microsoft, ktorá vám pomôže získať prístup k najpodstatnejším technickým informáciám a zdrojom. Ak použijete sprievodcov na riešenie problémov, môžete ľahko nájsť odpovede na technické otázky. Môžete si vybrať aj technické články, programové pomôcky a často kladené otázky (FAQ) z bázy Microsoft Knowledge Base, ktorá obsahuje viac ako 75 000 článkov.

Ďalšie informácie

Zvoľte si tú správnu podporu

Ďalšie svojpomocné nástroje

Priama pomoc pracovníka technickej podpory spoločnosti Microsoft

Ďalšie služby spoločnosti Microsoft


Ďalšie svojpomocné nástroje

Okrem zdrojov na Internete poskytuje technická podpora spoločnosti Microsoft aj ďalšie zdroje technických informácií, napríklad Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service a Microsoft FastTips.

Ďalšie informácie

Zvoľte si tú správnu podporu

Svojpomocné nástroje: technická podpora spoločnosti Microsoft on-line

Priama pomoc pracovníka technickej podpory spoločnosti Microsoft

Ďalšie služby spoločnosti Microsoft


Technická podpora spoločnosti Microsoft vo svete

Ak sa nachádzate mimo územia USA a máte otázku o produkte spoločnosti Microsoft, najskôr postupujte takto:

  • Prečítajte si informácie v tomto súbore Pomocníka a v produktovej dokumentácii.

  • Prečítajte si súbory readme na inštalačných disketách produktu. Tieto súbory obsahujú všeobecné informácie, ktoré sa stali dostupnými krátko pred uvedením produktu.

Ak nemôžete nájsť riešenie, informácie o podpore produktu môžete získať v pobočke spoločnosti Microsoft vo vašej oblasti.

Skontaktovanie sa s pobočkou spoločnosti Microsoft

Keď telefonujete do svojej lokálnej pobočky spoločnosti Microsoft, mali by ste byť pri svojom počítači a mať poruke príslušnú produktovú dokumentáciu. Pripravte si nasledujúce informácie:

  • Verzia používaného produktu spoločnosti Microsoft

  • Typ používaného hardvéru, vrátane sieťového hardvéru

  • Používaný operačný systém

  • Presné znenie všetkých správ, ktoré sa objavili na vašej obrazovke

  • Opis toho, čo sa stalo, a toho, čo ste robili, keď nastal problém

  • Opis toho, ako ste sa pokúsili riešiť problém

Nižšie sú uvedené pobočky spoločnosti Microsoft a krajiny, v ktorých tieto pobočky poskytujú podporu. Ak vo vašej krajine nie je pobočka spoločnosti Microsoft, spojte sa s miestom, odkiaľ ste získali produkt spoločnosti Microsoft.

Pobočky spoločnosti Microsoft vo svete
  • Anglicko
    Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

  • Argentína
    Microsoft de Argentina S.A.
    Služba zákazníkom: (54) (1) 819-1900
    Fax: (54) (1) 819-1921
    Technická podpora: (54) (1) 314-0560

  • Austrália
    Microsoft Pty. Ltd.
    Fax: (61) (02) 9805 1108
    Informačné centrum predaja: (61) (02) 9870-2100
    Internet: //www.microsoft.com.au/
    Technická podpora: (61) (02) 9870-2131

  • Belgicko
    Microsoft NV
    Telefón: +32-2-730 39 11
    Fax: +32-2-726 96 09
    Informačné centrum spoločnosti Microsoft: +32-2-481 52 52
    CompuServe: 02-2150530 (GO MSBEN)
    Bulletin Board Service: +32-2-726 85 45
    (14400/1200/2400/9600 baudov, 8 bitov, bez parity, 1 stop-bit, ANSI)
    Technická podpora:
    +32-2-513 32 74 (holandsky)
    +32-2-502 34 32 (anglicky)
    +32-2-513 22 68 (francúzsky)

  • Bolívia
    Pozri Argentína

  • Brazília
    Microsoft Informatica Ltda.
    Telefón: (55) (11) 5514-7100
    Fax: (55) (11) 5514-7106 / 5514-7107
    Technická podpora:
    Telefón: (55) (11) 5506-8087
    Fax: (55) (11) 5506-8506
    Bulletin Board Service: (55) (11) 5506-1234
    Podpora pre zákazníkov: (55) (11) 822-5764

  • Česká republika
    Microsoft s.r.o.
    Telefón: (+420) (2) 611 97 111
    Fax: (+420) (2) 611 97 100
    Technická podpora:
    (+420) (2) 2150 3222 or 53 52 56 (iba pre Windows 95)

  • Čína
    Microsoft Taiwan Corp.
    Telefón: (886) (2) 504-3122
    Fax: (886) (2) 504-3121
    Technická podpora: (886) (2) 508-9501

  • Dánsko
    Microsoft Denmark AS
    Telefón: (45) 44 89 01 00
    Fax: (45) 44 68 55 10
    Technická podpora:
     Telefón: (45) 44 89 01 11
    Podpora predaja spoločnosti Microsoft: (45) 44 89 01 90
    Bleskové tipy: (45) 44 89 01 44
    (dokument 303030 v FaxSvar obsahuje ďalšie informácie)
    Microsoft MSDL (BBS): (45) 44 66 90 46

  • Dubaj
    Microsoft Middle East
    Telefón: (971) 4 513 888
    Fax: (971) 4 527 444
    Technická podpora:
    Osobné operačné systémy a aplikácie pracovnej plochy:
    Telefón: (971) (4) 524 488
    Fax: (971) (4) 524 495
    E-mail: mts@emirates.net.ae
    Informácie prioritnej podpory: (971) (4) 555 752

  • Ekvádor
    Corporation Microsoft del Ecuador S.A.
    Telefón: (593) 2 460-447, (593) (2) 460-451
    Služba zákazníkom: (593) (2) 460-453, (593) (2) 460-458
    Technická podpora: (593) (2) 463-094

  • Egypt
    Microsoft Egypt
    Telefón: +202-418-6101
    Fax: +202-4174766
    Technická podpora:
    Osobné operačné systémy a aplikácie pracovnej plochy:
    Telefón: (202) 261 3991 / 6
    Fax: (971) 403 2718

  • Filipíny (SP)
    Microsoft Philippines
    Telefón: 632 811 0062
    Technická podpora:
    Telefón: 632 892 2295 / 2495
    Fax: 632 813 2493

  • Fínsko
    Microsoft OY
    Telefón: (358) (90) 525 501
    Fax: (358) (90) 522 955
    Technická podpora:
     Telefón: (358) (90) 525 502 500
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    (informácie po švédsky a anglicky)
    Microsoft BBS: (46) (0) 8-750 47 42
    (Informácie po švédsky a anglicky)
    Microsoft MSDL: (358) (90) 455 03 66
    Bleskové tipy: (358) (90) 525 502 550
    Ak požadujete technickú podporu, spojte sa s vaším predajcom.

  • Francúzska Polynézia
    Pozri Francúzsko

  • Francúzsko
    Microsoft France
    Telefón: (33) (1) 69-86-46-46
    Fax: (33) (1) 64-46-06-60
    Telex: MSPARIS 604322
    Technická podpora:
    Telefón: (33) (1) 59-85-96-33 (provincie) / 33 3 49 49 49 57(2)
    Fax: (33) (1) 69-28-00-28
    Faxové informačné služby: (33) (1) 36-70-13-13

  • Grécko
    Microsoft Hellas, S.A.
    Telefón: (30) (1) 6806-775 až (30) (1) 6806-779
    Fax: (30) (1) 6806-780
    Technická podpora:
    Telefón: (30) (1) 9247-030
    Fax: (30) (1) 9215-363

  • Holandsko
    Microsoft BV
    Telefón: 023-5689189
    Služba zákazníkom: 023-5677700
    CompuServe: 020-6880085 (GO MSBEN)
    Bulletin Board Service: 023-5634221
    (1200/2400/9600/14400 baudov, 8 bitov, bez parity, 1 stop-bit, ANSI)
    Technická podpora:
    023-5677877 (holandsky)
    023-5677853 (anglicky)

  • Hongkong
    Microsoft Hong Kong Limited
    Fax: (852) 2560-2217
    Služba FaxBack pre podporu produktov: (852) 2535-9293
    Horúca linka spoločnosti Microsoft: (852) 2804-4277
    Technická podpora: (852) 2804-4222

  • Chile
    Microsoft Chile S.A.
    Telefón: 56-2-330-6000
    Fax: 56-2-330-6190
    Služba zákazníkom: 56-2-800-213121
    Osobné operačné systémy a aplikácie:
    Telefón: 56-2-330-6222
    Fax: 56-2-341-1439

  • India
    Microsoft India
    Telefón: (011) (91) (80) 509 2678, (011) (91) (11) 646 0767, 646 0813
    Fax: (011) (91) (80) 509 2601, (011) (91) (11) 647 4714

  • Indonézia (SP)
    Microsoft Indonesia – Jakarta
    Technická podpora
    Telefón: 62 21 5721060
    Fax: 62 21 5732077

  • Írsko
    Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

  • Island
    Pozri Dánsko

  • Izrael
    Microsoft Israel Ltd.
    Telefón: 972-3-613-0833
    Fax: 972-3-613-0834

  • Japonsko
    Microsoft Company Ltd.
    Technická podpora (štandardná podpora): (81) (424) 41-8700
    Technická podpora (kontraktačná):
    Telefón: 0120-37-0196 (bezplatne iba v Japonsku)
    Služba zákazníkom, telefón:
    (aktualizácia a registrácia)
    Telefón: (81) (48) 226-5500
    Fax: (81) (48) 226-5511

  • Juhovýchodná Afrika a ostrovy Indického oceánu
    Pozri Južná Afrika

  • Južná Afrika
    Microsoft South Africa
    Telefón: (27) 11 445 0000
    Fax: (27) 11 445 0046
    Technická podpora:
    (bezplatne): 0 802 11 11 04
    (platená služba): (27) 11 445 0000
    Fax: (+27) 11 445-0343

  • Kanada
    Microsoft Canada Inc.
    Vedúci oddelenia: 1 (905) 568-0434
    Centrum podpory zákazníka: 1 (800) 563-9048
    Technická podpora:
    Systémy pracovnej plochy vrátane Microsoft Windows 95: 1 (905) 568-4494
    Informácie prioritnej podpory: 1 (800) 668-7975
    Textový telefón (TT/TDD): 1 (905) 568-9641
    Bulletin Board Service: 1 (905) 507-3022

  • Karibská oblasť
    Microsoft Caribbean, Inc.
    Telefón: (809) 273-3600
    Fax: (809) 273-3636
    Technická podpora: (214) 714-9100

  • Kolumbia
    Microsoft Colombia
    Telefón: (571) 618 2245
    Fax: (571) 618 2269
    Technická podpora: (571) 618 2255

  • Kórejská republika
    Microsoft CH
    Telefón: (82) (2) 531-4500
    Fax: (82) (2) 531-1724
    Služba zákazníkom: 080-022-7337 (bezplatne iba v Kórejskej republike)
    Technická podpora:
    Technická podpora systému Windows: (82) (2) 563-0054
    Bleskové tipy: (82) (2) 3453-7555

  • Latinská Amerika
    Microsoft Latin American Headquarters (U.S.A.)
    Telefón: (305) 489-4800
    Fax: (305) 491-1616
    Služba zákazníkom: (425) 936-8661
    Technická podpora: (214) 714-9100

  • Lichtenštajnsko
    Pozri Švajčiarsko (nemecky)

  • Luxembursko
    Microsoft NV
    Telefón: +32-2-730 39 11
    Informačné centrum spoločnosti Microsoft: +32-2-481 52 52
    CompuServe: +32-2-215 05 30 (GO MSBEN)
    Bulletin Board Service: +32-2-726 85 45
    (1200/2400/9600/14400 baudov, 8 bitov, bez parity, 1 stop-bit, ANSI)
    Technická podpora:
    +32-2-513 32 74 (holandsky)
    +32-2-502 34 32 (anglicky)
    +32-2-513 22 68 (francúzsky)

  • Maďarsko
    Microsoft Hungary
    Telefón: +36 (1) 268-1668
    Fax: +36 (1) 268-1558
    Technická podpora: +36 (1) 267-4636 (2MSINFO)

  • Malajzia (SP)
    Microsoft (Malaysia) Sdn Bhd:
    Telefón: (60-3) 793-9595
    Fax: (60-3) 791-6080

  • Maroko
    Microsoft Afrique Du Nord
    Telefón: (212) 2 47 10 72
    Fax: (212) 2 47 10 86

  • Mexiko
    Microsoft México, S.A. de C.V.
    Technická podpora:
    (aplikácie a operačné systémy)
    (52) (5) 325-0912
    Služba zákazníkom: (52) (5) 325-0911
    Bleskové tipy: (52) (5) 237-4894
    (24 hodín denne, 365 dní do roka)
    Bulletin Board Service:
    (52) (5) 628-6200
    (2400s/14400 baudov, 8 bitov, bez parity, 1 stop-bit, ANSI)
    (52) (5) 628-6202
    (14400 baudov, 8 bitov, bez parity, 1 stop-bit, ANSI)
    Meno používateľa: MSMEXICO, bez hesla

  • Nemecko
    Microsoft GmbH
    Telefón: 089/3176-0
    Fax: 089/3176-1000
    Telex: (17) 89/83 28 MS GMBH D
    Informácie: 089/3176 1199
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Bulletin board service, ovládače zariadení, technické poznámky:
    Btx: *microsoft# or *610808000#
    Štandardná podpora: inštalácia a prevádzka
    Windows 95: 089/3176-1115
    Všeobecné informácie o podpore spoločnosti Microsoft v strednej Európe:
    Fax: 02622/167006

  • Nórsko
    Microsoft Norway AS
    Telefón: (47) (22) 02 25 00
    Fax: (47) (22) 95 06 64
    Podpora produktov: (47) (22) 02 25 50
    Microsoft BBS: (47) (22) 18 22 09
    (dokument 404040 vo FaxSvar obsahuje podrobné inštrukcie)
    Microsoft FaxSvar: (47) (22) 02 25 70
    Microsoft MSDL: (47) (22) 18 22 09
    Bleskové tipy: (47) (22) 02 25 70

  • Nový Zéland
    Microsoft New Zealand Ltd.
    Telefón: 64 (9) 358-3724
    Fax: 64 (9) 358-3726
    Technická podpora:
     Telefón: 64 (9) 357-5575
    Fax: 64 (9) 307-0516 a 357-5577

  • Papua-Nová Guinea
    Pozri Austrália

  • Paraguaj
    Pozri Argentína

  • Peru
    Pozri Latinská Amerika

  • Poľsko
    Microsoft Sp. z o.o.
    Telefón: (+48) (22) 661-5433
    Fax: (+48) (22) 6615434
    Informácie: (+48) (22) 6286924
    Technická podpora:
    (+48) (22) 6216793 alebo (+48) (71) 441357

  • Portugalsko
    Microsoft Portugal MSFT, Lda.
    Telefón: (351) 1 4409200
    Fax: (351) 1 4412101
    Technická podpora:
    Štandardná podpora (All Clusters):
    (351) 1 4409280, -81, -82 alebo -83
    Fax: (351) 1 4411655

  • Rakúsko
    Microsoft Ges.m.b.H.
    Telefón: (+43) 1 610 64-0
    Fax: (+43) 1 610 64-200
    Informácie: 0660-6520
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Štandardná podpora: inštalovanie a prevádzka
    Windows 95: 0660-6510
    Všeobecné informácie o podpore v strednej Európe:
    Fax: 0049/2622/167006

  • Rusko
    Microsoft A/O
    Fax: (+7) (502) 224 50 45

  • Saudská Arábia
    Microsoft Saudi Arabia
    Telefón: +966-1-488-1165
    Fax: +966-1-488-1576
    Technická podpora:
    (osobné operačné systémy a aplikácie):
    Telefón: 800-124 0500
    (bezplatne iba v Saudskej Arábii)
    Fax: 966-1-4740576

  • Severné Írsko
    Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

  • Singapur
    Microsoft Singapore Pte Ltd
    Telefón: (65) 337-6088
    Fax: (65) 337-6788
    Služba zákazníkom:
    Telefón: (65) 433-5488
    Fax: (65) 339-9958
    Služby podpory produktov:
    Telefón: (65) 337-9946
    Fax: (65) 337-6700

  • Slovenská republika
    Microsoft Slovakia, spol. s r. o.
    Telefón: (+421) (7) 37 63 02
    Fax: (+421) (7) 37 66 17
    Technická podpora: (+421) (7) 531 20 83

  • Slovinsko
    Microsoft d.o.o. (pozri aj Nemecko)
    Telefón: +386 61 1881 133
    Fax: +386 61 1881 137
    Technická podpora:
    +386 61 123 23 54 alebo +386 64 331 020

  • Spojené kráľovstvo Veľkej Británie a Severného Írska
    Microsoft Limited
    Fax: (0870) 60 20 100
    Telefón: (0870) 60 10 100
    Microsoft KeyData:
    (Bulletin Board Service)
    (0870) 50 30 200 (do 28.8 kilobaudov, bez parity, 8 bitov, 1 stop-bit)
    Microsoft KeyFax:
    (Služba FaxBack)
    (0870) 50 30 100
    Telefonická podpora:
    Osobné operačné systémy: (0870) 50 10 100
    Minicom: (0870) 50 30 400

  • Stredná Amerika
    Pozri Latinská Amerika

  • Škótsko
    Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

  • Španielsko
    Microsoft Iberia SRL
    Telefón: (34) 1-807-9999
    Fax: (34) 1-803-8310
    Technická podpora: (34) 1-807-9960
    Služba zákazníkom: (34) 1-804-0096
    FaxBack: (34) 1-804-0096

  • Švajčiarsko
    Microsoft AG
    Telefón: 01-839 61 11
    Fax: 01-831 08 69
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Dokumentácia:
    Telefón: 155 59 00
    Fax: 064-224294, Microsoft Info-Service, Postfach, 8099 Zürich
    Štandardná podpora: inštalácia a prevádzka
    Windows 95: 01-342-4085
    Softvér spoločnosti Microsoft pre Apple Macintosh: 01-342-4081
    Technická podpora (francúzsky): 022-738 96 88
    Všeobecné informácie o podpore spoločnosti Microsoft v strednej Európe:
    Fax: 0049/2622/167006

  • Švédsko
    Microsoft AB
    Telefón: (46) (0) 8-752 56 00
    Telex: 8126132 MICRAB AB
    Fax: (46) (0) 8-750 51 58
    Podpora produktov: (46) (0) 8 -752 09 29
    Microsoft BBS: (46) (0) 8-750 47 42
    (dokument 202020 vo FaxSvar obsahuje podrobné inštrukcie)
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    Technická podpora: (46) (0) 8-752 09 29
    Microsoft MSDL: (46) (0) 8-750 47 42
    Bleskové tipy: (46) (0) 8-752 29 00

  • Taliansko
    Microsoft SpA
    Telefón: (39) (2) 7039-21
    Fax: (39) (2) 7039-2020
    Microsoft by Fax (služba fax na požiadanie):
    (39) (2) 70-300-703
    Podpora predajcov (služba zákazníkom, ktorí sú distribútormi):
    (39) (2) 70-398-388
    Bulletin Board Service: (39) (2) 7030-0102
    Technická podpora: (39) (2) 70-398-351
    Konzultačná služba spoločnosti Microsoft: (39) (2) 7039-2400
    Pobočka spoločnosti Microsoft v Ríme: (39) (6) 5432-497

  • Thajsko
    Microsoft (Thailand) Limited
    Telefón: (662) 266-3300
    Fax: (662) 266-3310
    Podpora produktov:
    Telefón: (662) 613-7208 až 11
    Fax: (662) 613-7198

  • Turecko
    Microsoft Turkey
    Telefón: 90 (212) 258 59 98
    Fax: 90 (212) 258 59 54
    Horúca linka:
    Telefón: 90 (212) 258 96 66
    Fax: 90 (212) 258 95 99
    Bulletin Board Service: 90 (212) 227 93 90

  • Uruguaj
    Technická podpora    : (598) (2) 77-4934

  • Venezuela
    Corporación MS 90 de Venezuela S.A.
    Informácie: (582) 265-2250
    Fax: (582) 265-0863 / (582) 265-2611
    Technická podpora: (582) 264-1933

  • Wales
    Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska