Hľadanie súborov a priečinkov
  1. Kliknite na tlačidlo Štart (Start), nastavte kurzor na Nájsť (Find) a zvoľte položku Súbory alebo priečinky (Files or Folders).

  2. Do políčka Názov (Name) napíšte celý názov alebo časť názvu daného súboru.

    3. Ak názov súboru nepoznáte alebo ak chcete hľadanie upresniť, kliknite na kartu Dátum (Date)alebo Spresniť (Advanced).

    Ak chcete určiť, na ktorom mieste sa má hľadanie začať, kliknite na položku v zozname Kde hľadať (Look in) alebo na tlačidlo Prehľadávať (Browse).

  3. Kliknite na tlačidlo Nájsť.

Poznámka
  • Ak chcete pri hľadaní rozlišovať veľké a malé písmená, kliknite v ponuke Možnosti (Options) na príkaz Rozlišovať malé a VEĽKÉ písmená (Case Sensitive).
Príbuzná téma

Uloženie výsledkov hľadania


Hľadanie počítača v sieti
  1. Kliknite na tlačidlo Štart (Start), presuňte kurzor na Nájsť (Find) a potom kliknite na Počítač (Computer).

    2. Ak poznáte len názov hľadaného počítača, napíšte ho do políčka Názov (Name), napríklad marketing.

    Ak poznáte cestu k hľadanému zdieľanému priečinku, môžete zadať názov počítača aj priečinka, napríklad \\marketing\správy.

  2. Kliknite na Nájsť (Find Now).
Tip
  • Počítač môžete vyhľadať aj po kliknutí na ikonu Počítače v sieti (Network Neighborhood) na pracovnej ploche.


Hľadanie stránky WWW v sieti Internet
  1. Kliknite na tlačidlo Štart (Start) nastavte kurzor na Nájsť (Find) a zvoľte položku V sieti Internet (On the Internet).

    2. Takto sa, ak ste tak ešte neurobili, pripojíte na sieť Internet a otvoríte vyhľadávaciu stránku.

  2. Zadajte hľadané informácie a postupujte podľa pokynov na obrazovke.

Príbuzná téma

Hľadanie v sieti WWW


Hľadanie ľudí so začiatkom v ponuke Štart
  1. Kliknite na tlačidlo Štart (Start), nastavte kurzor na Nájsť (Find) a zvoľte položku Ľudí (People).

  2. Vyberte adresárovú službu alebo Adresár.

  3. Do textových polí napravo napíšte hľadané informácie.

  4. Kliknite na Nájsť.

Poznámky
  • V oblasti Používatelia nemusíte vyplniť všetky políčka. Ak poznáte napríklad iba meno hľadanej osoby, napíšte ho do poľa Meno.

  • Ak chcete prejsť na stránku WWW adresárovej služby, kliknite na tlačidlo Lokalita WWW.


Uloženie výsledkov hľadania
  1. Po skončení vyhľadávania súboru kliknite v okne Nájsť na ponuku Možnosti a potom kliknite na Uložiť výsledky.

  2. V ponuke Súbor kliknite na Uložiť hľadanie.

    3. Na pracovnej ploche sa objaví ikona výsledkov hľadania alebo kritérií hľadania.

    Ak chcete výsledky hľadania aktualizovať, kliknite na túto ikonu a potom na Nájsť.