Viac o nastaveniach pre viacerých používateľov

Zdieľate v práci počítač s vašimi kolegami? Chcete upraviť jeho nastavenie doma či v práci tak, aby sa vždy po vašom prihlásení zobrazila vaša obľúbená tapeta pracovnej plochy? Ak áno, nové používateľské nastavenia v okne Ovládací panel vám v tom pomôžu.

Na váš počítač môžete pridať viacerých používateľov zároveň s ich osobnými nastaveniami, ku ktorým patria napríklad položky v priečinku Obľúbené položky. Ak sa tento používateľ neskôr prihlási na počítač a zadá správne heslo, zobrazí sa ním zvolené pozadie a nastavenie obrazovky. Ak chcete zmeniť mená používateľov a ich nastavenia, stačí kliknúť na tlačidlo Štart, zvoliť položku Odhlásiť a po výzve zadať meno a heslo nového používateľa.

Ak každý, kto sa prihlási, musí byť zároveň členom siete vašej organizácie, nezabudnite vybrať sieťového klienta v poli Primárne prihlásenie do siete v okne vlastností pre Počítače v sieti.

Ak chcete mať možnosť pridať do zoznamu akéhokoľvek používateľa, môžete zvoliť ako Primárne prihlásenie do siete položku Prihlásenie do systému Windows alebo Prihlásenie s možnosťou výberu. Ak vyberiete možnosť Prihlásenie s možnosťou výberu, váš počítač zobrazí po spustení systému Windows zoznam používateľov, z ktorých je možné si vybrať.

Viac informácií nájdete v týchto témach:

Pridávanie osobných nastavení pre nového používateľa

Zmena nastavenia pracovnej plochy pre viacerých používateľov

Zobrazenie zoznamu používateľov pri spustení systému Windows


Pridávanie osobných nastavení pre nového používateľa
  1. V okne Ovládací panel kliknite na ikonu Používatelia.

  2. Zadaním hesla správcu zobrazíte dialógové okno Používateľské nastavenia.

    Ak ste prvou osobou, ktorá mení používateľské nastavenia, vaše heslo sa stane heslom správcu.

  3. Kliknite na Pridanie používateľa a postupujte podľa inštrukcií na obrazovke.

Poznámky
  • Heslo, ktoré zadáte pre každého používateľa, bude jeho prihlasovacím heslom do systému Windows. Toto heslo môžete zmeniť aj tak, že kliknete v okne Ovládací panel na ikonu Heslá.

  • Ak chcete skopírovať existujúce nastavenia niektorého z používateľov a upraviť ich pre nového používateľa, kliknite na meno pôvodného používateľa a potom na tlačidlo Vytvoriť kópiu.

Príbuzné témy

Zmena nastavenia pracovnej plochy pre viacerých používateľov


Zmena nastavenia pracovnej plochy pre viacerých používateľov

Ako zmeniť nastavenie pracovnej plochy pre viacerých používateľov
  1. V okne Ovládací panel kliknite na ikonu Používatelia.

  2. Kliknite na meno používateľa, pre ktorého chcete upraviť nastavenie, a potom na tlačidlo Zmeniť nastavenie.

  3. Postupujte podľa inštrukcií na obrazovke.

Príbuzné témy

Pridávanie osobných nastavení pre nového používateľa


Zobrazenie zoznamu používateľov pri spustení systému Windows

Ako zobraziť zoznam používateľov pri spustení systému Windows

  1. Kliknite pravým tlačidlom na ikonu Počítače v sieti na pracovnej ploche a zvoľte položku Vlastnosti.

  2. Kliknite na tlačidlo Pridať, zvoľte položku Klient a opäť kliknite na Pridať.

  3. V zozname naľavo zvoľte položku Microsoft.

  4. V zozname napravo kliknite na položku Prihlásenie s možnosťou výberu a kliknite na tlačidlo OK.

  5. V poli Primárne prihlásenie do siete kliknite na položku Prihlásenie s možnosťou výberu.

Príbuzné témy

Viac o používateľských nastaveniach