Přehled programu Konverzace

Program Konverzace umožňuje současnou vzájemnou konverzaci účastníků schůzky. Spojení s přenosem zvuku nebo videa je omezeno pouze na dva uživatele, proto je program Konverzace vhodný pro skupinové schůzky - do konverzace se mohou zapojit všichni účastníci.

Odešlete-li jinému uživateli zprávu konverzace, zobrazí se v okně programu Konverzace.

Příbuzná témata

Odeslání zprávy konverzace

Změna zobrazených informací

Změna písma použitého v programu Konverzace

Změna formátu zprávy


Odeslání zprávy konverzace

Odeslání zprávy

  1. Spusťte program Konverzace klepnutím na tlačítko Konverzace.
  2. Do pole Zpráva zadejte požadovanou zprávu a pokračujte jedním z následujících kroků:
    • Chcete-li zprávu odeslat všem účastníkům, vyberte v poli Odeslat možnost Všichni v konverzaci.
    • Chcete-li zprávu odeslat jedinému uživateli, vyberte v poli Odeslat jméno požadovaného uživatele.
  3. Klepněte na tlačítko Odeslat zprávu.

Poznámka

  • Zprávu lze odeslat také stisknutím klávesy ENTER.
Příbuzné téma

Tlačítka a ikony programu NetMeeting


Změna písma použitého v programu Konverzace

  1. Spusťte program Konverzace klepnutím na tlačítko Konverzace.
  2. V nabídce Zobrazit klepněte na příkaz Možnosti.
  3. Ve skupinovém rámečku Písma klepněte na příslušné tlačítko a proveďte požadované změny.
Příbuzná témata

Změna zobrazených informací

Změna formátu zprávy

Tlačítka a ikony programu NetMeeting


Změna zobrazených informací

  1. Spusťte program Konverzace klepnutím na tlačítko Konverzace.
  2. V nabídce Zobrazit klepněte na příkaz Možnosti.
  3. Ve skupinovém rámečku Informace proveďte požadované změny.
Příbuzná témata

Změna písma použitého v programu Konverzace

Změna formátu zprávy

Tlačítka a ikony programu NetMeeting


Změna formátu zprávy

  1. Spusťte program Konverzace klepnutím na tlačítko Konverzace.
  2. V nabídce Zobrazit klepněte na příkaz Možnosti.
  3. Ve skupinovém rámečku Formát zprávy klepněte na jeden z následujících přepínačů:
    • Celá zpráva na jeden řádek
    • Zalamovat (zpráva bude zobrazena vedle zobrazených informací)
    • Zalamovat (zpráva bude zobrazena pod zobrazenými informacemi)

Poznámka

  • Zvolíte-li možnost Celá zpráva na jeden řádek, může zpráva přesáhnout viditelnou oblast obrazovky. V takovém případě bude zobrazen vodorovný posuvník umožňující posun na konec zprávy.
Příbuzná témata

Změna zobrazených informací

Změna písma použitého v programu Konverzace

Tlačítka a ikony programu NetMeeting