Guía de soporte técnico de Microsoft

Puede encontrar actualizaciones e información técnica de última hora en el archivo Léame.txt ubicado en la carpeta en la que instaló Microsoft Internet Explorer.

Si sigue teniendo preguntas, Microsoft le ofrece soporte técnico y servicios que varían desdee las herramientas de autoayuda hasta obtener asistencia directa con un ingeniero técnico de Microsoft.

Nota
  • Los servicios y precios mostrados a continuación sólo están disponibles en EE.UU. y Canadá. Los servicios de soporte pueden variar fuera de EE.UU. y Canadá. Para obtener información acerca del soporte técnico en otros lugares, póngase en contacto con la subsidiaria local de Microsoft.

Los servicios de soporte de Microsoft están sujetos a los precios, términos y condiciones vigentes de Microsoft y están sujetos a cambios sin previo aviso.

Elegir la opción de soporte adecuada para usted

Fuera de EE.UU. y Canadá, póngase en contacto con la subsidiaria de Microsoft que atiende a su área. Para obtener una lista de las subsidiarias de Microsoft en el mundo, vea Soporte técnico de Microsoft en el mundo.


Asistencia directa de un ingeniero de soporte técnico de Microsoft

Asistencia directa de un ingeniero de soporte técnico de Microsoft (en Estados Unidos y Canadá)

Importante
  • La información de soporte técnico que se muestra a continuación sólo está disponible para Internet Explorer. Para obtener información acerca del soporte disponible para otros productos, consulte la información de soporte incluida en la documentación o en los archivos de Ayuda que acompañan a cada producto.
Soporte de pago por incidente

Si necesita soporte fuera de horas laborables o expiraron los 90 días de soporte estándar gratuito, como se describió anteriormente, puede obtener soporte de pago por incidente para Internet Explorer como se detalla a continuación:

  • En EE.UU., por una tarifa de 35 dólares de EE.UU. por incidente, llame al número (800) 936-5700 o (900) 555-2000, 24 horas al día, los siete días de la semana, incluyendo festivos.

  • En Canadá, por una tarifa de 45 dólares canadiense más la tarifa por incidente, llame al número (800) 668-7975, de 5:00 a.m. a 9:00 p.m., hora del Pacífico, los siete días de la semana, excepto festivos.

  • En EE.UU. y Canadá, también puede enviar sus preguntas de soporte técnico en Internet vía Web Response. Para obtener más detalles, vaya a Soporte técnico de Microsoft en línea, en http://www.microsoft.com/support/ (en inglés), http://www.microsoft.com/Spain/support/supportnet/telefono.htm en España o http://www.microsoft.com/latam/soporte/answerpoint.htm en Latinoamérica.

Nota
  • Las tarifas de soporte para las llamadas a los números (800) se cargarán a su tarjeta de crédito VISA, MasterCard o American Express. Las tarifas de soporte para las llamadas a los números (900) se cargarán a su factura telefónica.
Soporte anual prioritario

Si prevé un mayor volumen de incidentes de soporte o necesita acceso prioritario a los ingenieros de soporte técnico de Microsoft, puede obtener una cuenta personal anual prioritaria como se muestra a continuación:

  • En EE.UU., para obtener más información o adquirir una cuenta anual por 295 dólares de EE.UU. para 10 incidentes, llame al número (800) 936-3500, 24 horas al día, los siete días de la semana, incluyendo festivos. Para enviar un incidente contra una cuenta existente, llame al número (800) 936-4700, 24 horas al día, los siete días de la semana, incluyendo festivos.

  • En Canadá, para obtener más información, adquirir una cuenta anual por 295 dólares canadienses más impuestos para 10 incidentes o para enviar un incidente contra una cuenta existente, llame al número (800) 668-7975, de lunes a viernes, excepto festivos, de 5:00 a.m. a 9:00 p.m. en horario del Pacífico.

Opciones adicionales de soporte

Programas y servicios de soporte: el soporte técnico de Microsoft también ofrece programas y servicios de soporte profesional para organizaciones grandes y medianas que necesitan más que la solución por incidente estándar. Para obtener más información, visite el soporte técnico de Microsoft en línea en http://www.microsoft.com/support/ (en inglés), http://www.microsoft.com/Spain/support/supportnet/telefono.htm en España o http://www.microsoft.com/latam/soporte/answerpoint.htm en Latinoamérica.

Información adicional

Elegir la opción de soporte adecuada para usted

Herramientas de autoayuda: soporte técnico de Microsoft en línea

Otros servicios de Microsoft (en Estados Unidos y Canadá)

Soporte técnico de Microsoft en el mundo


Elegir la opción de soporte adecuada para usted

A continuación se muestran las opciones entre las que puede elegir:

Herramientas de autoayuda en línea

Asistencia directa de un ingeniero de soporte técnico de Microsoft (en Estados Unidos y Canadá)

Otros servicios de Microsoft (en Estados Unidos y Canadá)
Para obtener información acerca del servicio al cliente y los números de teléfono de texto para personas con problemas auditivos

Soporte técnico de Microsoft en el mundo
Para obtener información acerca de cómo obtener soporte técnico de Microsoft de las subsidiarias mundiales de Microsoft fuera de EE.UU. y Canadá


Otros servicios de Microsoft (en Estados Unidos y Canadá)
Teléfono-texto

Los servicios de teléfono-texto (TT/TTY) de Microsoft están disponibles para personas con problemas auditivos. En EE.UU. con un módem TT/TTY, llame al número (425) 635-4948 de 6:00 a.m. a 6:00 p.m., hora del Pacífico, de lunes a viernes, excluyendo festivos. En Canadá, con un módem TT/TTY, llame al número (905) 568-9641 de 8:00 a.m. a 8:00 p.m., hora del Este, de lunes a viernes, excluyendo festivos.

Servicios al cliente de Microsoft

Para los temas relacionados con los productos, actualizaciones y servicios de Microsoft, póngase en contacto con Microsoft Sales Information Center. En EE.UU., llame al número (800) 426-9400. En Canadá, llame al número (800) 563-9048.

Nota
  • No hay soporte técnico disponible en estos números.
Información adicional

Elegir la opción de soporte adecuada para usted

Herramientas de autoayuda: soporte técnico de Microsoft en línea

Otras herramientas de autoayuda

Asistencia directa de un ingeniero de soporte técnico de Microsoft (en Estados Unidos y Canadá)


Herramientas de autoayuda
Soporte técnico en línea de Microsoft en http://www.microsoft.com/support/

Este innovador sitio en inglés utiliza la tecnología de vanguardia de Microsoft para ayudarle a tener acceso a la información y recursos técnicos más relevantes para responder a sus cuestiones de soporte. Utilice los asistentes para la solución de problemas con el fin de diagnosticar y responder fácilmente a las cuestiones técnicas. También puede seleccionar artículos técnicos, ayudas de programación o las preguntas más frecuentes en Microsoft Knowledge Base entre más de 75.000 artículos. Visite http://www.microsoft.com/support/ hoy mismo y compruebe lo sencillo que es encontrar las respuestas que necesita.

También puede visitar http://www.microsoft.com/Spain/support/ en España y http://www.microsoft.com/latam/soporte/ en Latinoamérica.

Información adicional

Elegir la opción de soporte adecuada para usted

Otras herramientas de autoayuda

Asistencia directa de un ingeniero de soporte técnico de Microsoft (en Estados Unidos y Canadá)

Otros servicios de Microsoft (en Estados Unidos y Canadá)


Otras herramientas de autoayuda

Además de los recursos de Internet, el soporte técnico de Microsoft proporciona recursos adicionales de información técnica, como Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service y Microsoft FastTips. Para obtener más información acerca de estos recursos, puede visitar los siguientes sitios de Soporte técnico de Microsoft en línea en:

  • http://www.microsoft.com/support/. Este sitio está en inglés.
  • En España: http://www.microsoft.com/Spain/support/
  • En Latinoamérica: http://www.microsoft.com/latam/soporte/

Información adicional

Elegir la opción de soporte adecuada para usted

Herramientas de autoayuda: soporte técnico de Microsoft en línea

Asistencia directa de un ingeniero de soporte técnico de Microsoft (en Estados Unidos y Canadá)

Otros servicios de Microsoft (en Estados Unidos y Canadá)


Soporte técnico de Microsoft en el mundo

Si está fuera de en EE.UU. y Canadá, y tiene alguna pregunta sobre un producto Microsoft, primero:

  • Consulte la información de este archivo de Ayuda o el manual del producto.

  • Consulte los archivos Léame incluidos en los discos del producto. Estos archivos proporcionan información general surgida poco antes del lanzamiento del producto, disponible poco antes de publicarse los manuales del producto.

  • Vaya a Soporte técnico de Microsoft en línea en http://www.microsoft.com/support/ (en inglés).

Si no puede encontrar una solución, póngase en contacto con la subsidiaria de Microsoft que atienda a su país para obtener información sobre cómo obtener soporte técnico.

Llamar a una oficina subsidiaria de Microsoft

Cuando llame, deberá estar delante de su PC y tener a mano la documentación del producto. Asimismo, esté preparado para proporcionar la siguiente información:

  • El número de la versión del producto de Microsoft que esté utilizando

  • El tipo de hardware que esté utilizando, incluido el hardware de red si correspondiera

  • El sistema operativo que está utilizando

  • Cita textual de todo mensaje que aparezca en la pantalla

  • Una descripción de lo ocurrido y de lo que intentaba hacer cuando se produjo el problema

  • Una descripción de cómo ha intentado resolver el problema

A continuación se listan las subsidiarias de Microsoft y los países a los que atienden. Si no hay una oficina de Microsoft en su país, póngase en contacto con el establecimiento donde adquirió el producto de Microsoft.

Advertencias

Aunque esta lista se ha actualizado antes del lanzamiento del producto, los números de teléfono pueden cambiar. La información más actualizada en España y Latinoamérica se puede obtener en los siguientes sitios Web:
En España: http://www.microsoft.com/Spain/support/supportnet/telefono.htm
En Latinoamérica: http://www.microsoft.com/latam/soporte/answerpoint.htm

Los números de teléfono en estos sitios se dan en formato internacional; si llama desde dentro del país, no utilice el prefijo nacional y modifique según sea necesario el prefijo de la provincia o el estado.

Subsidiarias de Microsoft en el mundo
  • África del Sudeste e Islas del Océano Índico
    Vea Sudáfrica

  • Alemania
    Microsoft GmbH
    Teléfono: 089/3176-0
    Fax: 089/3176-1000
    Telex: (17) 89/83 28 MS GMBH D
    Información: 089/3176 1199
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Servicio de boletín electrónico, controladores de dispositivos, notas técnicas:
    Btx: *microsoft# or *610808000#
    Soporte estándar: Instalación y manipulación
    Windows 95: 089/3176-1115
    Información general acerca del soporte de Microsoft en Europa Central:
    Fax: 02622/167006

  • América Central
    Vea Latinoamérica

  • Arabia Saudí
    Microsoft Saudi Arabia
    Teléfono: +966-1-488-1165
    Fax: +966-1-488-1576
    Soporte técnico:
    (Sistemas operativos personales y aplicaciones):
    Teléfono: 800-124 0500
    (gratuito en Arabia Saudí)
    Fax: 966-1-4740576

  • Argentina
    Microsoft de Argentina S.A.
    Servicio al cliente: (54) (1) 316-4600
    Fax: (54) (1) 316-1922
    Soporte técnico: (54) (1) 316-4664

  • Australia
    Microsoft Pty. Ltd.
    Fax: (61) (02) 9805 1108
    Centro de información de ventas: (61) (02) 9870-2100
    Internet: //www.microsoft.com.au/
    Soporte técnico: (61) (02) 9870-2131

  • Austria
    Microsoft Ges.m.b.H.
    Teléfono: (+43) 1 610 64-0
    Fax: (+43) 1 610 64-200
    Información: 0660-6520
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Soporte estándar: Instalación y manipulación
    Windows 95: 0660-6510
    Información general acerca de la red de soporte en Europa Central:
    Fax: 0049/2622/167006

  • Bélgica
    Microsoft NV
    Teléfono: +32-2-730 39 11
    Fax: +32-2-726 96 09
    Centro de información de Microsoft: +32-2-481 52 52
    CompuServe: 02-2150530 (GO MSBEN)
    Servicio de boletín electrónico: +32-2-726 85 45
    (14400/1200/2400/9600 baudios, 8 bits, sin paridad, 1 bit de parada, ANSI)
    Soporte técnico:
    +32-2-513 32 74 (Holandés)
    +32-2-502 34 32 (Inglés)
    +32-2-513 22 68 (Francés)

  • Bolivia
    Vea Uruguay

  • Brasil
    Microsoft Informatica Ltda.
    Teléfono: (55) (11) 5514-7100
    Fax: (55) (11) 5514-7107 / 5514-7108
    Soporte técnico:
    Teléfono: (55) (11) 5506-8087
    Fax: (55) (11) 5506-7621
    Servicio de boletín electrónico de soporte técnico: (55) (11) 5506-1234

  • Canadá
    Microsoft Canada Inc.
    Teléfono de la oficina central: 1 (905) 568-0434
    Centro de atención al cliente: 1 (800) 563-9048
    Soporte técnico:
    Equipos de escritorio que incluyan Microsoft Windows 95: 1 (905) 568-4494
    Información de soporte prioritario: 1 (800) 668-7975
    Teléfono-texto (TT/TDD): 1 (905) 568-9641
    Servicio de boletín electrónico: 1 (905) 507-3022

  • Caribe y Centro América
    Microsoft Caribbean, Inc.
    Teléfono: (506) 293-5339
    Fax: (1) (954) 491-8849
    Soporte técnico: (506) 293-5860

  • Chile
    Microsoft Chile S.A.
    Teléfono: 56-2-330-6000
    Fax: 56-2-330-6190
    Servicios de información: 800-330-600
    Sistemas operativos personales y aplicaciones:
    Teléfono: 56-2-330-6222
    Fax: 56-2-204-9424

  • Colombia
    Microsoft Colombia
    Teléfono: (571) 523-0022
    Fax: (571) 523-1220
    Correo de voz: (571) 503-4216

  • Corea
    Microsoft CH
    Teléfono: (82) (2) 531-4500
    Fax: (82) (2) 531-1724
    Servicio al cliente: 080-022-7337 (gratuito, sólo nacional)
    Soporte técnico:
    Soporte técnico para Windows: (82) (2) 563-0054
    Microsoft FastTips: (82) (2) 3453-7555

  • Dinamarca
    Microsoft Denmark AS
    Teléfono: (45) 44 89 01 00
    Fax: (45) 44 68 55 10
    Soporte técnico:
     Teléfono: (45) 44 89 01 11
    Soporte de ventas de Microsoft: (45) 44 89 01 90
    Microsoft Fast Tips: (45) 44 89 01 44
    (el documento 303030 en FaxSvar contiene instrucciones detalladas)
    Microsoft MSDL (BBS): (45) 44 66 90 46

  • Dubai
    Microsoft Middle East
    Teléfono: (971) 4 513 888
    Fax: (971) 4 527 444
    Soporte técnico:
    Sistemas operativos personales y aplicaciones:
    Teléfono: (971) (4) 524 488
    Fax: (971) (4) 524 495
    E-mail: mts@emirates.net.ae
    Información de soporte prioritario: (971) (4) 555 752

  • Ecuador
    Corporation Microsoft del Ecuador S.A.
    Teléfono: (593) 2 460-453
    Fax: (593) 2 463-093

  • Egipto
    Microsoft Egypt
    Teléfono: +202-418-6101
    Fax: +202-4174766
    Soporte técnico:
    Sistemas operativos personales y aplicaciones:
    Teléfono: (202) 261 3991 / 6
    Fax: (971) 403 2718

  • Escocia
    Vea Reino Unido

  • Eslovenia
    Microsoft d.o.o. (Vea también Alemania)
    Teléfono: +386 61 1881 133
    Fax: +386 61 1881 137
    Soporte técnico:
    +386 61 123 23 54 ó +386 64 331 020

  • España
    Microsoft Ibérica SRL
    Teléfono: (34) 1-807-9999
    Fax: (34) 1-803-8310
    Soporte técnico: 902-197198
    Servicio al cliente: 902-197198
    Acceso Internacional (Servicio al cliente y Soporte técnico: (34) 1-3754004
    Boletín electrónico (BBS): (34) 1-803-5977
    Infofax(r): (34) 1-8040096
    Sitio Web: http://www.microsoft.com/spain/support/

  • Filipinas (SP)
    Microsoft Philippines
    Teléfono: 632 811 0062
    Soporte técnico:
    Teléfono: 632 892 2295 / 2495
    Fax: 632 813 2493

  • Finlandia
    Microsoft OY
    Teléfono: (358) (90) 525 501
    Fax: (358) (90) 522 955
    Soporte técnico:
     Teléfono: (358) (90) 525 502 500
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    (Información en sueco e inglés)
    BBS de Microsoft : (46) (0) 8-750 47 42
    (Información en sueco e inglés)
    Microsoft MSDL: (358) (90) 455 03 66
    Microsoft FastTips: (358) (90) 525 502 550
    Para obtener soporte técnico, póngase en contacto con su distribuidor local.

  • Francia
    Microsoft France
    Teléfono: (33) (1) 69-86-46-46
    Fax: (33) (1) 64-46-06-60
    Telex: MSPARIS 604322
    Soporte técnico:
    Teléfono: (33) (1) 59-85-96-33 (Provincias) / 33 3 49 49 49 57(2)
    Fax: (33) (1) 69-28-00-28
    Servicio de información por fax: (33) (1) 36-70-13-13

  • Grecia
    Microsoft Hellas, S.A.
    Teléfono: (30) (1) 6806-775 a (30) (1) 6806-779
    Fax: (30) (1) 6806-780
    Soporte técnico:
    Teléfono: (30) (1) 9247-030
    Fax: (30) (1) 9215-363

  • Hong Kong
    Microsoft Hong Kong Limited
    Fax: (852) 2560-2217
    Servicio FaxBack de soporte de productos: (852) 2535-9293
    Microsoft Club Hotline: (852) 2804-4277
    Soporte técnico: (852) 2804-4222

  • Hungría
    Microsoft Hungary
    Teléfono: +36 (1) 268-1668
    Fax: +36 (1) 268-1558
    Soporte técnico: +36 (1) 267-4636 (2MSINFO)

  • India
    Microsoft India
    Teléfono: (011) (91) (80) 509 2678, (011) (91) (11) 646 0767, 646 0813
    Fax: (011) (91) (80) 509 2601, (011) (91) (11) 647 4714

  • Indonesia (SP)
    Microsoft Indonesia - Jakarta
    Soporte técnico
    Teléfono: 62 21 5721060
    Fax: 62 21 5732077

  • Inglaterra
    Vea Reino Unido

  • Irlanda
    Vea Reino Unido

  • Irlanda del norte
    Vea Reino Unido

  • Islandia
    Vea Dinamarca

  • Israel
    Microsoft Israel Ltd.
    Teléfono: 972-3-613-0833
    Fax: 972-3-613-0834

  • Italia
    Microsoft SpA
    Teléfono: (39) (2) 7039-21
    Fax: (39) (2) 7039-2020
    Microsoft por Fax (servicio de fax bajo petición):
    (39) (2) 70-300-703
    Soporte al distribuidor (Servicio al cliente sólo para distribuidores):
    (39) (2) 70-398-388
    Servicio de boletín electrónico: (39) (2) 7030-0102
    Soporte técnico: (39) (2) 70-398-351
    Servicio de consultoría de Microsoft: (39) (2) 7039-2400
    Oficina de Microsoft en Roma: (39) (6) 5432-497

  • Japón
    Microsoft Company Ltd.
    Soporte técnico (Soporte estándar): (81) (424) 41-8700
    Opciones de soporte técnico/Contratos de soporte:
    Teléfono: 0120-37-0196 (gratuito, sólo nacional)
    Teléfono de servicio al cliente:
    (Registro y actualización de versiones)
    Teléfono: (81) (48) 226-5500
    Fax: (81) (48) 226-5511

  • Latinoamérica
    Microsoft Latinoamércia (EE.UU.)
    Sitio Web: http://www.microsoft.com/latam/soporte/

  • Liechtenstein
    Vea Suiza (alemán)

  • Luxemburgo
    Microsoft NV
    Teléfono: +32-2-730 39 11
    Centro de información de Microsoft: +32-2-481 52 52
    CompuServe: +32-2-215 05 30 (GO MSBEN)
    Servicio de boletín electrónico: +32-2-726 85 45
    (1200/2400/9600/14400 baudios, 8 bits, sin paridad, 1 bit de parada, ANSI)
    Soporte técnico:
    +32-2-513 32 74 (holandés)
    +32-2-502 34 32 (inglés)
    +32-2-513 22 68 (francés)

  • Malasia (SP)
    Microsoft (Malaysia) Sdn Bhd:
    Teléfono: (60-3) 793-9595
    Fax: (60-3) 791-6080

  • Marruecos
    Microsoft Afrique Du Nord
    Teléfono: (212) 2 47 10 72
    Fax: (212) 2 47 10 86

  • México
    Microsoft México, S.A. de C.V.
    Soporte técnico (Aplicaciones y sistemas operativos de escritorio): (52) (5) 265-3399
    Servicio al cliente: (52) (5) 265-3380
    Fast Tips: (52) (5) 267-2199
    (Servicio de 24 horas x 365 días)
    Servicio de boletín electrónico:
    (52) (5) 628-6200
    (2400s/14400k baudios, 8 bits, sin paridad, 1 bit de parada, emulación de terminal ANSI)
    (52) (5) 628-6202
    (28800k baudios, 8 bits, sin paridad, 1 bit de parada, emulación de terminal ANSI)
    Usuario: MSMEXICO, sin contraseña

  • Noruega
    Microsoft Norway AS
    Teléfono: (47) (22) 02 25 00
    Fax: (47) (22) 95 06 64
    Soporte de productos: (47) (22) 02 25 50
    BBS de Microsoft: (47) (22) 18 22 09
    (el documento 404040 en FaxSvar contiene instrucciones detalladas)
    Microsoft FaxSvar: (47) (22) 02 25 70
    Microsoft MSDL: (47) (22) 18 22 09
    Microsoft FastTips: (47) (22) 02 25 70

  • Nueva Zelanda
    Microsoft New Zealand Ltd.
    Teléfono: 64 (9) 358-3724
    Fax: 64 (9) 358-3726
    Soporte técnico:
     Teléfono: 64 (9) 357-5575
    Fax: 64 (9) 307-0516 y 357-5577

  • País de Gales
    Vea Reino Unido

  • Países Bajos
    Microsoft BV
    Teléfono: 023-5689189
    Servicio al cliente: 023-5677700
    CompuServe: 020-6880085 (GO MSBEN)
    Servicio de boletín electrónico: 023-5634221
    (1200/2400/9600/14400 baudios, 8 bits, sin paridad, 1 bit de parada, ANSI)
    Soporte técnico:
    023-5677877 (holandés)
    023-5677853 (inglés)

  • Papúa Nueva Guinea
    Vea Australia

  • Paraguay
    Vea Uruguay

  • Perú
    Microsoft Perú S.A.
    Servicios al cliente: (51)(1) 422-4116
    Fax: (51)(1) 440-2619

  • Polinesia francesa
    Vea Francia

  • Polonia
    Microsoft Sp. z o.o.
    Teléfono: (+48) (22) 661-5433
    Fax: (+48) (22) 6615434
    Servicio de información: (+48) (22) 6286924
    Soporte técnico:
    (+48) (22) 6216793 o (+48) (71) 441357

  • Portugal
    Microsoft Portugal MSFT, Lda.
    Teléfono: (351) 1 4409200
    Fax: (351) 1 4412101
    Soporte técnico:
    Soporte estándar (todas las ramas):
    (351) 1 4409280, -81, -82, or -83
    Fax: (351) 1 4411655

  • Reino Unido
    Microsoft Limited
    Fax: (0870) 60 20 100
    Teléfono: (0870) 60 10 100
    Microsoft KeyData:
    (Servicio de boletín electrónico)
    (0870) 50 30 200 (hasta 28.800 baudios, sin paridad, 8 bits, 1 bit de parada)
    Microsoft KeyFax:
    (Servicio de información FaxBack)
    (0870) 50 30 100
    Soporte telefónico:
    Sistemas operativos personales: (0870) 50 10 100
    Línea de Minicom: (0870) 50 30 400

  • República Checa
    Microsoft s.r.o.
    Teléfono: (+42) (2) 611 97 111
    Fax: (+42) (2) 611 97 100
    Soporte técnico:
    (+42) (2) 2150 3222 o 53 52 56 (sólo Windows 95)

  • República de China
    Microsoft Taiwan Corp.
    Teléfono: (886) (2) 504-3122
    Fax: (886) (2) 504-3121
    Soporte técnico: (886) (2) 508-9501

  • República de Irlanda
    Vea Reino Unido

  • República Eslovaca
    Microsoft Slovakia s.r.o.
    Teléfono: (+42) (7) 37 63 02
    Fax: (+42) (7) 37 66 71
    Soporte técnico: (+42) (7) 31 20 83

  • Rusia
    Microsoft A/O
    Fax: (+7) (502) 224 50 45

  • Singapur
    Microsoft Singapore Pte Ltd
    Teléfono: (65) 337-6088
    Fax: (65) 337-6788
    Servicio al clientes:
    Teléfono: (65) 433-5488
    Fax: (65) 339-9958
    Servicios de soporte de productos:
    Teléfono: (65) 337-9946
    Fax: (65) 337-6700

  • Sudáfrica
    Microsoft South Africa
    Teléfono: (27) 11 445 0000
    Fax: (27) 11 445 0046
    Soporte técnico:
    (gratuito): 0 802 11 11 04
    (con aranceles): (27) 11 445 0000
    Fax: (+27) 11 445-0343

  • Suecia
    Microsoft AB
    Teléfono: (46) (0) 8-752 56 00
    Telex: 8126132 MICRAB AB
    Fax: (46) (0) 8-750 51 58
    Soporte de productos: (46) (0) 8 -752 09 29
    BBS de Microsoft: (46) (0) 8-750 47 42
    (el documento 202020 de FaxSvar contiene instrucciones detalladas)
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    Información sobre soporte técnico: (46) (0) 8-752 09 29
    Microsoft MSDL: (46) (0) 8-750 47 42
    Microsoft FastTips: (46) (0) 8-752 29 00

  • Suiza
    Microsoft AG
    Teléfono: 01-839 61 11
    Fax: 01-831 08 69
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Documentación:
    Teléfono: 155 59 00
    Fax: 064-224294, Microsoft Info-Service, Postfach, 8099 Zürich
    Soporte estándar: Instalación y manipulación
    Windows 95: 01-342-4085
    Software de Microsoft para Apple Macintosh: 01-342-4081
    Soporte técnico (francés): 022-738 96 88
    Información general acerca de soporte de Microsoft en Europa Central:
    Fax: 0049/2622/167006

  • Tailandia
    Microsoft (Thailand) Limited
    Teléfono: (662) 266-3300
    Fax: (662) 266-3310
    Soporte de productos:
    Teléfono: (662) 613-7208 a 11
    Fax: (662) 613-7198

  • Turquía
    Microsoft Turkey
    Teléfono: 90 (212) 258 59 98
    Fax: 90 (212) 258 59 54
    Soporte Hotline:
    Teléfono: 90 (212) 258 96 66
    Fax: 90 (212) 258 95 99
    Servicio de boletín electrónico: 90 (212) 227 93 90

  • Uruguay (Paraguay y Bolivia)
    Soporte técnico:
    Teléfono: (598) (2) 77-4934
    Fax: (598) (2) 77-4935

  • Venezuela
    Microsoft Venezuela S.A.
    Teléfono: (582) 265-9922
    Fax: (582) 265-0863
    Soporte técnico: (582) 993-6755