Presentaci�n de Outlook Express

Microsoft Outlook Express lleva el mundo de la comunicaci�n en l�nea a su escritorio. Tanto si desea intercambiar correo electr�nico con sus colaboradores o amigos como si quiere unirse a grupos de noticias para compartir ideas e informaci�n, las herramientas para ello est�n aqu�.

Administre m�ltiples cuentas de correo y noticias

Si dispone de varias cuentas de correo en distintos proveedores de servicios Internet (ISP), podr� utilizar todas ellas desde una misma ventana. Adem�s, si su proveedor Usenet utiliza varios servidores de noticias, podr� configurar cuentas y contrase�as distintas para cada uno de ellos, pudiendo as� pasar f�cilmente de uno a otro sin tener que volver a configurar el lector de noticias.

Examine los mensajes f�cil y r�pidamente

Mediante la lista de mensajes y el panel de vista previa podr� ver la lista de mensajes y leer cada uno de ellos al mismo tiempo. La lista de carpetas contiene carpetas de correo, servidores de noticias y grupos de noticias, y permite pasar f�cilmente de unos a otros. Tambi�n puede agregar carpetas para organizar y ordenar los mensajes, y establecer reglas en la Bandeja de entrada para que el correo entrante que las cumpla vaya autom�ticamente a una carpeta determinada.

Mantenga su correo en un servidor para poder verlo desde m�s de un equipo

Si su ISP utiliza un servidor de correo IMAP para el correo entrante, podr� leer, almacenar y organizar sus mensajes en carpetas del servidor, sin tener que descargar los mensajes en su PC. De ese modo podr� ver los mensajes desde cualquier equipo que pueda conectarse con ese servidor.

Utilice la Libreta de direcciones para almacenar y recuperar direcciones de correo electr�nico

Puede guardar nombres y direcciones en su Libreta de direcciones, ya sea import�ndolos desde otros programas, escribi�ndolos directamente, agreg�ndolos desde los mensajes de correo electr�nico que reciba o busc�ndolos en los servicios de directorio de Internet m�s conocidos (p�ginas blancas). La Libreta de direcciones admite el protocolo LDAP (Protocolo compacto de acceso a directorios) para el acceso a los servicios de directorio de Internet.

Agregue una firma o un aspecto personal a sus mensajes

Inserte datos esenciales (como su n�mero de tel�fono) en los mensajes salientes como parte de su firma personal o agregue dise�os y fondos para hacer m�s atractivo el mensaje.

Env�e y reciba mensajes seguros

Puede cifrar y firmar digitalmente los mensajes mediante los identificadores digitales. La firma digital de los mensajes asegura a los destinatarios que el mensaje proviene efectivamente de usted y el cifrado garantiza que s�lo los destinatarios del mensaje lo podr�n leer.

Busque los grupos de noticias que m�s le interesen

�Est� buscando un grupo de noticias que coincida con sus intereses? Puede buscar grupos de noticias que contengan palabras clave o examinar todos los grupos de noticias disponibles en su proveedor Usenet. Cuando encuentre un grupo de noticias que desee examinar peri�dicamente, agr�guelo a la lista de grupos a los que se ha suscrito para poder encontrarlo f�cilmente en otra ocasi�n.

Siga con eficiencia las secuencias de mensajes de los grupos de noticias

Puede ver un mensaje de grupo de noticias y todas las respuestas al mismo (lo que se llama "conversaci�n" o "secuencia de mensajes") sin necesidad de leer toda una lista de mensajes. Al ver la lista de mensajes, puede expandir o contraer las secuencias para buscar f�cilmente lo que m�s le interese. Tambi�n puede marcar los mensajes para indicar que los ha le�do, filtrar los mensajes de grupos de noticias que no le interesen o configurar Outlook Express para que s�lo muestre los mensajes no le�dos.

Descargue los mensajes de los grupos de noticias para leerlos sin conexi�n

Para utilizar con eficiencia el tiempo que pasa en l�nea, puede descargar mensajes o grupos de noticias enteros para no tener que estar conectado al ISP al leerlos. Tambi�n puede descargar �nicamente los encabezados de los mensajes para verlos sin conexi�n y marcar s�lo los que desee leer la pr�xima vez que se conecte. Tambi�n puede redactar mensajes sin conexi�n y enviarlos cuando se conecte.


Introducci�n a Outlook Express

Con una conexi�n a Internet y Microsoft Outlook Express podr� intercambiar mensajes de correo electr�nico con cualquier usuario de Internet y tambi�n unirse a cualquier n�mero de interesantes grupos de noticias.

El Asistente para la conexi�n a Internet le conectar� con uno o m�s servidores de correo o noticias. Necesitar� conseguir la siguiente informaci�n de su proveedor de servicios Internet (ISP) o del administrador de su red de �rea local (LAN):

  • Para agregar una cuenta de correo necesita el nombre y la contrase�a de la cuenta, as� como los nombres de un servidor de correo entrante y de otro servidor de correo saliente.

  • Para leer noticias necesita el nombre del servidor de noticias con el que desea conectar y, si es necesario, su nombre de cuenta y su contrase�a.

Los temas siguientes le indicar�n c�mo empezar a recibir y enviar correo electr�nico, adem�s de c�mo ver grupos de noticias y unirse a ellos. Cuando haya progresado un poco, encontrar� que hay diversas formas de adaptar Outlook Express a sus necesidades. Busque ideas en el Contenido de la Ayuda.

Configuraci�n b�sica

Agregar un servidor de correo o de noticias

Cambiar entre el correo y la lectura de noticias

Utilizar Outlook Express desde el explorador de Web

Introducci�n al correo electr�nico

Importar mensajes desde otros programas de correo

Importar una Libreta de direcciones desde otros programas

Enviar un mensaje de correo electr�nico b�sico

Leer los mensajes

Introducci�n a la lectura de noticias

�Qu� son los grupos de noticias?

Ver un grupo de noticias sin suscribirse a �l

Suscribirse a un grupo de noticias

Publicar un nuevo mensaje


Configurar Outlook Express para que compruebe si hay mensajes nuevos

Para configurar Outlook Express de modo que compruebe si hay mensajes nuevos

Para comprobar si existen mensajes nuevos en las carpetas de un servidor IMAP, comience en el paso 1. Para comprobar si hay mensajes nuevos en otras cuentas de correo, comience en el paso 3.

  1. En el men� Herramientas, haga clic en Cuentas y, despu�s, haga clic en Propiedades.

  2. En la ficha General, aseg�rese de que est� activada la casilla de verificaci�n Comprobar si hay mensajes nuevos en carpetas suscritas.

  3. En el men� Herramientas, haga clic en Opciones.

  4. En la ficha General, active la casilla de verificaci�n Comprobar mensajes nuevos cada x minutos.

  5. Especifique la frecuencia con que desea que Outlook Express compruebe si hay mensajes nuevos.
Sugerencias
  • Cuando est� activada esta casilla de verificaci�n, Outlook Express comprobar� tambi�n si hay mensajes nuevos cada vez que inicie el programa.

  • Para comprobar inmediatamente si hay mensajes, haga clic en el bot�n Enviar y recibir de la barra de herramientas. Adem�s, se enviar�n los mensajes que haya en la Bandeja de salida.
Tema relacionado

Ver carpetas de correo en un servidor IMAP


Ver las carpetas de un servidor IMAP

Para ver carpetas de correo en un servidor IMAP

Al configurar una cuenta de correo de Outlook Express en un servidor IMAP, s�lo se mostrar�n en la lista de carpetas las carpetas a las que se ha suscrito. Para ver las carpetas de correo a las que no est� suscrito, as� como los mensajes que contienen, puede realizar una de las siguientes acciones:

  • Suscr�base a todas las carpetas y posteriormente cancele las suscripciones que no necesite. Al suscribirse a una carpeta de correo, la carpeta se coloca en su lista de carpetas y de esta forma s�lo ver� las carpetas que necesita.

  • Configure Outlook Express para que muestre todas las carpetas, suscr�base a las que desee y vuelva a configurar Outlook Express para que s�lo muestre las carpetas a las que se ha suscrito.

Para suscribirse o cancelar la suscripci�n a carpetas de correo
  • En el men� Archivo, se�ale Carpeta y haga clic en la opci�n de suscripci�n o cancelaci�n de suscripci�n que necesite.
Para configurar Outlook Express de forma que muestre todas las carpetas
  1. En el men� Herramientas, haga clic en Cuentas.

  2. Seleccione su cuenta de correo IMAP y haga clic en Propiedades.

  3. Haga clic en la ficha Avanzado y aseg�rese de que est� desactivada la casilla de verificaci�n Mostrar s�lo las carpetas suscritas.

Tema relacionado

Configurar Outlook Express para que compruebe si hay mensajes nuevos


Leer los mensajes

Para leer los mensajes

Cuando Outlook Express haya descargado los mensajes, o despu�s de hacer clic en el bot�n Enviar y recibir de la barra de herramientas, podr� leer los mensajes en una ventana distinta o en el panel de vista previa.

  1. Haga clic en el icono Bandeja de entrada en la barra de Outlook o en la lista de carpetas.

  2. Para ver el mensaje en una ventana distinta, haga doble clic en �l en la lista de mensajes.

    3. Para ver el mensaje en el panel de vista previa, haga clic en �l en la lista de mensajes.

Sugerencias
  • Para mostrar o modificar el panel de vista previa, haga clic en el men� Ver, haga clic en Distribuci�n y luego, en el �rea Panel de vista previa, seleccione las opciones que desee.

  • Para ver toda la informaci�n sobre un mensaje, como cu�ndo se envi�, haga clic en el men� Archivo y, despu�s, haga clic en Propiedades.

Temas relacionados

Ver un archivo adjunto

Leer mensajes internacionales

Mostrar juntas las secuencias de mensajes

Reenviar un mensaje de correo electr�nico

Eliminar un mensaje


Organizar los mensajes de correo

Con el fin de utilizar con eficiencia el tiempo en l�nea cuando se tiene un gran volumen de correo entrante, con Outlook Express es posible buscar mensajes, ordenar autom�ticamente los mensajes entrantes en carpetas distintas, mantener los mensajes en un servidor de correo o eliminarlos por completo.

Encontrar� m�s informaci�n en los temas siguientes:

Buscar mensajes de correo en las carpetas de mensajes

Mover o copiar un mensaje a otra carpeta

Agregar, eliminar o cambiar de carpetas

Ordenar los mensajes entrantes

Almacenar mensajes en los servidores de correo

Eliminar un mensaje


Enviar un mensaje de correo electr�nico b�sico

Para enviar un mensaje de correo electr�nico b�sico
  1. En la barra de herramientas, haga clic en el bot�n Redactar mensaje.

  2. En los cuadros Para, CC y CCO, escriba el nombre de correo electr�nico de los destinatarios, separ�ndolos con comas o caracteres de punto y coma ( ; ).

    Para agregar nombres de correo electr�nico de la Libreta de direcciones, haga clic en el icono Para de la ventana Nuevo mensaje y seleccione los nombres.

  3. En el cuadro Asunto, escriba un t�tulo para el mensaje.

  4. Escriba el mensaje y haga clic en el bot�n Enviar de la barra de herramientas.

    Para utilizar una cuenta de correo distinta de la predeterminada, haga clic en el men� Archivo, se�ale Enviar el mensaje usando y haga clic en la cuenta de correo que desee usar.

    Si redacta un mensaje sin conexi�n, haga clic en el men� Archivo y despu�s en Enviar m�s tarde para guardar el mensaje en la carpeta Bandeja de salida.

Sugerencias
  • Para enviar un mensaje desde la Libreta de direcciones, seleccione el contacto al que desee enviar correo (puede seleccionar varios si presiona CTRL mientras hace clic en sus nombres) y haga clic en el bot�n Enviar correo de la barra de herramientas.

  • Para buscar nombres de correo electr�nico en la Libreta de direcciones y en servicios de directorio, escriba el nombre (o parte de �l) en el cuadro Para, haga clic en el men� Herramientas y, despu�s, haga clic en Comprobar nombres. (Los servicios de directorio deben estar configurados para comprobar nombres de correo electr�nico.)
Temas relacionados

Utilizar un papel de fondo con los mensajes salientes

Insertar un v�nculo, una imagen o un archivo adjunto en un mensaje

Cambiar la prioridad de un mensaje de correo saliente

Comprobar la ortograf�a de los mensajes

Establecer los servicios de directorio para comprobar direcciones de correo electr�nico


Dar formato al texto de los mensajes

Cuando desee dar un �nfasis especial o estructurar el texto de un mensaje, puede utilizar el lenguaje HTML (Lenguaje de marcado de hipertexto). HTML es el est�ndar para dar formato al texto en Internet. El uso del formato HTML le permite adem�s agregar a los mensajes gr�ficos y v�nculos con sitios Web.

Cuando utiliza HTML y el programa de correo o de noticias del destinatario no puede leer este formato, el mensaje aparecer� como texto simple con un archivo HTML adjunto. S�lo los programas de correo electr�nico que admiten MIME (Extensiones multiprop�sito de correo Internet) pueden leer el formato HTML.

Encontrar� m�s informaci�n en los temas siguientes:

Utilizar formato HTML

Cambiar la fuente, el estilo y el tama�o del texto

Dar formato a los p�rrafos

Crear una lista numerada o con vi�etas


Crear el papel de fondo para los mensajes salientes

Para utilizar un papel de fondo con los mensajes salientes

Con el papel de fondo de Outlook Express puede crear atractivos mensajes, tanto para correo electr�nico como para grupos de noticias. El papel de fondo puede incluir una imagen de fondo, fuentes de texto �nicas, cualquier texto o archivo que desee agregar como firma o su tarjeta de presentaci�n personal. (Una tarjeta de presentaci�n es su informaci�n de contacto tomada de la Libreta de direcciones en formato "vCard". El formato vCard puede leerse con cualquier tipo de equipo o dispositivo digital.)

Al crear un papel de fondo, la configuraci�n de la fuente o la imagen se agregar�n autom�ticamente a todos los mensajes salientes. Sin embargo, puede especificar si su tarjeta de presentaci�n o su firma se deben agregar a todos los mensajes o s�lo a los que determine.

  1. En el men� Herramientas, haga clic en Material de papeler�a.

  2. En la ficha Correo, seleccione los elementos de papel de fondo que desee incluir en los mensajes de correo. Para agregar el papel de fondo a los mensajes de noticias, haga clic en la ficha Noticias.
Sugerencias
  • Puede agregar fondos de papel de fondo a mensajes individuales; para ello, haga clic en el men� Redacci�n, se�ale Nuevo mensaje con y haga clic en un fondo.

  • Para obtener Ayuda acerca de un elemento del cuadro de di�logo, haga clic en [image] en la parte superior del cuadro y, a continuaci�n, haga clic en el elemento.

  • Al adjuntar una tarjeta de presentaci�n a los mensajes, aparecer� un sello de tarjeta de presentaci�n en la esquina superior derecha de la ventana.
Tema relacionado

Agregar una tarjeta de presentaci�n o una firma a un mensaje individual


Insertar un v�nculo o un archivo en un mensaje

Para insertar un v�nculo, una imagen o un archivo adjunto a un mensaje

  1. Si va a adjuntar un v�nculo o una imagen, aseg�rese de que est� activado el formato HTML; para ello, haga clic en el men� Formato en la ventana de mensaje y, despu�s, haga clic en Texto enriquecido (HTML). Junto al comando aparece un punto negro cuando est� seleccionado.

  2. En el mensaje, haga clic en el lugar donde desee que aparezca la imagen o el archivo, o bien seleccione el texto que desee vincular a un archivo o a una p�gina Web.

  3. Para insertar un v�nculo, haga clic en el bot�n Establece v�nculo de la barra de herramientas de formato, seleccione el tipo de archivo y escriba la ubicaci�n o la direcci�n del v�nculo.

    Para insertar una imagen, haga clic en el men� Insertar y, despu�s, haga clic en Imagen. Haga clic en Examinar para buscar el archivo de imagen y, a continuaci�n, haga doble clic en el nombre del archivo.

    Para insertar un archivo, haga clic en el men� Insertar, haga clic en Archivo adjunto y, por �ltimo, haga doble clic en el archivo que desee enviar.

Nota
  • Si los destinatarios del mensaje no pueden ver las im�genes que ha insertado, haga clic en el men� Herramientas y en Opciones. Haga clic en la ficha Enviar, haga clic en Configuraci�n y aseg�rese de que est� seleccionada la opci�n Enviar im�genes con los mensaje. Despu�s, vuelva a enviar el mensaje.


�Qu� son los mensajes seguros?

A medida que aumenta el n�mero de personas que env�an informaci�n confidencial por correo electr�nico, cada vez es m�s importante saber que nadie que no sea el destinatario de los mensajes va a poder interceptarlos y leerlos. Es igualmente importante asegurarse de que no puedan falsificarse documentos tales como cheques o tarjetas de cr�dito enviados por correo electr�nico.

Mediante el uso de "identificadores digitales" en Outlook Express, puede certificar su identidad en las transacciones electr�nicas, de forma similar a cuando se muestra el documento de identidad para cobrar un cheque. Tambi�n puede utilizar su identificador digital para cifrar mensajes y asegurar su privacidad. Los identificadores digitales incorporan la especificaci�n S/MIME sobre el correo electr�nico seguro.

�C�mo funcionan los identificadores digitales?

Un identificador digital consta de una "clave p�blica", una "clave privada" y una "firma digital". Cuando env�a un identificador digital a otras personas, en realidad les est� dando su clave p�blica, con la que ellos podr�n enviarle correo cifrado que s�lo usted podr� descifrar y leer, utilizando su clave privada.

La firma digital de un identificador digital es su tarjeta de identidad electr�nica. La firma digital asegura al destinatario del mensaje que �ste proviene efectivamente de usted y que no se ha falsificado ni manipulado.

Antes de empezar a enviar mensajes cifrados o firmados digitalmente, debe obtener un identificador digital y configurar su cuenta de correo para utilizarlo. Si env�a mensajes cifrados, la Libreta de direcciones deber� contener un identificador digital del destinatario.

�D�nde se obtienen los identificadores digitales?

Los identificadores digitales los emite una autoridad de certificaci�n independiente. Al solicitar un identificador digital en el sitio Web de una autoridad de certificaci�n, �sta sigue un proceso para comprobar su identidad antes de emitirlo. Existen distintas clases de identificadores digitales, cada una de las cuales supone un nivel de credibilidad diferente. Si desea m�s informaci�n, utilice la Ayuda del sitio Web de la autoridad de certificaci�n.

Para obtener el identificador digital de otra persona, puede hacer que ella le env�e correo firmado digitalmente (que incluir� su identificador) o puede buscarlo en la base de datos del sitio Web de una autoridad de certificaci�n. Algunos servicios de directorio muestran los identificadores digitales junto con las dem�s propiedades.

Temas relacionados

Obtener un identificador digital y agregarlo a su cuenta de correo

Agregar el identificador digital de un contacto a la Libreta de direcciones

Enviar un mensaje cifrado o firmado digitalmente

Buscar personas y compa��as en Internet

Informaci�n avanzada de seguridad


�Qu� son los grupos de noticias?

Un grupo de noticias es un conjunto de mensajes publicados por usuarios en un servidor de noticias. Los servidores de noticias son equipos mantenidos por compa��as, grupos o individuos, y pueden albergar miles de grupos de noticias.

Encontrar� grupos de noticias sobre pr�cticamente cualquier asunto. Aunque algunos est�n controlados, la mayor�a no lo est�n, y cualquiera que tenga acceso a ellos puede "publicar" y leer sus mensajes. No existen listas de miembros de grupos de noticias ni cuotas de inscripci�n en ellos.

Para que pueda configurar una cuenta con un servidor de noticias en Outlook Express, su proveedor de servicios Internet debe tener un v�nculo con �l. Una vez establecida una cuenta, podr� leer y publicar mensajes en los grupos de noticias almacenados en ese servidor de noticias.

Cuando encuentre un grupo de noticias de su inter�s, puede "suscribirse" a �l para que aparezca en su lista de carpetas de Outlook Express. As� no tendr� que desplazarse por la larga lista de grupos de noticias del servidor para encontrar el que busca.

Los grupos de noticias pueden contener miles de mensajes y puede llevar mucho tiempo ordenarlos. Outlook Express cuenta con diversas caracter�sticas para facilitar la b�squeda de la informaci�n deseada en los grupos de noticias.

Los temas siguientes describen c�mo utilizar Outlook Express para participar en los grupos de noticias:

Agregar un servidor de correo o de noticias

Buscar grupos de noticias de inter�s

Suscribirse a un grupo de noticias

�Qu� es la lectura de noticias sin conexi�n?

Organizar los mensajes de los grupos de noticias


Buscar grupos de noticias de inter�s

Para buscar grupos de noticias de inter�s

Para encontrar grupos de noticias que le interesen, en cada servidor de noticias puede buscar palabras espec�ficas en los nombres de los grupos.

  1. En la lista de carpetas, haga clic en el nombre de un servidor y, despu�s, haga clic en el bot�n Grupos de noticias de la barra de herramientas.

  2. Escriba las palabras que desee buscar en el cuadro Mostrar grupos de noticias que contengan.
Sugerencia
  • Si no encuentra en la lista un grupo de noticias espec�fico, es posible que el servidor de noticias no lo mantenga.
Tema relacionado

Ver un grupo de noticias sin suscribirse a �l


Leer mensajes internacionales

Para leer mensajes internacionales

Normalmente, Outlook Express puede mostrar los mensajes en el idioma en que se han enviado. Sin embargo, algunos mensajes, y en particular los procedentes de grupos de noticias, no incluyen informaci�n suficiente en el archivo de encabezado (o la informaci�n es incorrecta) para utilizar el idioma correcto.

Cuando esto ocurre, puede cambiar el juego de caracteres del mensaje mostrado. Debe disponer de soporte para ese idioma, que puede obtener del �rea "Multilanguage Support" del sitio Web de Internet Explorer.

  1. En la ventana de mensaje, haga clic en el men� Ver, se�ale Idioma y haga clic en el juego de caracteres (alfabeto) que desee usar.

    Como alternativa, si aparece el bot�n Idioma en la barra de herramientas, puede hacer clic en el bot�n y despu�s en el alfabeto.

  2. En el cuadro de di�logo que aparecer�, haga clic en S�.

    3. Todos los mensajes cuyos archivos de encabezado contengan el juego de caracteres que desea reemplazar se mostrar�n con el juego elegido.
Notas
  • Para quitar una sustituci�n est�ndar de un juego de caracteres por otro (paso 2 anterior), haga clic en el men� Herramientas, haga clic en Opciones y, por �ltimo, haga clic en la ficha Leer. Haga clic en Configuraci�n internacional y quite el juego de caracteres.

  • Al responder al mensaje, �ste se enviar� con el mismo juego de caracteres que ten�a el original. Si cambia el juego de caracteres en la respuesta, el alfabeto original no aparecer� correctamente, a menos que env�e el mensaje en HTML (y el programa receptor pueda leer HTML). Tambi�n puede enviar el mensaje mediante Unicode, aunque no todos los programas de correo y de lectura de noticias permiten mostrar mensajes de este tipo.

Tema relacionado

Personalizar la barra de herramientas


Suscribirse a un grupo de noticias

Para suscribirse a un grupo de noticias

La ventaja de suscribirse es que el grupo de noticias queda incluido en la lista de carpetas para facilitar el acceso al mismo. Puede suscribirse a un grupo de noticias de varias maneras:

  • Al agregar un servidor de noticias, Outlook Express le preguntar� si desea suscribirse a los grupos de noticias que contiene.

  • Mientras est� viendo un grupo de noticias al que no est� suscrito, puede hacer clic en el men� Herramientas y luego en Suscribir a este grupo de noticias.

  • Haga clic en un nombre de servidor de la lista de carpetas y, despu�s, en el bot�n Grupos de noticias de la barra de herramientas. Haga clic en el grupo de noticias al que desee suscribirse y, a continuaci�n, haga clic en Realizar suscripci�n.
Sugerencias
  • Para ver un grupo de noticias al que est� suscrito, haga clic en �l en la lista de carpetas.

  • Para cancelar su suscripci�n a un grupo de noticias, haga clic en el bot�n Grupos de noticias de la barra de herramientas, haga clic en el grupo que desee y, despu�s, en Cancelar suscripci�n.

Tema relacionado

Ver un grupo de noticias sin suscribirse a �l


Ver un grupo de noticias al que est� suscrito

Para ver un grupo de noticias al que est� suscrito
  • En la lista de carpetas, haga clic en un servidor de noticias y, despu�s, haga clic en un grupo de noticias.
Sugerencia
  • Para buscar un grupo de noticias, ir a �l, suscribirse o cancelar la suscripci�n, haga clic en el bot�n Grupos de noticias de la barra de herramientas.
Tema relacionado

Ver un grupo de noticias sin suscribirse a �l


Organizar los mensajes de los grupos de noticias

Los mensajes de los grupos de noticias pueden ser dif�ciles de organizar si no los ordena seg�n un criterio pr�ctico. Los temas siguientes describen varias formas en que puede administrar un grupo de noticias de gran tama�o:

Buscar mensajes en un grupo de noticias

Ver �nicamente los mensajes de grupos de noticias no le�dos

Filtrar los mensajes de grupos de noticias que desea ver

Evitar que los mensajes de los grupos de noticias se descarguen autom�ticamente

Mostrar juntas las secuencias de mensajes

Tema relacionado

Personalizar la ventana de Outlook Express


�Qu� es la lectura de noticias sin conexi�n?

La lectura de noticias sin conexi�n le permite leer los mensajes de los grupos de noticias sin estar conectado a Internet. Una vez descargados los mensajes en su PC, puede desconectarse de Internet y leerlos tranquilamente. Al leer los mensajes de los grupos de noticias sin conexi�n, ahorrar� costos de conexi�n y liberar� una l�nea telef�nica.

Puede descargar solamente los encabezados de los mensajes, que le indicar�n el asunto, el autor y el tama�o del mensaje. Tambi�n puede descargar los mensajes completos, incluyendo los archivos adjuntos. Descargar �nicamente los encabezados de un grupo de noticias es mucho m�s r�pido que descargar los mensajes completos y le da una idea de las discusiones actuales. Mientras trabaja sin conexi�n, puede marcar los encabezados que le parezcan interesantes para luego descargar s�lo esos mensajes.

Temas relacionados

Configurar grupos de noticias para lectura de mensajes sin conexi�n

Descargar mensajes individuales


Publicar mensajes en grupos de noticias

Existen varias formas de publicar mensajes, dependiendo de si va a publicar un mensaje nuevo o a responder a otro, y de la amplitud que desee dar a su distribuci�n. Tambi�n puede dar formato a los mensajes y agregarles su firma, su tarjeta de presentaci�n o v�nculos con archivos. Tenga en cuenta que algunas de estas opciones requieren que el programa lector de noticias del destinatario pueda leer HTML. Tenga presente que �se no es el caso de muchos de estos programas.

En los temas siguientes encontrar� m�s informaci�n acerca de la publicaci�n de mensajes:

Publicar un mensaje nuevo

Responder a un mensaje de un grupo de noticias

Enviar mensajes de gran tama�o

Establecer la longitud de l�nea de los mensajes de grupo de noticias salientes


Crear m�ltiples cuentas de correo

Puede configurar Outlook Express para recibir mensajes de varias cuentas de correo. O bien, si varias personas comparten una cuenta de correo, puede configurar carpetas para cada una de ellas y encaminar autom�ticamente los mensajes entrantes a la carpeta correspondiente.

Por ejemplo, si tiene una cuenta de correo para su domicilio y otra para su trabajo, puede configurar Outlook Express para recibir mensajes de ambas cuentas y ordenarlos en carpetas distintas.

Si varios usuarios comparten el mismo equipo pero usan contrase�as distintas, Outlook Express crear� cuentas diferentes para cada uno de ellos. Sin embargo, tenga en cuenta que cada persona deber� iniciar una sesi�n como un usuario diferente para utilizar una cuenta de correo distinta.

Nota
  • Cuando tenga varias cuentas de correo y s�lo desee leer los mensajes de una de ellas, haga clic en el men� Herramientas, se�ale Enviar y recibir y haga clic en el nombre de la cuenta que desee.
Temas relacionados

Agregar un servidor de correo o de noticias

Agregar, eliminar o cambiar de carpetas

Ordenar los mensajes entrantes


Importar mensajes de otros programas de correo

Para importar mensajes desde otros programas de correo

Con el Asistente para importar de Outlook Express puede importar f�cilmente mensajes desde los programas de correo electr�nico de Internet m�s conocidos, como Netscape Communicator, adem�s de Microsoft Exchange y Microsoft Outlook.

  1. En la lista de carpetas o en la barra de Outlook, haga clic en el icono Bandeja de entrada.

  2. En el men� Archivo, se�ale Importar y haga clic en Mensajes.

  3. Seleccione el programa de correo electr�nico desde el que desea importar los mensajes y haga clic en Siguiente.

  4. Siga las instrucciones de la pantalla.

Tema relacionado

Importar una Libreta de direcciones de otro programa


Exportar mensajes de correo

Para exportar mensajes de correo a Microsoft Exchange
  1. En el men� Archivo, se�ale Exportar y haga clic en Mensajes.

  2. Haga clic en Aceptar y siga las instrucciones de la pantalla.


Incrementar el espacio en disco

Existen varios m�todos que puede seguir para reducir el espacio que ocupan los mensajes de correo y de noticias en su disco duro:

Compactar y hacer una copia de seguridad de las carpetas de correo

Aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados

Quitar copias de los mensajes de correo salientes

Almacenar mensajes en los servidores de correo


Cambiar un servidor de correo o de noticias existente

Para cambiar un servidor de correo o de noticias existente
  1. En el men� Heramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en un servidor y, despu�s, haga clic en Propiedades.

  3. Cambie la informaci�n sobre el servidor como sea necesario en las fichas correspondientes.
Sugerencias
  • Si tiene problemas para conectar con el servidor, haga clic en la ficha Avanzado y pruebe a aumentar el valor de Tiempo de espera del servidor.

  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de di�logo y, a continuaci�n, haga clic en el elemento.


Personalizar la ventana de Outlook Express

Existen varias formas de organizar la ventana de Outlook Express para adaptarla a su estilo de trabajo:

Cambiar la presentaci�n del panel de vista previa

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express

Personalizar la barra de herramientas

Cambiar las columnas que aparecen en la lista de mensajes

Cambiar las fuentes utilizadas para mostrar mensajes


Agregar contactos a la Libreta de direcciones desde Outlook Express

Para agregar contactos a la Libreta de direcciones desde Outlook Express

Al recibir correo electr�nico, puede agregar a la Libreta de direcciones el nombre y la direcci�n de correo electr�nico del remitente desde dentro de Outlook Express.

  • Abra el mensaje, haga clic con el bot�n secundario del mouse (rat�n) en el nombre que desee agregar y, despu�s, haga clic en Agregar a la Libreta de direcciones.

Tambi�n puede configurar Outlook Express para que agregue autom�ticamente a la Libreta de direcciones las personas a cuyos mensajes responda.

  • En Outlook Express, haga clic en el men� Herramientas y, a continuaci�n, haga clic en Opciones. En la ficha General, haga clic en Agregar a los que responda a la libreta de direcciones.


Abrir otros programas desde Outlook Express

Para abrir otros programas desde Outlook Express

Puede usar el men� Ir a de Outlook Express para abrir r�pidamente otros programas.

  • En el men� Ir a, haga clic en Llamada de Internet para iniciar su software de conferencia (como Microsoft NetMeeting).

    • Tambi�n puede iniciar el software de conferencia desde la Libreta de direcciones mediante la ficha Netmeeting de las propiedades de un contacto. (La ficha se llamar� Conferencia si utiliza un programa de conferencia distinto de NetMeeting.)

  • Para abrir Internet Explorer, haga clic en Ir a y luego haga clic en la p�gina que desee:

    Haga clic en P�gina principal para abrir Internet Explorer con su p�gina principal (de inicio).

    Haga clic en Buscar en el Web para buscar informaci�n en el Web mediante las barras del explorador.

    Haga clic en Lo mejor del Web para abrir la p�gina de inicio de Internet Explorer con una lista de algunos de los mejores sitios del Web.


Ver de forma eficiente los mensajes de grupos de noticias

Ver de forma eficiente los grupos de noticias

Use estas sugerencias para ver de forma eficiente los mensajes de grupos de noticias.

Para buscar grupos de noticias sobre temas espec�ficos
  1. Seleccione un servidor de noticias en la lista de carpetas y haga clic en el bot�n Grupos de noticias de la barra de herramientas.

  2. En el cuadro Mostrar grupos de noticias que contengan, escriba el tema o palabras que lo describan.

Utilizar el panel de vista previa para ver los mensajes
  1. En el men� Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Leer y active la casilla de verificaci�n Mostrar autom�ticamente noticias en panel de vista previa.

Ver �nicamente los mensajes de noticias no le�dos de un grupo de noticias
  • Seleccione el grupo de noticias, haga clic en el men� Ver, se�ale Vista actual y haga clic en Mensajes no le�dos.
Ver las respuestas a un determinado mensaje en un grupo de noticias
  • Haga clic en el signo m�s (+) que hay junto al mensaje. Las respuestas aparecer�n debajo del mismo.


Iconos de la lista de mensajes de Outlook Express
Iconos de mensaje de correo

Los siguientes iconos indican la prioridad de los mensajes, si tienen archivos adjuntos y si est�n marcados como le�dos o no le�dos.

El icono... | indica...
Icono de archivo adjunto | El mensaje tiene uno o m�s archivos adjuntos.
Icono de mensaje con prioridad alta | El remitente ha marcado el mensaje con prioridad alta.
Icono | El remitente ha marcado el mensaje con prioridad baja.
Icono de mensaje le�do | El mensaje ya se ha le�do. El encabezado del mensaje aparece con letras normales.
Icono de mensaje no le�do | El mensaje no se ha le�do. El encabezado aparece en negrita.
Icono de mensaje en curso | El mensaje est� en curso en la carpeta ���Draft.
Icono de mensaje no le�do firmado digitalmente | El mensaje est� firmado digitalmente y no se ha abierto.
Icono de mensaje cifrado no le�do | El mensaje est� cifrado y no se ha abierto.
Icono de mensaje firmado, cifrado y no le�do | El mensaje est� firmado digitalmente, est� cifrado y no se ha abierto.
Icono de mensaje abierto y firmado digitalmente | El mensaje est� firmado digitalmente y ya se ha abierto.
Icono de mensaje abierto y cifrado | El mensaje est� cifrado y ya se ha abierto.
Icono de mensaje abierto, cifrado y firmado digitalmente | El mensaje est� firmado digitalmente, est� cifrado y ya se ha abierto.
Icono de mensaje no le�do con una firma digital da�ada | El mensaje no se ha le�do y tiene alg�n problema en la firma digital.
Icono de mensaje no le�do y cifrado con problemas | El mensaje no se ha le�do y tiene alg�n problema en el cifrado.
Icono de mensaje no le�do con problemas de cifrado y firma digital | El mensaje no se ha le�do y tiene alg�n problema con el cifrado y la firma digital.
Icono de mensaje abierto con problemas en la firma digital | El mensaje ya se ha abierto y tiene alg�n problema con la firma digital.
Icono de mensaje abierto con problemas en el cifrado | El mensaje ya se ha abierto y tiene alg�n problema con el cifrado.
Icono de mensajeabiertos con problemas con el cifrado y la firma digital | El mensaje ya se ha abierto y tiene alg�n problema con la firma digital y el cifrado.
Icono de secuencia contra�da | El mensaje tiene respuestas contra�das. Haga clic en el icono para mostrar todas las respuestas (expandir la secuencia).
Icono de secuencia expandida | El mensaje y todas sus respuestas est�n expandidos. Haga clic en el icono para ocultar todas las respuestas (contraer la secuencia).
Encabezado de mensaje de noticias no le�do en un servidor IMAP | El encabezado de mensaje no le�do est� en un servidor IMAP.
Mensaje de noticias le�do y marcado para eliminar en un servidor IMAP | El mensaje abierto est� marcado para eliminar en un servidor IMAP.
Iconos de mensajes de noticias

Los iconos siguientes indican si una secuencia (un tema y todas sus respuestas) est� expandida o contra�da, y si los mensajes y los encabezados est�n marcados como le�dos o no le�dos.

El icono... | indica...
Icono de secuencia contra�da | Este nivel de la secuencia est� contra�do. Haga clic en el icono para mostrar todas las respuestas (expandir la secuencia).
Icono de secuencia expandida | Este nivel de la secuencia est� expandido. Haga clic en el icono para ocultar todas las respuestas (contraer la secuencia).
Icono de encabezado de mensaje descargado y no le�do | El mensaje no se ha abierto. El encabezado aparece en negrita.
Icono de encabezado de mensaje descargado y le�do | El encabezado del mensaje se ha marcado como le�do.
Mensaje le�do; icono de encabezado y cuerpo almacenados | El mensaje se ha marcado como le�do y est� almacenado en un archivo de mensaje de su PC.
Mensaje de noticias no le�do; icono de encabezado y cuerpo almacenados | El mensaje no se ha marcado como le�do, y tanto el encabezado como el cuerpo est�n almacenados en un archivo de mensaje de su PC.
Icono de mensaje no disponible | El mensaje ya no est� disponible en el servidor.
Mensaje de noticias marcado para su descarga | El mensaje de noticias est� marcado para su descarga.
Mensaje de noticias y todas las secuencias marcados para su descarga | El mensaje de noticias y todas sus secuencias est�n marcados para su descarga.
Mensajes de noticias sin secuencias marcados para su descarga | El mensaje de noticias individual (sin secuencias) est� marcado para su descarga.
Icono de nuevo grupo de noticias | El grupo de noticias es nuevo en el servidor.
Icono de mensaje de noticias almacenado en la carpeta ���Draft | El mensaje est� en curso en la carpeta ���Draft.


Solucionador de problemas de Outlook Express

Puede usar este solucionador de problemas para identificar y resolver problemas relacionados con el uso de Microsoft Outlook Express. Basta con hacer clic en la afirmaci�n que mejor describa el problema y probar los pasos sugeridos para resolverlo.

�Cu�l es el problema?

Al iniciar Outlook Express no se conecta con mi proveedor de servicios Internet (ISP).

Puedo conectar con el ISP, pero no puedo enviar ni recibir correo electr�nico.

Puedo conectar con el ISP, pero no veo ning�n grupo de noticias.

Aparece un mensaje de error de conexi�n de noticias con un servidor determinado. Puedo conectar con algunos servidores de noticias, pero no con todos.

Aparece un mensaje de error de conexi�n de noticias y no puedo conectar con ning�n servidor de noticias.


Utilizar las opciones de accesibilidad de Microsoft Outlook Express

Adem�s de los productos y servicios de accesibilidad de Microsoft Windows, Windows NT y Windows 95, las caracter�sticas siguientes hacen que Microsoft Outlook Express sea m�s accesible para las personas con discapacidades.

Notificaci�n sonora de mensajes nuevos

Puede establecer que se le notifique con un sonido la llegada de nuevos mensajes de correo.

Listas de mensajes y de carpetas de tama�o ajustable

Puede personalizar la forma en que se muestran los mensajes y las listas de mensajes. Puede mostrar los mensajes en un panel de vista previa y dividir la ventana horizontal o verticalmente entre la lista de mensajes y el panel de vista previa. Tambi�n puede mostrar �nicamente la lista de mensajes.

Barras de herramientas personalizables

Puede modificar f�cilmente la barra de herramientas para que muestre los botones que utiliza con m�s frecuencia. Tambi�n puede situar la barra de herramientas en cualquier lado de la pantalla. En el men� Ver, haga clic en Distribuci�n para adaptar la barra de herramientas a sus necesidades.

Acceso al teclado

Todas las caracter�sticas de Microsoft Outlook Express son accesibles con el teclado o con el mouse (rat�n). Outlook Express admite los dise�os de teclado Dvorak, que hacen m�s accesibles los caracteres que se escriben con m�s frecuencia.


Dar formato a los p�rrafos

Para dar formato a los p�rrafos
  1. En la ventana de mensaje, aseg�rese de que est� activado el formato HTML; para ello, haga clic en el men� Formato y, despu�s, haga clic en Texto enriquecido (HTML). Cuando el comando est� seleccionado, aparece un punto negro junto a �l.

  2. Haga clic en cualquier lugar del p�rrafo al que desee dar formato o bien seleccione el texto al que desee aplicar formato.

  3. Utilice los comandos del men� Formato o la barra de herramientas de formato para modificar el texto.

    Para cambiar la alineaci�n, haga clic en el bot�n Alinear a la izquierda, Centrar o Alinear a la derecha de la barra de herramientas de formato.

    Para cambiar la sangr�a de un p�rrafo, haga clic en el bot�n Incrementar sangr�a o Disminuir sangr�a de la barra de herramientas de formato.

    Para agregar una l�nea horizontal, haga clic en el lugar donde desee que aparezca la l�nea y, a continuaci�n, haga clic en el bot�n Insertar l�nea horizontal de la barra de herramientas de formato.

    Para dar formato a los nombres y direcciones de contactos de la etiqueta HTML Address (aplicando sangr�a al margen izquierdo y cursiva), haga clic en el men� Formato, se�ale Estilo y haga clic en Direcci�n.

    Para crear encabezados jer�rquicos, haga clic en el men� Formato, se�ale Estilo y haga clic en los comandos de encabezado.

Nota
  • Si utiliza las opciones de formato HTML y el programa de correo o noticias del destinatario no puede leer HTML, el mensaje aparecer� como texto simple, con un archivo HTML adjunto. El destinatario podr� ver el archivo adjunto si lo abre con cualquier explorador de Web.
Temas relacionados

Cambiar la fuente, el estilo y el tama�o del texto

Crear una lista numerada o con vi�etas


Personalizar la barra de herramientas

Para personalizar la barra de herramientas
  • Para agregar un bot�n, haga clic en el nombre del bot�n dentro de la lista Botones disponibles y, despu�s, haga clic en Agregar.

  • Para quitar un bot�n, haga clic en el nombre del bot�n en la lista Botones de la barra de herramientas y, a continuaci�n, haga clic en Quitar.

  • Para cambiar el orden en que aparecen los botones, haga clic en el bot�n correspondiente de la lista Botones de la barra de herramientas y, despu�s, haga clic en Subir o en Bajar.

  • Para volver a la configuraci�n predeterminada de la barra de herramientas, haga clic en Restablecer.


P�ngase en contacto con su ISP

P�ngase en contacto con su proveedor de servicios Internet

Ha encontrado un problema que no puede resolverse con el Solucionador de problemas de Outlook Express. Es posible que la configuraci�n de la conexi�n o la informaci�n sobre la cuenta que le ha facilitado su proveedor de servicios Internet (ISP) sean incorrectas, o que los servidores o el software del ISP no funcionen correctamente.


Informaci�n avanzada de seguridad

Outlook Express es compatible con la especificaci�n S/MIME versi�n 2. Outlook Express acepta los siguientes algoritmos de cifrado: RC2 (40 bits y 128 bits), DES (56 bits) y 3DES (178 bits). El algoritmo de cifrado RC2 de 40 bits es el �nico disponible en las versiones de Outlook Express que no son de EE.UU. o Canad�. Outlook Express puede descifrar el correo cifrado mediante 3DES (112 bits) y RC2 (64 bits), pero no puede enviar mensajes con estos algoritmos.

Outlook Express utiliza SHA-1 como algoritmo de aleatorizaci�n cuando firma los mensajes. La longitud de los bits de la clave privada var�a, dependiendo de la autoridad de certificaci�n que lo haya expedido. Una autoridad de certificaci�n que utilice el asistente para Microsoft Enrollment generar� claves privadas que tienen, al menos, 512 bits de longitud.

Las claves privadas se almacenan en el equipo y son tan seguras como sea su equipo. Las claves privadas instaladas mediante los componentes del sistema de cifrado de Microsoft no se transmitir�n a la autoridad de certificaci�n que expide el Id. digital; las claves no se entregan en garant�a a ninguna agencia gubernamental.

Temas relacionados

�Qu� son los mensajes seguros?

Obtener un Id. digital y agregarlo a su cuenta de correo

Agregar un Id. digital de contacto a la Libreta de direcciones

Enviar un mensaje cifrado o firmado digitalmente


Cambiar el estado de confianza de un identificador digital

Para cambiar el estado de confianza de un identificador digital

Al importar en su Libreta de direcciones el identificador digital de un usuario, �ste tiene asociado un "estado de confianza". El estado de confianza indica si se conf�a en el individuo, el grupo o la corporaci�n a la que se emite el certificado. El estado de confianza predeterminado en Outlook Express es "Heredar la confianza del emisor", lo que significa que se conf�a en el identificador digital porque se conf�a en el emisor (por ejemplo, una autoridad de certificaci�n).

Sin embargo, no todos los identificadores digitales provienen de autoridades de certificaci�n. Si un individuo crea un identificador digital, puede no ser conveniente confiar en �l autom�ticamente. Por otra parte, si el propietario de un identificador digital le advierte de que sospecha que alguien ha manipulado su clave privada, puede que lo mejor sea cambiar el estado de confianza por "No confiar a ciegas".

  1. En la Libreta de direcciones, haga doble clic en el nombre del contacto.

  2. Haga clic en la ficha Identificadores digitales, seleccione el identificador digital cuyo nivel de confianza desee cambiar y haga clic en Propiedades.

  3. Haga clic en la ficha Confianza y seleccione una opci�n en el �rea Editar confianza.

    4. Haga clic en Heredar confianza del emisor cuando desee que el nivel de confianza del identificador sea el mismo que el que tiene asociado su emisor.

    Haga clic en Confiar en este certificado a ciegas cuando desee confiar en el identificador digital independientemente de si conf�a o no en su emisor.

    Haga clic en No confiar en este certificado a ciegas cuando no conf�e en el tipo del identificador digital, o en la persona o compa��a a la que est� asociado. Es preferible utilizar esta opci�n que quitar el certificado, ya que se le advertir� que el correo contiene un certificado en el que no se conf�a.

Nota
  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de di�logo y, a continuaci�n, haga clic en el elemento.

Temas relacionados

�Qu� son los mensajes seguros?

Agregar un identificador digital a la Libreta de direcciones


Obtener un identificador digital

Para obtener un identificador digital y agregarlo a su cuenta de correo

Los identificadores digitales se obtienen de compa��as denominadas autoridades de certificaci�n.

  1. En Outlook Express, haga clic en el men� Herramientas y, despu�s, haga clic en Cuentas.

  2. Seleccione la cuenta de correo desde la que desee enviar correo seguro y haga clic en Propiedades.

  3. En la ficha Seguridad, active la casilla de verificaci�n Usar identificador digital al enviar mensajes seguros de y, a continuaci�n, haga clic en el bot�n Identificador digital.

  4. Seleccione el identificador que desee utilizar con esta cuenta.

Sugerencias
  • Al enviar correo seguro, la direcci�n de correo electr�nico para las respuestas debe ser la misma que la de la cuenta desde la que env�a el correo con firma digital. De lo contrario, los destinatarios de los mensajes no podr�n utilizar el identificador para responder con correo cifrado. (La direcci�n de correo electr�nico a la que responder�an no coincidir�a con la de ese identificador digital.)

  • Si desea Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de di�logo y, a continuaci�n, haga clic en el elemento.

Temas relacionados

�Qu� son los mensajes seguros?

Enviar un mensaje cifrado o firmado digitalmente


M�todos abreviados de teclado de Outlook Express

Es posible utilizar teclas de m�todo abreviado para elegir comandos y desplazarse por el panel de vista previa y la lista de mensajes. Excepto donde se indica, los m�todos abreviados se aplican tanto al correo como a la lectura de noticias.

Ventana principal, ventana de ver mensajes y ventana de enviar mensajes

Para... | Presione...
Abrir temas de Ayuda | F1
Seleccionar todos los mensajes | CTRL+A
Ventana principal y ventana de ver mensajes

Para... | Presione...
Imprimir el mensaje seleccionado | CTRL+P
Enviar y recibir correo | CTRL+M
Eliminar un mensaje de correo | SUPR o CTRL+D
Abrir o publicar un nuevo mensaje | CTRL+N
Responder al autor de un mensaje | CTRL+R
Reenviar un mensaje | CTRL+F
Responder a todos | CTRL+MAY�S+R o CTRL+G (s�lo para noticias)
Ir a la Bandeja de entrada | CTRL+I
Ir al siguiente mensaje de la lista | CTRL+> o CTRL+MAY�S+> o ALT+FLECHA A LA DERECHA
Ir al mensaje anterior de la lista | CTRL+< o CTRL+MAY�S+< o ALT+FLECHA A LA IZQUIERDA
Ver las propiedades del mensaje seleccionado | ALT+ENTRAR
Actualizar los mensajes y los encabezados de noticias | F5
Ir al siguiente mensaje de correo no le�do | CTRL+U
Ir a la siguiente secuencia de noticias no le�da | CTRL+MAY�S+U
Ventana principal

Para... | Presione...
Mostrar u ocultar la lista de carpetas | CTRL+L
Abrir el mensaje seleccionado | CTRL+O o ENTRAR
Marcar un mensaje como le�do | CTRL+ENTRAR o CTRL+Q
Desplazarse entre la lista de mensajes, la lista de carpetas (si est� activada) y el panel de vista previa | TAB
Marcar todos los mensajes de noticias como le�dos | CTRL+MAY�S+A
Ir a un grupo de noticias | CTRL+W
Expandir una secuencia de noticias (mostrar todas las respuestas) | FLECHA A LA IZQUIERDA o SIGNO M�S (+)
Contraer una secuencia de noticias (ocultar los mensajes) | FLECHA A LA DERECHA o SIGNO MENOS (-)
Ir al siguiente grupo de noticias o carpeta no le�dos | CTRL+J
Descargar las noticias para leerlas sin conexi�n | CTRL+MAY�S+M
Ventana de mensaje: ver o enviar

Para... | Presione...
Cerrar un mensaje | ESC
Buscar texto | F3 o CTRL+MAY�S+F
Ventana de mensaje: s�lo enviar

Para... | Presione...
Comprobar nombres | CTRL+K o ALT+K
Comprobar la ortograf�a | F7
Insertar firma | CTRL+MAY�S+S
Enviar (exponer) un mensaje | CTRL+ENTRAR o ALT+S


Utilizar Outlook Express para completar direcciones de correo electr�nico

Para direcciones de correo electr�nico con Outlook Express

Si va a enviar correo electr�nico a alguien y no recuerda su nombre o su direcci�n de correo electr�nico completos, basta con escribir lo que recuerde en el cuadro Para; por ejemplo, su nombre. Outlook Express buscar� en la Libreta de direcciones las entradas que coincidan con la direcci�n incompleta.

Si hay m�s de una persona con el mismo nombre en la Libreta de direcciones, Outlook Express mostrar� todos los nombres coincidentes y podr� seleccionar el que desee. Si no encuentra ninguna entrada coincidente, Outlook Express buscar� en los servicios de directorio que haya configurados para comprobar los nombres de correo electr�nico.

  1. En la ventana Nuevo mensaje, escriba parte del nombre o de la direcci�n en el cuadro Para.

  2. En el men� Herramientas, haga clic en Comprobar nombres.
Tema relacionado

Configurar un servicio de directorio para comprobar direcciones de correo electr�nico


Enviar mensajes cifrados o firmados digitalmente

Para enviar un mensaje cifrado o firmado digitalmente

Para poder firmar digitalmente un mensaje, primero debe obtener un identificador digital y agregarlo a su cuenta de correo. Para poder cifrar un mensaje, debe tener el identificador digital del destinatario del mismo en la Libreta de direcciones.

  1. Inicie un nuevo mensaje; para ello, haga clic en el bot�n Enviar correo de la barra de herramientas de la Libreta de direcciones o haga clic en el bot�n Redactar mensaje de la barra de herramientas de Outlook Express.

  2. Seleccione los destinatarios en la Libreta de direcciones y redacte el mensaje.

  3. En la ventana Mensaje nuevo, haga clic en el bot�n Cifrar mensaje de la barra de herramientas para cifrar el mensaje.

    Para agregar su firma digital al mensaje, haga clic en el bot�n Firmar el mensaje digitalmente de la barra de herramientas.

Nota
  • Tambi�n puede cifrar o agregar su firma digital autom�ticamente a todos los mensajes salientes.
Temas relacionados

�Qu� son los mensajes seguros?

Obtener un identificador digital y agregarlo a la cuenta de correo electr�nico

Agregar el identificador digital de un contacto a la Libreta de direcciones

Cifrar o firmar digitalmente mensajes de forma autom�tica


Utilizar Outlook Express desde el explorador de Web

Para utilizar Outlook Express desde el explorador de Web

Puede configurar Outlook Express para que sea su programa de correo electr�nico predeterminado, de forma que siempre que haga clic en un v�nculo de correo electr�nico de una p�gina Web o elija el comando de correo de su explorador de Web o su lector de noticias, se abrir� Outlook Express.

Del mismo modo, puede hacer que Outlook Express sea su lector de noticias predeterminado, de manera que al hacer clic en un v�nculo de grupo de noticias de una p�gina Web o elija el comando de lectura de noticias de su explorador de Web se abrir� Outlook Express.

  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha General, active una de las siguientes casillas de verificaci�n o ambas: Usar Outlook Express como programa de correo predeterminado y Usar Outlook Express como lector de noticias predeterminado.


Personalizar la barra de herramientas

Para personalizar la barra de herramientas
  1. En el men� Ver, haga clic en Distribuci�n y, despu�s, haga clic en las opciones que desee.

    Para mover la barra de herramientas a otra parte de la ventana, haga clic en la opci�n de alineaci�n correspondiente bajo Barra de herramientas.

    Para mostrar �nicamente los botones de la barra de herramientas, sin las etiquetas de texto, aseg�rese de que est� desactivada la casilla de verificaci�n Mostrar texto en botones de la barra de herramientas.

  2. Para modificar los botones de la barra de herramientas, haga clic en Personalizar barra de herramientas.

    Para agregar o quitar botones, haga clic en el nombre del bot�n en la lista Botones disponibles y, a continuaci�n, haga clic en Agregar o en Quitar.

    Para cambiar el orden en que aparecen los botones, haga clic en el bot�n correspondiente en la lista Botones de la barra de herramientas y, despu�s, haga clic en Subir o en Bajar.


Ordenar los mensajes entrantes

Para ordenar los mensajes entrantes

Mediante el Asistente para la Bandeja de entrada, puede hacer que los mensajes entrantes que satisfagan determinados criterios se env�en a las carpetas de su elecci�n. Por ejemplo, los usuarios que utilicen una misma cuenta de correo electr�nico pueden hacer que sus mensajes se entreguen en sus carpetas personales; o bien puede hacer que todo el correo procedente de una misma persona se encamine autom�ticamente a una carpeta espec�fica.

Tambi�n puede especificar que determinados mensajes se reenv�en autom�ticamente a un contacto de su Libreta de direcciones o que se env�e autom�ticamente un archivo a los destinatarios de un mensaje.

  1. En el men� Herramientas , haga clic en Asistente para la Bandeja de entrada.

  2. Haga clic en Agregar.

  3. Escriba los criterios que deban satisfacer los mensajes entrantes.

  4. En el �rea Ejecutar la acci�n siguiente, active una casilla de verificaci�n y haga clic en la carpeta, persona o archivo al que desee enviar los mensajes entrantes que cumplan los criterios.
Sugerencias
  • Puede especificar m�ltiples filtros o reglas para los mensajes entrantes.

  • Para cambiar las prioridades de ordenaci�n de los mensajes, haga clic en los botones Subir o Bajar del cuadro de di�logo del Asistente para la Bandeja de entrada.


Buscar mensajes de correo en las carpetas de mensajes

Para buscar mensajes de correo en las carpetas de mensajes
  1. En el men� Edici�n, haga clic en Buscar mensaje.

  2. Escriba tanta informaci�n como sea posible en los campos de b�squeda para restringir los resultados.


Cambiar la fuente, el estilo y el tama�o del texto

Para cambiar la fuente, el estilo y el tama�o del texto

  1. Aseg�rese de que est� activado el formato HTML; para ello, haga clic en el men� Formato y, despu�s, haga clic en Texto enriquecido (HTML). Cuando el comando est� seleccionado, aparece junto a �l un punto negro.

  2. Seleccione el texto al que desee dar formato.

    Para cambiar la fuente de todo un mensaje, haga clic en el men� Edici�n y, a continuaci�n, haga clic en Seleccionar todo.

  3. En la barra de herramientas de formato, haga clic en los botones correspondientes a las opciones que desee aplicar.

    Para utilizar su fuente de papel de fondo, haga clic en el men� Formato, se�ale Estilo y haga clic en Normal.

Nota
  • Cuando usa el formato HTML y el programa de correo o de noticias del destinatario no puede leer HTML, el mensaje aparecer� en texto simple con un archivo HTML adjunto. El destinatario podr� ver el archivo adjunto si lo abre con cualquier explorador de Web.
Temas relacionados

Utilizar un papel de fondo con los mensajes salientes

Dar formato a p�rrafos


Crear una lista numerada o con vi�etas

Para crear una lista numerada o con vi�etas
  1. En la ventana de mensaje, aseg�rese de que est� activado el formato HTML; para ello, haga clic en el men� Formato y, despu�s, haga clic en Texto enriquecido (HTML). Cuando el comando est� seleccionado, aparece junto a �l un punto negro.

  2. En el mensaje, haga clic en el lugar donde desee que comience la lista.

  3. Haga clic en el bot�n Formateando n�meros o Vi�etas de formato en la barra de herramientas de formato. Tambi�n puede hacer clic en el men� Formato, se�alar Estilo y hacer clic en un estilo de lista.

  4. Escriba el primer elemento de la lista. Al presionar ENTRAR aparecer� otra entrada de lista en la l�nea siguiente.

  5. Para terminar la lista, haga clic de nuevo en el bot�n de la barra de herramientas de formato. Si ha elegido una opci�n de estilo del men� Formato, presione ENTRAR dos veces para terminar la lista.
Notas
  • Cuando utiliza el formato HTML y el programa de correo o de noticias del destinatario no puede leerlo, el mensaje aparecer� como texto simple con un archivo HTML adjunto. El destinatario podr� ver el archivo adjunto si lo abre con cualquier explorador de Web.

  • Los nombres de estilos del men� Formato corresponden a las etiquetas de estilos est�ndar de HTML. Por ejemplo, la lista de directorio se crea con la etiqueta DIR y la lista de men�s se crea con la etiqueta MENU. Si desea m�s informaci�n, consulte un manual de HTML.
Temas relacionados

Cambiar la fuente, el estilo y el tama�o del texto

Dar formato a p�rrafos


Agregar una tarjeta de presentaci�n o una firma a mensajes individuales

Para agregar una tarjeta de presentaci�n o una firma a un mensaje individual

Si crea un escritorio y elige no agregar su tarjeta de presentaci�n o su firma a todos los mensajes, puede seguir este procedimiento para agregarlos a mensajes individuales.

  • En la ventana Nuevo mensaje, haga clic en el men� Insertar y, despu�s, haga clic en Firma o en Tarjeta de presentaci�n.
Tema relacionado

Usar el papel de fondo para los mensajes salientes


Utilizar formato HTML

Para utilizar formato HTML

Cuando cree mensajes con formato HTML, s�lo podr�n leerlos los programas de correo que admitan el formato HTML. Si el programa de correo o de lectura de noticias del destinatario no puede leer HTML, Outlook Express le preguntar� si desea enviar el mensaje como texto simple.

Para utilizar el formato HTML en todos los mensajes salientes
  1. En la ventana principal, haga clic en el men� Herramientas y, despu�s, haga clic en Opciones.

  2. Haga clic en la ficha Enviar y, despu�s, haga clic en HTML en las �reas Formato para el env�o de correo y Formato para el env�o de noticias.

Para utilizar el formato HTML en un mensaje individual
  • En la ventana de nuevo mensaje, haga clic en el men� Formato y, a continuaci�n, haga clic en Texto enriquecido (HTML). Cuando el comando est� seleccionado, aparece un punto negro junto a �l.

Notas
  • Si env�a un mensaje con formato HTML a un programa de correo electr�nico que no admita HTML, es posible que el mensaje aparezca como un archivo adjunto.

  • Para configurar Outlook Express de modo que las respuestas a los mensajes se env�en en un formato que el programa de correo o de lectura de noticias pueda leer, haga clic en el men� Herramientas y, despu�s, haga clic en Opciones. En la ficha Enviar, aseg�rese de que est� activada la casilla de verificaci�n Responder a los mensajes en el formato en que fueron enviados.
Temas relacionados

Cambiar la fuente, el estilo y el tama�o del texto

Dar formato a p�rrafos

Crear una lista numerada o con vi�etas


Cifrar y firmar digitalmente los mensajes de forma autom�tica

Para cifrar y firmar digitalmente los mensajes de forma autom�tica
  1. En el men� Herramientas de la ventana principal, haga clic en Opciones.

  2. Haga clic en la ficha Seguridad y active las casillas de verificaci�n correspondientes en el �rea Correo seguro.

Sugerencia
  • Para obtener Ayuda acerca de un elemento del cuadro de di�logo, haga clic en [image] en la parte superior del cuadro y, a continuaci�n, haga clic en el elemento.
Temas relacionados

�Qu� son los mensajes seguros?


Compruebe la configuraci�n del servidor de correo
  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de correo y, despu�s, haga clic en Propiedades.

  3. En las fichas Servidores, Conexi�n y Avanzado, compruebe la configuraci�n y comp�rela con la indicada por el proveedor de servicios Internet (ISP).

    Si todo coincide, p�ngase en contacto con el ISP para comprobar que tiene la configuraci�n correcta y que sus servidores funcionan correctamente. Adem�s, aseg�rese de que el servidor del ISP admita los protocolos PPP, SMTP y POP3 o IMAP.

�Se ha resuelto el problema?

S�. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de soluci�n de problemas.


Compruebe la conexi�n con el ISP

Compruebe la conexi�n con el proveedor de servicios Internet

Siga estos pasos:

  • Establezca la conexi�n con el proveedor de servicios Internet (ISP) antes de intentar ver o descargar mensajes.

  • Si utiliza un m�dem: en el escritorio, haga clic en Mi PC, haga clic en la conexi�n de Acceso telef�nico a redes que corresponda al ISP y compruebe su configuraci�n.

    Si utiliza una conexi�n de red de �rea local (LAN) o a trav�s de un servidor proxy: consulte al administrador de la red.

  • Para obtener Ayuda acerca de la conexi�n de Acceso telef�nico a redes, busque "Si tiene problemas con el Acceso telef�nico a redes" en la secci�n Soluci�n de problemas del contenido de la Ayuda de Windows.

  • Si piensa que puede haber alg�n problema con el m�dem, busque "Si tiene problemas para usar el m�dem" en la secci�n Soluci�n de problemas del contenido de la Ayuda de Windows.
�Se ha resuelto el problema?

S�. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de soluci�n de problemas.


Almacenar mensajes en los servidores de correo

Para almacenar mensajes en los servidores de correo

El almacenamiento de mensajes en el servidor es �til cuando es necesario leer el correo desde m�s de un equipo. Cuando inicie una sesi�n en su cuenta desde un equipo distinto, Outlook Express descargar� los mensajes de acuerdo con las opciones que haya establecido. Puede almacenar los mensajes en un servidor de correo POP3 o IMAP.

  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en la cuenta de correo y, despu�s, haga clic en Propiedades.

  3. Haga clic en la ficha Avanzado.

  4. Si est� conectado a un servidor de correo POP3, haga clic en Mantener una copia de los mensajes en el servidor.

    Si est� conectado a un servidor IMAP, escriba la ruta de acceso en el cuadro Ruta de la carpeta ra�z. La ruta de la carpeta ra�z identifica el buz�n que contiene sus carpetas en el servidor.

    No termine la ruta de la carpeta ra�z con un car�cter de jerarqu�a. Por ejemplo, ~nombreusuario/Correo es una ruta de carpeta ra�z v�lida, pero ~nombreusuario/Correo/ no lo es. Si tiene dudas con respecto a lo que debe escribir, deje el cuadro en blanco.

Nota
  • Si el servidor es IMAP de tipo Cyrus, sus carpetas de usuario deben estar contenidas en la carpeta Bandeja de entrada. Si el servidor es IMAP basado en UNIX, normalmente el correo se almacenar� en un directorio propio dentro de su directorio principal de usuario, por ejemplo: ~nombreusuario/Correo.


Cancelar un mensaje publicado

Para cancelar un mensaje publicado
  1. En la lista de carpetas, seleccione el grupo de noticias en el que haya publicado el mensaje.

  2. En el men� Redacci�n, haga clic en Cancelar mensaje.
Notas
  • S�lo puede cancelar los mensajes que haya publicado usted.

  • Una vez cancelado un mensaje, puede pasar un cierto tiempo hasta que se quite del servidor y de otros servidores de Internet. La cancelaci�n de un mensaje no lo quita de los equipos de los usuarios que lo hayan descargado con anterioridad.


Comprobar la ortograf�a de los mensajes

Para comprobar la ortograf�a de los mensajes

Outlook Express utiliza el corrector ortogr�fico incluido en todos los programas de Microsoft Office 95 u Office 97: Microsoft Word, Microsoft Excel y Microsoft PowerPoint. Si no tiene instalado alguno de estos programas, el comando Ortograf�a no estar� disponible.

  • En la ventana Nuevo mensaje, haga clic en el men� Herramientas y, despu�s, haga clic en Ortograf�a.

  • Para comprobar la ortograf�a de un mensaje individual, haga clic en el men� Herramientas de la ventana de un nuevo mensaje y, a continuaci�n, haga clic en Ortograf�a.


Compactar y hacer una copia de seguridad de las carpetas de correo

Para compactar y hacer una copia de seguridad de las carpetas de correo
  1. Seleccione una carpeta de correo, haga clic en el men� Archivo, se�ale Carpeta y haga clic en Compactar.

  2. Para hacer una copia de seguridad de las carpetas compactadas, busque los archivos con las extensiones .mbx e .idx y c�pielos a una carpeta, disco o unidad de red de copia de seguridad. Cada carpeta de mensajes tiene un archivo de mensajes (.mbx) y un archivo de �ndice (.idx).
Notas
  • Algunos archivos de mensajes pueden ser demasiado grandes para hacer una copia de seguridad de ellos en un disco.

  • Si utiliza un programa distinto de Outlook Express para enviar mensajes de correo electr�nico a grupos de noticias, consulte la documentaci�n de ese programa para averiguar c�mo compactar y eliminar las carpetas de correo.


Soluci�n de problemas: compruebe la configuraci�n del servidor

Compruebe lo siguiente e intente conectar de nuevo con el servidor de noticias

Puede que haya un problema con una o varias de las opciones de configuraci�n para los servidores de noticias con los que no puede conectar. Esta configuraci�n se la facilita su proveedor de servicios Internet (ISP).

Compruebe la configuraci�n del servidor de noticias
  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, despu�s, haga clic en Propiedades.

  3. En la ficha Servidor, compruebe lo siguiente:

    • �Coincide el nombre del servidor de noticias con el que le ha indicado el ISP?

    • �Requiere el ISP un nombre de cuenta y una contrase�a para iniciar una sesi�n?

      Si es necesario iniciar una sesi�n en este servidor de noticias, compruebe que el nombre de la cuenta y la contrase�a que ha especificado coinciden con los que le ha asignado el ISP.

      Si no es necesario iniciar una sesi�n en este servidor de noticias, desactive la casilla de verificaci�n Este servidor requiere iniciar sesi�n.

  4. Haga clic en Aceptar para cerrar los cuadros de di�logo.

  5. En la lista de carpetas, haga clic en el servidor y, a continuaci�n, haga clic en el bot�n Grupos de noticias de la barra de herramientas para ver los grupos de noticias.

  6. Repita este procedimiento para cada servidor de noticias con el que no pueda conectar.

�Se ha resuelto el problema?

S�. Cerrar el solucionador de problemas.

No. �Qu� otra cosa puede estar mal?

No. Deseo volver al principio del solucionador de problemas.


Soluci�n de problemas: compruebe la configuraci�n avanzada del servidor

Compruebe lo siguiente e intente conectar de nuevo con el servidor de noticias

Puede que haya un problema con una o varias opciones de configuraci�n avanzada para los servidores de noticias. Esta configuraci�n se la facilita su proveedor de servicios Internet (ISP).

Compruebe la configuraci�n avanzada del servidor
  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, despu�s, haga clic en Propiedades.

  3. En la ficha Avanzado, compruebe lo siguiente:

    • �Coincide el n�mero de puerto con el indicado por el ISP? La mayor�a de los ISP utilizan el puerto 119.

    • �Est� establecido el tiempo de espera del servidor como Corto?

      Algunos servidores pueden tardar m�s tiempo en establecer una conexi�n. Para dejar m�s tiempo al equipo para que realice la conexi�n, desplace el control deslizante hacia Largo.

  4. Haga clic en Aceptar para cerrar los cuadros de di�logo.

  5. En la lista de carpetas, haga clic en el servidor y, despu�s, haga clic en el bot�n Grupos de noticias de la barra de herramientas para ver los grupos de noticias.
�Se ha resuelto el problema?

S�. Cerrar el solucionador de problemas.

No. �Qu� otra cosa puede estar mal?


Mostrar juntas las secuencias de mensajes

Para mostrar juntas las secuencias de mensajes

Cuando participan muchas personas en conversaciones de correo electr�nico y de grupos de noticias, puede ser dif�cil seguir las respuestas (llamadas "secuencias de conversaci�n"). Puede configurar Outlook Express para que las respuestas se agrupen bajo el mensaje original. De este modo puede elegir ver s�lo el mensaje original o bien el mensaje y todas sus respuestas.

  • En la Bandeja de entrada o en el servidor de noticias, haga clic en el men� Ver, se�ale Ordenar por y, despu�s, haga clic en Agrupar mensajes por asunto (en el caso del correo) o Agrupar mensajes por conversaciones (en el caso de los grupos de noticias).
  • Para mostrar expandidas las secuencias de todos los mensajes, haga clic en el men� Herramientas, haga clic en Opciones, haga clic en la ficha Leer y active la casilla de verificaci�n Expandir autom�ticamente secuencias de conversaci�n.
Sugerencias
  • Para mostrar el primer mensaje y todas las respuestas al mismo, haga clic en el signo m�s (+) que hay junto a �l. Para mostrar �nicamente el mensaje original, haga clic en el signo menos (–) que hay a su lado.

  • Las secuencias de mensajes se agrupan seg�n su t�tulo. Por ejemplo, una secuencia que empiece con un mensaje titulado "Sugerencias para usar Outlook Express" incluir� todas las respuestas con el t�tulo "RE: Sugerencias para usar Outlook Express."


Filtrar los mensajes de un grupo de noticias

Para filtrar los mensajes de grupos de noticias que desea ver

Al filtrar los mensajes de los grupos de noticias, especifica qu� mensajes no desea ver. Puede filtrar por remitente, asunto, longitud o momento de publicaci�n. Los mensajes que se ajusten a los criterios especificados no se descargar�n en su equipo ni aparecer�n en la lista de mensajes.

  1. En el men� Herramientas, haga clic en Filtros de grupos de noticias.

  2. Haga clic en Agregar.

  3. Seleccione los grupos de noticias a los que desee aplicar el filtro.

  4. Seleccione y escriba los criterios de filtrado.
Tema relacionado

Buscar mensajes en un grupo de noticias


Buscar mensajes en un grupo de noticias

Para buscar mensajes en un grupo de noticias
  1. En el men� Edici�n, haga clic en Buscar mensaje.

  2. Escriba tanta informaci�n como sea posible en los campos de b�squeda para restringir los resultados.
Sugerencia
  • Tambi�n puede buscar mensajes si reordena las columnas (Asunto, De, Enviado, etc.). Haga clic en el encabezado de una columna para reordenar los mensajes seg�n su contenido. Por ejemplo, al hacer clic en la columna De, los mensajes se ordenar�n alfab�ticamente por el nombre del remitente.
Temas relacionados

Ver s�lo los mensajes no le�dos de los grupos de noticias

Filtrar los mensajes de grupos de noticias que desea ver

Mostrar juntas las conversaciones de mensajes


Configurar la lectura de noticias sin conexi�n

Para configurar los grupos de noticias con el fin de leer los mensajes sin conexi�n

Puede configurar Outlook Express de modo que descargue los mensajes o los encabezados de los grupos de noticias a los que est� suscrito. As� podr� leerlos tranquilamente, sin tener conexi�n.

  1. En la lista de carpetas, seleccione un grupo de noticias.

  2. En el men� Archivo, haga clic en Propiedades.

  3. En la ficha Descargar, active la casilla de verificaci�n Al descargar este grupo de noticias, recuperar y haga clic en la opci�n que desee.

  4. Repita los pasos 1 a 3 para cada grupo de noticias que desee.

Cada vez que desee descargar los mensajes, haga clic en el men� Herramientas y, despu�s, haga clic en Descargar todos.
Temas relacionados

Suscribirse a un grupo de noticias

�Qu� es la lectura de noticias sin conexi�n?

Descargar mensajes individuales


Codificar un archivo o un mensaje de gran tama�o dirigido a un grupo de noticias

Para enviar un mensaje de gran tama�o

Muchos servidores de correo y de noticias limitan el tama�o de los mensajes que se pueden enviar y recibir. Normalmente, este l�mite es de un megabyte (1 MB) por mensaje, incluidos todos los archivos adjuntos.

Con Outlook Express puede enviar mensajes o archivos grandes a los servidores de correo y de noticias que limitan el tama�o de los mensajes que pueden recibir, dividiendo el mensaje en otros m�s peque�os. Cuando se recibe el grupo de mensajes, el programa de correo los combina para formar un �nico mensaje.

  1. En el men� Herramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en Propiedades.

  3. En la ficha Avanzado, active la casilla de verificaci�n Separar mensajes mayores de x KB y escriba el tama�o m�ximo de archivo que puede enviar.


Aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados

Para aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados
  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Avanzado, seleccione las opciones que desee para mantener el tama�o de todos los archivos de mensajes de su PC.

    Para compactar, eliminar o quitar en este momento los mensajes de todos los archivos de mensajes, o s�lo de archivos espec�ficos, haga clic en Limpiar ahora y siga las instrucciones de la pantalla.

Nota
  • La mayor�a de los servidores de noticias quitan peri�dicamente los mensajes antiguos. La pr�xima vez que se conecte a un grupo de noticias que ha limpiado, el archivo de mensajes s�lo contendr� los mensajes actuales del servidor de noticias.


Evitar que los mensajes de los grupos de noticias se descarguen autom�ticamente

Para evitar que los mensajes de los grupos de noticias se descarguen autom�ticamente
  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Leer, desactive la casilla de verificaci�n Mostrar autom�ticamente noticias en panel de vista previa.
Sugerencia
  • Con la opci�n anterior desactivada, puede ver un mensaje en el panel de vista previa si presiona la BARRA ESPACIADORA despu�s de seleccionar el mensaje en la lista.


Cambiar entre el correo y la lectura de noticias

Para cambiar entre el correo y la lectura de noticias
  • En la barra de Outlook, haga clic en Outlook Express y, despu�s, haga clic en el v�nculo que desee en la ventana.

o bien

  • En la lista de carpetas, haga clic en la Bandeja de entrada o en el icono del servidor de noticias.
Tema relacionado

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express


Ver un archivo adjunto

Para ver un archivo adjunto
  • En la parte inferior de la ventana de mensaje, haga doble clic en el icono del archivo adjunto.

o bien

  • En el panel de vista previa, haga clic en el icono de archivo adjunto del encabezado del mensaje y, a continuaci�n, haga clic en el nombre del archivo.
Sugerencia
  • Para guardar un archivo adjunto, haga clic en el men� Archivo, se�ale Guardar datos adjuntos y haga clic en el nombre del archivo. Para guardar el adjunto desde el panel de vista previa, mantenga presionada la tecla CTRL y haga clic en el nombre del archivo.


Ver �nicamente los mensajes de grupos de noticias no le�dos

Para ver �nicamente los mensajes de grupos de noticias no le�dos
  • En el men� Ver, se�ale Vista actual y haga clic en Mensajes no le�dos.
Temas relacionados

Marcar autom�ticamente los mensajes como le�dos

Filtrar los mensajes de grupos de noticias que desea ver


Establecer la longitud de l�nea en los menajes de grupos de noticias salientes

Para establecer la longitud de l�nea de los mensajes de grupos de noticias salientes

Outlook Express establece autom�ticamente 76 caracteres como longitud de l�nea de los mensajes en texto sin formato para adaptarse a los servidores que no muestran m�s de 80 caracteres por l�nea. Cuando se citan mensajes en una respuesta, normalmente el texto original aparece marcado y sangrado con un car�cter adicional. Si es probable que un mensaje se vaya a citar tras su publicaci�n, establezca que el texto se ajuste a 70 � 72 caracteres por l�nea para evitar que se salga del borde de la ventana.

  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, haga clic en Texto sin formato y, despu�s, haga clic en Configuraci�n.

  3. En la opci�n denominada Ajuste autom�tico de texto a x caracteres por l�nea al enviar, escriba el n�mero m�ximo de caracteres que se mostrar�n en cada l�nea.


Compruebe la configuraci�n del servidor de noticias
  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, despu�s, haga clic en Propiedades.

  3. En las fichas Servidor, Conexi�n y Avanzado, compare las opciones de configuraci�n con las facilitadas por su proveedor de servicios Internet (ISP).

    Si todo coincide, p�ngase en contacto con el ISP para comprobar que tiene la configuraci�n adecuada y que sus servidores funcionan correctamente.

�Se ha resuelto el problema?

S�. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de soluci�n de problemas.


Cambiar las columnas que aparecen en la lista de mensajes

Para cambiar las columnas que aparecen en la lista de mensajes
  1. En el men� Ver, haga clic en Columnas.

  2. Para agregar una columna, haga clic en su nombre en la lista Columnas disponibles y, despu�s, haga clic en Agregar.

    Para quitar una columna, haga clic en su nombre en la lista Mostrar columnas y, a continuaci�n, haga clic en Quitar.

    Para cambiar el orden en que aparecen las columnas, haga clic en un nombre de columna y, despu�s, haga clic en Subir o en Bajar.


Marcar autom�ticamente los mensajes como le�dos

Para marcar autom�ticamente los mensajes como le�dos
  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Leer, active la casilla de verificaci�n Mensaje le�do despu�s de verse x segundo(s).

    Para marcar como le�dos todos los mensajes de un grupo de noticias al salir de Outlook Express o al ir a otro grupo de noticias, active la casilla de verificaci�n Marcar todo como le�do al salir de un grupo de noticias.

Sugerencias
  • Para marcar un mensaje individual como le�do o no le�do, haga clic en el men� Edici�n y, despu�s, haga clic en Marcar como le�do o en Marcar como no le�do.

  • Para marcar como le�dos todos los mensajes de una secuencia de un grupo de noticias, haga clic en cualquier mensaje de la misma, en el men� Edici�n y, por �ltimo, en Marcar conversaci�n como le�da. Una conversaci�n es un mensaje original con las respuestas publicadas al mismo. Las conversaciones se ordenan y agrupan seg�n su t�tulo. Por ejemplo, una conversaci�n que empiece con un mensaje titulado "Sugerencias para los propietarios de perros Labrador" incluir� todas las respuestas con el t�tulo "RE: Sugerencias para propietarios de perros Labrador."
Tema relacionado

Ver s�lo los mensajes de grupos de noticias no le�dos


Cambiar las fuentes utilizadas para mostrar mensajes

Para cambiar las fuentes utilizadas para mostrar mensajes
  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Leer, haga clic en Fuentes y cambie la configuraci�n.


Cambiar la prioridad de un mensaje saliente

Para cambiar la prioridad de un mensaje de correo saliente

Al enviar un mensaje con prioridad alta a alguien, llegar� a la Bandeja de entrada del destinatario con un icono de "alerta" (normalmente un signo de admiraci�n) para que sepa que es importante o que debe leerlo inmediatamente.

  • En la ventana de mensaje, haga clic en el men� Herramientas, se�ale Establecer prioridad y haga clic en una opci�n de prioridad.
Nota
  • Esta opci�n s�lo cambiar� la prioridad del mensaje actual.


Agregar un servidor de correo o de noticias

Para agregar un servidor de correo o de noticias

Es necesaria la informaci�n siguiente, que puede obtener de su proveedor de servicios Internet (ISP) o del administrador de su red de �rea local (LAN):

  • Para agregar una cuenta de correo: nombre del servidor de correo, nombre de cuenta y contrase�a, y nombres de los servidores de correo entrante y saliente.

  • Para lectura de noticias: nombre del servidor de noticias con el que desea conectar y, si es necesario, nombre de cuenta y contrase�a.

  1. En el men� Herramientas, haga clic en Cuentas.

  2. Haga clic en Agregar.

  3. Haga clic en la ficha Correo o Noticias y luego siga las instrucciones del Asistente para la conexi�n a Internet para establecer una conexi�n con un servidor de correo o noticias.
Tema relacionado

Cambiar un servidor de correo o de noticias existente


Cambiar la lista de carpetas de Outlook Express

Para cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express
  • Para mostrar en la ventana �nicamente las carpetas y los v�nculos HTML, haga clic en Outlook Express en la parte superior de la lista de carpetas o en la barra Outlook.

o bien

  • Para ocultar o mostrar las carpetas, la barra de estado o las barras de herramientas, haga clic en el men� Ver, luego en Distribuci�n y seleccione las opciones que desee.


Cambiar la presentaci�n del panel de vista previa

Para cambiar la presentaci�n del panel de vista previa

El panel de vista previa permite ver el contenido de los mensajes sin abrirlos. Puede colocar el panel de vista previa bajo la lista de mensajes o junto a ella y puede elegir si mostrar en el panel s�lo el encabezado del mensaje o s�lo el mensaje propiamente dicho. Tambi�n puede ocultar el panel de vista previa por completo.

  1. En el men� Ver, haga clic en Distribuci�n.
  2. En el �rea Panel de vista previa, seleccione las opciones que desee.

Sugerencia
  • Para cambiar el tama�o del panel de vista previa y de la lista de mensajes, arrastre el divisor que hay entre ellos.


Descargar mensajes individuales

Para descargar mensajes individuales

Si ha configurado Outlook Express para que s�lo descargue los encabezados de los mensajes con el fin de verlos sin conexi�n, puede marcar los encabezados que le parezcan de inter�s mientras no est� conectado. Entonces, cuando haga clic en Descargar todo en el men� Herramientas, Outlook Express marcar� el n�mero de la conexi�n de Internet y descargar� los mensajes completos para que pueda leerlos sin conexi�n.

  1. En el grupo de noticias que ha descargado, haga clic en un encabezado de mensaje que le parezca de inter�s.

  2. En el men� Herramientas, se�ale Marcar para recuperaci�n y haga clic en Marcar mensaje. Repita estos pasos para cada encabezado cuyo mensaje desee leer sin conexi�n.

  3. En el men� Herramientas, haga clic en Descargar todo.
Temas relacionados

�Qu� es la lectura de noticias sin conexi�n?

Configurar los grupos de noticias para la lectura de noticias sin conexi�n


Publicar un mensaje nuevo en un grupo de noticias

Para publicar un mensaje nuevo
  1. En la lista de carpetas, seleccione el grupo de noticias en el que desee publicar el mensaje.

  2. En la barra de herramientas, haga clic en el bot�n Redactar mensaje.

    Para enviar el mensaje a otros grupos de noticias, haga clic en el men� Herramientas y, despu�s, haga clic en Seleccionar grupos de noticias. Haga clic en un grupo de noticias de la lista y, a continuaci�n, haga clic en Agregar. Puede elegir entre todos los grupos de noticias o s�lo aqu�llos a los que est� suscrito.

  3. Escriba el asunto del mensaje. Outlook Express no puede publicar un mensaje que no especifique un asunto.

  4. Redacte el mensaje y haga clic en el bot�n Publicar mensaje de la barra de herramientas.
Notas
  • S�lo puede publicar un mismo mensaje en varios grupos de noticias si todos ellos se encuentran en el mismo servidor de noticias. Para publicar un mensaje en grupos de noticias de otros servidores, cree un mensaje diferente para cada servidor.

  • Para cancelar un mensaje despu�s de enviarlo, seleccione el mensaje, haga clic en el men� Redacci�n y, despu�s, haga clic en Cancelar mensaje. Al cancelar un mensaje, �ste no se quita de los equipos de los usuarios del grupo de noticias que lo hayan descargado antes de su cancelaci�n.
Temas relacionados

Publicar mensajes en grupos de noticias

Insertar un v�nculo, una imagen o un archivo adjunto en un mensaje

Agregar una tarjeta de presentaci�n o una firma a mensajes individuales

Dar formato al texto de un mensaje


Responder a un mensaje de un grupo de noticias

Para responder a un mensaje de un grupo de noticias
  1. En la lista de mensajes, haga clic en el mensaje al que desee responder.

  2. Para responder a todo el grupo de noticias, haga clic en el bot�n Responder al grupo de la barra de herramientas. (Para seleccionar grupos de noticias adicionales a los que responder, haga clic en el men� Herramientas y despu�s en Seleccionar grupos de noticias. Haga clic en un grupo de noticias de la lista y luego en Agregar. Puede elegir entre los grupos a los que est� suscrito o entre todos los grupos de noticias del servidor.)

    Para responder por correo electr�nico al autor del mensaje, haga clic en el bot�n Responder al autor de la barra de herramientas.

  3. Escriba el mensaje.

  4. Si desea enviar el mensaje al grupo de noticias, haga clic en el bot�n Publicar mensaje de la barra de herramientas.

    Si desea enviar el mensaje por correo electr�nico al autor, haga clic en el bot�n Enviar.

Notas

  • S�lo puede responder con un mismo mensaje a varios grupos de noticias si todos ellos est�n en el mismo servidor. Para enviar una respuesta a grupos de noticias de otros servidores, cree una respuesta diferente para cada servidor de noticias.

  • Para cancelar un mensaje despu�s de haberlo enviado, seleccione el grupo de noticias en el que lo ha publicado, haga clic en el men� Redacci�n y, despu�s, haga clic en Cancelar mensaje. Al cancelar un mensaje, �ste no se quita de los equipos de los usuarios del grupo de noticias que lo hayan descargado antes de su cancelaci�n.
Temas relacionados

Publicar mensajes en grupos de noticias

Agregar una tarjeta de presentaci�n o una firma a mensajes individuales

Insertar un v�nculo, una imagen o un archivo adjunto en un mensaje

Dar formato al texto de un mensaje

Enviar mensajes de gran tama�o


Quitar copias de los mensajes de correo salientes

Para quitar copias de los mensajes de correo salientes

De forma predeterminada, Outlook Express guarda copias del correo que env�a en la carpeta Elementos enviados. Con el fin de ahorrar espacio en disco, puede cambiar esta opci�n.

  1. En el men� Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, desactive la casilla de verificaci�n Guardar copia de mensajes enviados en "Elementos enviados".
Sugerencia
  • Una vez desactivada esta casilla de verificaci�n, puede guardar una copia de un mensaje al redactarlo si incluye su nombre de correo electr�nico en el cuadro CC.


Ver un grupo de noticias sin suscribirse a �l

Para ver un grupo de noticias sin suscribirse a �l

Para averiguar si un grupo de noticias determinado le interesa, lea algunos de los mensajes que contiene. Cuando encuentre grupos de mensajes de inter�s, puede suscribirse para facilitar el acceso a ellos.

  1. En la barra de herramientas, haga clic en el bot�n Grupos de noticias.

  2. Si aparece una lista de Servidores de noticias, haga clic en un servidor.

  3. En la ficha Todos, haga clic en un grupo de noticias y, despu�s, haga clic en Ir a.
Sugerencias
  • Puede buscar grupos de noticias que contengan palabras espec�ficas en sus t�tulos si escribe esas palabras en el cuadro Mostrar grupos de noticias que contengan.

  • La primera vez que vea un grupo de noticias, pueden pasar varios minutos hasta que se descarguen sus mensajes. La pr�xima vez la descarga ser� m�s r�pida, ya que Outlook Express s�lo descargar� los mensajes nuevos.

  • Para suscribirse al grupo de noticias que est� viendo, haga clic en el men� Herramientas y, despu�s, en Suscribir a este grupo de noticias.
Tema relacionado

Buscar grupos de noticias de inter�s


Agregar, eliminar o cambiar de carpeta

Para agregar, eliminar o cambiar de carpeta

Puede administrar sus carpetas de correo de diversas formas para facilitar la b�squeda de los mensajes deseados.

  • Para agregar una carpeta, haga clic en el men� Archivo, se�ale Carpeta y haga clic en Nueva carpeta. A continuaci�n, escriba un nombre en el cuadro Nombre de la carpeta.
  • Para cambiar de carpeta, haga clic en el nombre de la nueva carpeta en la barra de Outlook o en la lista de carpetas.
  • Para eliminar una carpeta, haga clic con el bot�n secundario del mouse (rat�n) en ella en la barra de Outlook o en la lista de carpetas y, a continuaci�n, haga clic en Eliminar.
Nota
  • No puede eliminar ni cambiar el nombre de las carpetas Elementos eliminados, Bandeja de entrada, Bandeja de salida o Elementos enviados.


Eliminar un mensaje

Para eliminar un mensaje
  1. En la lista de mensajes, haga clic en el mensaje.

  2. En la barra de herramientas, haga clic en el bot�n Eliminar.

  3. Si los mensajes est�n almacenados en un servidor IMAP, haga clic en el men� Archivo y despu�s en Borrar mensajes eliminados para quitar de la carpeta los elementos eliminados.

Notas
  • Para restaurar un mensaje local que ha eliminado, abra la carpeta Elementos eliminados y copie el mensaje a la Bandeja de entrada o a otra carpeta. Para restaurar un mensaje marcado para eliminaci�n en un servidor IMAP, haga clic en el men� Archivo y, despu�s, haga clic en Recuperar

  • Si no desea que al salir de Outlook Express se guarden los mensajes en la carpeta Elementos eliminados, haga clic en el men� Herramientas y, a continuaci�n, haga clic en Opciones. En la ficha General, active la casilla de verificaci�n Vaciar la carpeta "Elementos eliminados" al salir.
Tema relacionado

Mover o copiar un mensaje a otra carpeta


Reenviar un mensaje de correo electr�nico

Para reenviar un mensaje de correo electr�nico
  1. Abra o seleccione el mensaje que desea enviar.

  2. En la barra de herramientas, haga clic en el bot�n Reenviar y escriba el nombre de correo electr�nico de cada destinatario. Separe cada nombre de correo electr�nico con una coma o un car�cter de punto y coma ( ; ).

  3. Escriba su mensaje y haga clic en el bot�n Enviar de la barra de herramientas.

    Si dispone de varias cuentas de correo, haga clic en el men� Archivo, se�ale Enviar el mensaje usando y haga clic en la cuenta de correo con la que desee enviar el mensaje.

    Si trabaja sin conexi�n, haga clic en el men� Archivo y, despu�s, en Enviar m�s tarde. Para entregar el mensaje, haga clic en el men� Herramientas y, a continuaci�n, haga clic en Enviar.

Sugerencia
  • Puede comprobar si hay mensajes nuevos al mismo tiempo que env�a los suyos; para ello, haga clic en el bot�n Enviar y recibir de la barra de herramientas.


Mover o copiar un mensaje a otra carpeta

Para mover o copiar un mensaje a otra carpeta
  1. En la lista de mensajes, haga clic con el bot�n secundario del mouse (rat�n) en el mensaje que desee mover o copiar.

  2. Haga clic en Mover a o Copiar a y, a continuaci�n, haga clic en la carpeta de destino.


Imprimir un mensaje

Para imprimir un mensaje

Puede imprimir un mensaje que aparezca en el panel de vista previa o que est� abierto en una ventana distinta.

  • En el men� Archivo, haga clic en Imprimir y seleccione las opciones de impresi�n que desee.


Leer mensajes cifrados o firmados digitalmente

Para poder intercambiar mensajes cifrados, primero debe obtener su propio identificador digital de una autoridad de certificaci�n y facilitar la parte de "clave p�blica" de ese identificador digital a las personas con las que desee comunicarse.

De forma predeterminada, Outlook Express env�a su clave p�blica cada vez que env�a un mensaje firmado digitalmente. Para comprobarlo, siga estos pasos:

  1. En el men� Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Seguridad, haga clic en Avanzado y aseg�rese de que est� activada la opci�n Incluir un identificador digital al enviar mensajes firmados.

Una vez enviado a un contacto un mensaje firmado digitalmente con su identificador digital, podr� leer mensajes cifrados de �l del mismo modo que lee un mensaje normal.

Nota
  • Al recibir un mensaje firmado digitalmente, puede agregar el identificador digital del remitente a su Libreta de direcciones, si no lo tiene ya.
Temas relacionados

Agregar el identificador digital de un contacto a la Libreta de direcciones

�Qu� son los mensajes seguros?

Obtener un identificador digital y agregarlo a la cuenta de correo

Enviar un mensaje cifrado o firmado digitalmente