�Qu� es Microsoft Wallet?

Con Microsoft Wallet puede almacenar en su PC informaci�n sobre la direcci�n y el m�todo de pago que utilizar� en las transacciones de compra en l�nea. Puede considerar Microsoft Wallet como el equivalente electr�nico de la cartera que posiblemente lleve consigo en el bolso o en un bolsillo para transportar las tarjetas de cr�dito y su identificaci�n.

Microsoft Wallet facilita las compras en Internet al permitirle especificar la direcci�n y el m�todo de pago una �nica vez. A partir de entonces, esa informaci�n queda almacenada en el equipo y podr� transmitirla a tiendas de Internet compatibles con Wallet cuando se le solicite la direcci�n de env�o o los datos de la tarjeta de cr�dito al realizar alguna compra. No es necesario volver a escribir esta informaci�n cada vez que realice una compra, como tendr�a que hacer en las tiendas que utilizan los m�todos tradicionales. Para enviar o cargar compras a diferentes ubicaciones (por ejemplo, a casa o a la oficina), puede almacenar f�cilmente estas direcciones diferentes en Wallet y seleccionar una de ellas durante el proceso de compra utilizando un nombre sencillo, como "Casa de Juan". Si dispone de varias tarjetas de cr�dito, puede introducirlas y almacenarlas con un nombre descriptivo, como "Visa de Mar�a".

Adem�s de comodidad, Wallet proporciona seguridad para proteger la informaci�n de pago. La informaci�n especificada (como los tipos, n�meros y fechas de expiraci�n de las tarjetas de cr�dito) se almacena de forma segura en el equipo. Es posible definir una contrase�a exclusiva para cada m�todo de pago almacenado, de modo que s�lo usted pueda utilizarlo. A continuaci�n, cuando realice compras en un sitio compatible con Wallet, durante el proceso de compra lo �nico que tendr� que hacer es seleccionar la tarjeta apropiada y escribir la contrase�a para pagar las compras efectuadas en l�nea.

Wallet consta de dos interfaces independientes: Address Manager y Payment Manager. Utilice Address Manager para introducir, almacenar y tener acceso a direcciones a las que enviar y facturar un pedido en l�nea. Los nombres, direcciones de correo electr�nico y n�meros de tel�fono de los usuarios de Wallet pueden verse en la Libreta de direcciones.

Utilice Payment Manager para introducir, almacenar de forma segura y tener acceso a diversos tipos de m�todos de pago para abonar las compras en l�nea. Esta informaci�n est� protegida por una contrase�a definida por el usuario. Al comprar en una tienda de Internet compatible con Microsoft Wallet, el sitio puede pedirle que seleccione los m�todos de pago almacenados en Wallet y que autorice el pago mediante la introducci�n de la contrase�a.

Tema relacionado

Trabajar con Microsoft Wallet


Trabajar con Microsoft Wallet

Para tener acceso a Address Manager y a Payment Manager de Microsoft Wallet, siga estos pasos:

  1. En Internet Explorer, haga clic en el men� Ver.

  2. En el men� Ver, haga clic en el comando Opciones de Internet.

  3. En la ficha Contenido, haga clic en el bot�n Direcciones para trabajar con la informaci�n de direcciones o bien haga clic en el bot�n Pagos para trabajar con m�todos de pago e informaci�n relacionada.

    En el cuadro de di�logo que aparecer�, haga clic en Agregar para crear una entrada nueva, haga clic en Editar para cambiar una entrada existente o haga clic en Eliminar para quitar una entrada.

Una vez almacenada la informaci�n de pago y las direcciones en Wallet, esa informaci�n podr� transmitirse durante el proceso de compra en l�nea a cualquier sitio Web de compras que sea compatible con Wallet.

Temas relacionados

�Qu� es Microsoft Wallet?